<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.dbb1a2ab.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/232c605c.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query, cookies) {  function cleanOlyticsId(value) { if (!value) return null; var cleaned = value.replace(/"/g, ''); if (cleaned === 'null') return null; return /^[A-Z0-9]{15}$/.test(cleaned) ? cleaned : null; }  var incomingId = cleanOlyticsId(query.oly_enc_id); var currentId = cleanOlyticsId(cookies.oly_enc_id); var id = incomingId || currentId; if (id) return 'omeda.imcd.customer*' + id + '~encoded';  } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-WSV9TGW', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-WSV9TGW', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, initOnly: false, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Predictions for Manufacturing in 2023 – Part I | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="As 2022 comes to an end, a number of industry leaders are offering their thoughts on what to expect in 2023."><link rel="canonical" href="https://www.manufacturing.net/operations/blog/22604980/predictions-for-manufacturing-in-2023-part-i"><meta property="og:title" item-prop="name" content="Predictions for Manufacturing in 2023 – Part I"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C201%2C1920%2C1080&w=1200"><meta property="og:url" content="https://www.manufacturing.net/operations/blog/22604980/predictions-for-manufacturing-in-2023-part-i"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Predictions for Manufacturing in 2023 – Part I"><meta name="twitter:description" content="As 2022 comes to an end, a number of industry leaders are offering their thoughts on what to expect in 2023."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C201%2C1920%2C1080&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Dec 14th, 2022"><meta property="article:modified_time" content="Dec 14th, 2022"><script>dataLayer.push({"page_type":"content","canonical_path":"/operations/blog/22604980/predictions-for-manufacturing-in-2023-part-i","query_string":"","content":{"id":22604980,"type":"blog","name":"Predictions for Manufacturing in 2023 – Part I","published":"2022-12-14T21:12:01.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a5","username":"jreinke","firstName":"Jeff","lastName":"Reinke"},"company":{},"section":{"id":63246,"name":"Operations","alias":"operations","fullName":"Operations"},"section_hierarchy":[{"id":63246,"name":"Operations","alias":"operations"}],"taxonomy":[{"id":3195125,"type":"Tag","name":"Low-Code","fullName":"Tag: Low-Code (3195125)"},{"id":3139004,"type":"Tag","name":"Augmented Reality","fullName":"Tag: Augmented Reality (3139004)"},{"id":3138987,"type":"Tag","name":"Machine Learning","fullName":"Tag: Machine Learning (3138987)"},{"id":3137811,"type":"Tag","name":"Industrial IoT","fullName":"Tag: Industrial IoT (3137811)"},{"id":3137567,"type":"Tag","name":"Artificial Intelligence","fullName":"Tag: Artificial Intelligence (3137567)"},{"id":3137134,"type":"Tag","name":"Supply Chain","fullName":"Tag: Supply Chain (3137134)"},{"id":2836423,"type":"Tag","name":"Automotive","fullName":"Tag: Automotive (2836423)"}],"authors":[]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22604980,"ns":"base.indm-multi.content-blog","name":"Predictions for Manufacturing in 2023 – Part I","props":{"type":"blog","published":1671052321000},"refs":{"primarySection":{"id":63246,"ns":"base.indm-multi.website-section","props":{"alias":"operations"}},"company":null,"authors":[],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1671079736714,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/operations/blog/22604980/predictions-for-manufacturing-in-2023-part-i').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/operations/blog/22604980/predictions-for-manufacturing-in-2023-part-i'); });</script></head><body><div id="vue-1671079736714-182"></div><script class="component" data-name="OmedaIdentityXRapidIdentify">CMSBrowserComponents.load({ el: '#vue-1671079736714-182', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671079736714-945"></div><script class="component" data-name="TriggerScreenChangeEvent">CMSBrowserComponents.load({ el: '#vue-1671079736714-945', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671079736714-125"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1671079736714-125', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671079736714-126"></div><script class="component" data-name="GTMTrackLoadMore">CMSBrowserComponents.load({ el: '#vue-1671079736714-126', name: 'GTMTrackLoadMore', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671079736714-880"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1671079736714-880', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-action","clearData":true}, hydrate: false, skipWhenExists: false });</script><div id="vue-1671079736714-123"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1671079736714-123', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-subscription","clearData":true}, hydrate: false, skipWhenExists: false });</script><header class="site-header"><nav aria-label="Top Navigation" class="site-navbar site-navbar--top"><div class="site-navbar__container"><div class="site-navbar__left"><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45&auto=format,compress" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90&auto=format,compress&dpr=2 2x"></a></div><div class="site-navbar__center"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Advertise</span></a></li><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul></div></nav></div><div class="site-navbar__right"><a href="/search"><button class="btn btn-lg" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></a><button type="button" aria-label="Toggle Menu" data-server-rendered="true" id="vue-1671079736722-310" class="site-navbar__toggler"><!----> <span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"></path></svg></span> <!----></button><script class="component" data-name="ThemeMenuToggleButton">CMSBrowserComponents.load({ el: '#vue-1671079736722-310', name: 'ThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true, skipWhenExists: false });</script></div></div></nav><nav aria-label="Primary Navigation" class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/operations" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/operations" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/page/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-6"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">User Tools</div><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe - Today in Manufacturing Podcast</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/industrial_media_security_breach_podcast" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe - Security Breach Podcast</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/operations" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></nav><nav class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/page/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div></aside><aside data-server-rendered="true" id="vue-1671079736715-876" class="site-newsletter-menu"><div class="site-newsletter-menu__container"><div class="row"><div class="site-newsletter-menu__image-wrapper d-none d-md-flex col-md-5 col-lg-4"><img src="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70" srcset="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70&amp;dpr=2 2x" alt="Subscribe To Our Newsletters" class="site-newsletter-menu__image"></div> <div class="site-newsletter-menu__form-wrapper col-12 col-md-6 col-lg-5"><div class="site-newsletter-menu__name">
      Subscribe To Our Newsletters
    </div> <div class="site-newsletter-menu__description">Subscribe to receive the latest information.</div> <form class="site-newsletter-menu__form"><label for="newsletter-menu-email" class="sr-only">Email</label> <input id="newsletter-menu-email" placeholder="example@gmail.com" type="email" name="em" required="required" class="form-control"> <div class="site-newsletter-menu__privacy-policy">
  By providing your email, you agree to our
  <a href="https://www.manufacturing.com/page/privacy-policy" target="_blank" rel="noopener">
    Privacy Policy</a>.
  This site is protected by reCAPTCHA and the Google
  <a href="https://policies.google.com/privacy">Privacy Policy</a>
  and
  <a href="https://policies.google.com/terms">Terms of Service</a>
  apply.
</div> <button type="submit" disabled="disabled" class="text-nowrap site-newsletter-menu__form-button"><div class="d-flex align-items-center"><div role="status" class="spinner-border spinner-border-sm text-light mr-1" style="display:none;"><span class="sr-only">Loading...</span></div> <span>Sign Up</span></div></button></form> <!----> <!----></div> <div class="site-newsletter-menu__close-container d-none d-md-flex col-md-1 col-lg-3"><button type="button" aria-label="Close Newsletter Menu" class="site-newsletter-menu__close"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--x"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"></path></svg></span></button></div></div> <!----></div></aside><script class="component" data-name="ThemeSiteNewsletterMenu">CMSBrowserComponents.load({ el: '#vue-1671079736715-876', name: 'ThemeSiteNewsletterMenu', props: {"siteName":"Manufacturing.net","name":"Subscribe To Our Newsletters","description":"Subscribe to receive the latest information.","defaultNewsletter":{"deploymentTypeId":0,"name":"NOT_SET","eventCategory":"NOT_SET"},"newsletters":[{"deploymentTypeId":0,"name":"NOT_SET","description":"NOT_SET","eventCategory":"NOT_SET"}],"demographic":{"id":0,"label":"Your primary role?","values":[{"id":0,"label":"NOT_SET"}]},"disabled":false,"imageSrc":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70","imageSrcset":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70&dpr=2 2x","recaptchaSiteKey":"6Ld8PRcgAAAAAD71iIf0c6uzxeZ2quCihBlN76GN","privacyPolicyLink":{"href":"https://www.manufacturing.com/page/privacy-policy","label":"Privacy Policy","target":"_blank"},"lang":"en"}, hydrate: true, skipWhenExists: false });</script><div id="vue-1671079736779-368"></div><script class="component" data-name="RevealAdHandler">CMSBrowserComponents.load({ el: '#vue-1671079736779-368', name: 'RevealAdHandler', props: {"id":"reveal-ad","path":"/137873098/MNET/default_reskin","selectAllTargets":true}, hydrate: false, skipWhenExists: false });</script><div class="document-container"><article class="page page--content page--content-22604980 page--content-blog"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header" role="region" aria-label="Content Information"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="Content Section Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/operations" title="Operations">Operations</a></li></ol></nav><h1 class="page-wrapper__content-name">Predictions for Manufacturing in 2023 – Part I</h1><p class="page-wrapper__deck">As 2022 comes to an end, a number of industry leaders are offering their thoughts on what to expect in 2023.</p><div class="page-attribution"></div><div class="page-dates"><div class="page-dates__content-published">Dec 14, 2022</div></div></div></div><div class="page-wrapper__section page-wrapper__section--content-body"><div class="row"><div class="col-lg-8"><div class="content-page-body" role="region" aria-label="Content Body"><div data-gallery-id=22604980 class="page-contents"><div class="primary-image primary-image--aligned-center primary-image--fluid"><div class="primary-image__wrapper"><picture><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&q=70&rect=0%2C201%2C1920%2C1080&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C201%2C1920%2C1080&w=700 2x" media="(min-width: 900px)" width=880 height=495><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&q=70&rect=0%2C201%2C1920%2C1080&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C201%2C1920%2C1080&w=700 2x" media="(min-width: 576px)" width=700 height=394><img src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&q=70&rect=0%2C201%2C1920%2C1080&w=400" srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&q=70&rect=0%2C201%2C1920%2C1080&w=400, https://img.manufacturing.net/files/base/indm/multi/image/2022/12/2023.639a3e352aadf.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C201%2C1920%2C1080&w=400 2x" class="primary-image__image" alt="2023" data-image-id="639a3e3b1ce30dd9038b4608" width=350 height=197></picture></div></div><div id="content-body-22604980" class="page-contents__content-body"><p class="paragraph">As 2022 comes to  an end, a number of industry leaders are offering their thoughts on what to  expect in 2023.&nbsp;</p><p class="paragraph"><span class="normaltextrun"><b>Jason Mann, VP of  IoT at <a href="https://www.SAS.com" target="_blank">SAS</a>, a provider of analytics services, sees four major trends that will  drive the use of advanced analytics:</b></span></p><ol><li><span style="font-size: 14.5px;">In 2023, there  will be greater availability of industrialized AI through low-code and no-code  automated machine learning. The models will be provided through self-service  marketplaces and enhanced with packaged services for customization and  deployment.</span></li><li>We’ll see more  purpose-built digital-twin applications specialized for defined use cases in  energy, infrastructure optimization, and industrial manufacturing.</li><li>Within the industrial IoT environment,  organizations will increasingly add computer vision and other AI technologies  that can be used by operations professionals, not just IT staff and data  scientists. CV initiatives will focus on yield improvement, operational  efficiency and safety.</li><li>Workloads will be distributed  intelligently across hybrid environments. This will mean quicker adoption of  IoT analytics at the edge to enhance decision making at the source.</li></ol><p><b>Peter Maithel at <a href="https://www.Infor.com" target="_blank">Infor</a> offers the following predictions specific to  the automotive sector:</b></p><ul><li>Supply chain  challenges will continue, affecting internal combustion engines as well as  electric vehicles.</li><li>The chip shortage,  in particular, could affect 2 to 3 million vehicles. The impact will be higher  for EVs, as they use approximately 30 percent more chips than ICEs.</li><li>Higher interest rates,  uncertain economic conditions, and greater regulatory burdens will drive  financial pressures through the supply chain, which could lead to further  disruptions at the sub-tier 1 level. </li><li>Two key enablers of supply chain resilience  and risk mitigation are connectivity and collaboration between automotive  ecosystem participants. Data-driven software platforms that facilitate this,  and deliver predictive and prescriptive insights using advanced analytics,  artificial intelligence, and machine learning tools, will grow in importance.</li><li>Supply  chains will need to be revamped to support EV as well as ICE components. Recent  U.S. legislation encourages localizing battery sourcing to reduce supply chain  risk and qualify for government incentives/tax credits. This is a particular  challenge for obtaining minerals, batteries, chips and other components from  reliable, ethical and politically approved sources, as these products may not  be easily available locally or from ‘friendly’ countries.</li><li>EV manufacturers will struggle to juggle the  supply and demand of battery materials, while containing costs, minimizing  environmental impacts, and scaling up production. It’s the proverbial Catch-22  situation: increasing EV production means increasing demand for battery  materials sourced from environmentally problematic mines, and processed and  transported by means that emit high levels of CO2. The industry needs to look  holistically beyond just tailpipe emissions to the environmental impact of the  production, refining and transportation of the materials on a global  scale. </li><li>The sheer volume of the projected demand for  battery raw materials means that the auto industry will need an additional 50  lithium, 60 nickel and 17 cobalt mines — but it can take up to 10 years and billions  of dollars to get just one mine up and running (Automotive News, Oct 24, 2022).  This reality will be a further constraint on supply into the foreseeable  future.</li><li>Apart from battery-related issues, the costs  of e-drive components such as motors rose over 25 percent in 2021, and this  trend is expected to continue.&nbsp; &nbsp;</li><li>All of the above factors will push EV prices  ever higher.</li><li>Hydrogen will gain importance as an internal  combustion fuel for commercial applications. Hydrogen internal combustion  engines are a good option to replace diesel for trucking, dump trucks,  snowplows, emergency vehicles, farm, construction, ports and the like. </li><li>Battery recycling will be a growing challenge.  According to some estimates, over 10 million batteries are projected to reach  the end of their vehicle life by 2030. Even assuming that 90 percent will be  repurposed for second-life uses such as grid energy storage, that will still  leave 1 million batteries that will need to be recycled.&nbsp;</li></ul><p><span class="xxxxxxxxxxxxxxxxxxxxxxcontentpasted0"><b><a href="https://www.molex.com/" target="_blank">Molex,</a> a leading provider of electronic components  and connectivity solutions, sees the following for 2023:</b></span></p><p></p><ul><li>Automakers will make moves  to enable <a href="https://www.synopsys.com/automotive/autonomous-driving-levels.html" style="background-color: rgb(255, 255, 255);" target="_blank">Level  2 and Level 3 vehicle autonomy.</a></li><li>Major investments in  battery management, zonal architectures and EV charging stations will dominate.</li><li>Emerging demand for Infrastructure  advancements is expected to escalate, which will place greater emphasis on the  need for intelligent sensors and high-speed connectors.</li><li>AR/VR will leverage  early success in the industrial sector, giving consumers a hint of what’s to  come. <span class="xxxxxxxxxxxxxxxxxxxxxxcontentpasted0">It won’t be mainstream for five more years, but new  offerings from Apple, Meta and others will illuminate the vision of what the  near future will hold.&nbsp;</span>&nbsp;</li><li>Investments in  Industrial IoT will grow. R<span class="xxxxxxxxxxxxxxxxxxxxxxcontentpasted0">obotics and AI will see a surge in usage, as  businesses roll out investments made over the last few years.</span></li><li>Supply chains for mobile devices will continue to  expand away from China, resulting in incremental investment from major U.S. and  Chinese device-makers into India.</li><li>The migration towards  Extended Reality (XR) will move data processing to the Edge, allowing  inferencing to happen more frequently in real time to match performance  expectations.&nbsp; </li><li>D<span class="xxxxxxxxxxxxxxxxxxxxxxcontentpasted0">ata privacy and security remain top priorities. </span><span class="xxxxxxxxxxxxxxxxxxxxxxcontentpasted0">Remote patient monitoring  is becoming less about connectivity and more about actionable real-time  information analysis, especially amid persistent privacy and security  sensitivities.&nbsp;</span></li><li>Mental-health diagnostic  applications will emerge. <span class="xxxxxxxxxxxxxxxxxxxxxxcontentpasted0">Post-COVID emphasis on  well-being has opened the door wider for mental health diagnostic solutions.</span>&nbsp;&nbsp;</li></ul><p></p><p class="paragraph"><span class="normaltextrun"><b>James  DeMuth, CEO of <a href="https://www.seurat.com/" target="_blank">Seurat Technologies</a>, has the following thoughts on trends for the  upcoming year: </b></span><span class="eop">&nbsp;</span></p><p></p><ul><li>Localization of manufacturing near to customers will reduce  economic and environmental costs. Currently, the cost to ship a 40’ container  from Asia to the U.S. West Coast is 5X more than pre-pandemic levels.</li><li>Unpredictable policymaking and inflationary pressures will have  less impact on companies that strategically place manufacturing of key  components within the U.S. and near to assembly plants.</li><li>Domestic manufacturing will be emphasized as a matter of national  security.</li><li>Legislative and executive tailwinds to advance the manufacturing  industry came in 2022, in the form of the <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2022/08/09/fact-sheet-chips-and-science-act-will-lower-costs-create-jobs-strengthen-supply-chains-and-counter-china/" target="_blank" style="background-color: rgb(255, 255, 255);">CHIPS and Science Act</a> and the <a href="https://www.politico.com/news/2022/08/07/inflation-reduction-act-climate-biden-00050230" target="_blank" style="background-color: rgb(255, 255, 255);">Inflation Reduction Act</a>.  Reshoring manufacturing - and reaping the benefits that come with it - will  require continued legislative support and streamlined implementation. </li><li>As renewable energy continues to become more cost-competitive, manufacturing  processes that utilize clean energy will flourish.</li><li>As ESG climate-disclosure reporting standards <a href="https://www.sec.gov/rules/proposed/2022/33-11042.pdf" target="_blank" style="background-color: rgb(255, 255, 255);">come</a> into effect in 2023, manufacturers will need to closely  evaluate their materials, suppliers and processes, and make a shift toward more  sustainable choices for every step of production. A recent global <a href="https://www.bcg.com/publications/2021/measuring-emissions-accurately" target="_blank" style="background-color: rgb(255, 255, 255);">survey</a> found that 85 percent of  organizations are concerned about reducing their greenhouse gas emissions, yet  only 11 percent have cut their emissions in line with their ambitions over the  past five years.&nbsp;</li></ul><p></p></div><div style="clear: both;"></div><div id="vue-1671079736784-174"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1671079736784-174', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/operations/blog/22604980/predictions-for-manufacturing-in-2023-part-i","printUrl":"https://www.manufacturing.net/print/content/22604980","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="col-lg-4 page-rail"><div class="node-list node-list--latest-content-list node-list--flush-x"><div class="node-list__header">Latest in Operations</div><div class="node-list__nodes"><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2255527f8e-034d-46cb-b63e-4a5836ab91e5%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671079737151 class="node node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2255527f8e-034d-46cb-b63e-4a5836ab91e5%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=100&w=100&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=100&q=70&w=100 2x" class="node__image lazyload" alt="Industrial Media Unboxing Video" width=100 height=100></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2255527f8e-034d-46cb-b63e-4a5836ab91e5%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Industrial Media Unboxing Video</a></h5><div class="node__text"><div class="node__content-published">November 23, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604667/la-semiconductor-purchases-fabrication-plant-from-onsemi" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/chip.6397612316298.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C150%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/chip.6397612316298.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C150%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="Chip" width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604667/la-semiconductor-purchases-fabrication-plant-from-onsemi">LA Semiconductor Purchases Fabrication Plant From onsemi</a></h5><div class="node__text"><div class="node__content-published">December 12, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604648/grilling-company-weber-to-be-taken-private-in-37b-deal" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/weber.639756bd43c63.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C69%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/weber.639756bd43c63.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C69%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="A giant Weber Inc. grill is displayed outside the New York Stock Exchange prior to the company&apos;s IPO, Aug. 5, 2021." width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604648/grilling-company-weber-to-be-taken-private-in-37b-deal">Grilling Company Weber to Be Taken Private in $3.7B Deal</a></h5><div class="node__text"><div class="node__content-published">December 12, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22591855/saab-receives-antitank-weapon-system-from-the-uk" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/20221207_en_4416619_1.63920ad2b01fc.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C12%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/20221207_en_4416619_1.63920ad2b01fc.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C12%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="20221207 En 4416619 1" width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22591855/saab-receives-antitank-weapon-system-from-the-uk">Saab Receives Anti-Tank Weapon System From the UK</a></h5><div class="node__text"><div class="node__content-published">December 8, 2022</div></div></div></div></div></div></div></div></div><div id="vue-1671079736785-115"></div><script class="component" data-name="GlobalFloatingVideoPlayer">CMSBrowserComponents.load({ el: '#vue-1671079736785-115', name: 'GlobalFloatingVideoPlayer', props: {"enabled":true,"identityParams":"","accountId":"4684385816001","playerId":"kxlefI771","playerEmbed":"default","playlistId":"1727929430007827336"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Related Stories" class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/blog/22604725/overcoming-challenges-to-manage-climate-risk" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Sustainability.6397b0ccb686d.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C111%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Sustainability.6397b0ccb686d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C111%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="Sustainability" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/blog/22604725/overcoming-challenges-to-manage-climate-risk">Overcoming Challenges to Manage Climate Risk</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604667/la-semiconductor-purchases-fabrication-plant-from-onsemi" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/chip.6397612316298.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C150%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/chip.6397612316298.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C150%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="Chip" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604667/la-semiconductor-purchases-fabrication-plant-from-onsemi">LA Semiconductor Purchases Fabrication Plant From onsemi</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604648/grilling-company-weber-to-be-taken-private-in-37b-deal" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/weber.639756bd43c63.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C69%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/weber.639756bd43c63.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C69%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="A giant Weber Inc. grill is displayed outside the New York Stock Exchange prior to the company&apos;s IPO, Aug. 5, 2021." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604648/grilling-company-weber-to-be-taken-private-in-37b-deal">Grilling Company Weber to Be Taken Private in $3.7B Deal</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22e037b9e1-cf0d-4fd0-bda6-a4796240b644%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671079736906 class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22591973/7-schools-awarded-welding-workforce-grants-to-enhance-their-welding-education-programs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22e037b9e1-cf0d-4fd0-bda6-a4796240b644%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22kv%22%3A%7B%7D%7D"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/WorkForce_Innovators.63934b6a80b44.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C132%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/WorkForce_Innovators.63934b6a80b44.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C132%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="Work Force Innovators" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22591973/7-schools-awarded-welding-workforce-grants-to-enhance-their-welding-education-programs" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22e037b9e1-cf0d-4fd0-bda6-a4796240b644%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22kv%22%3A%7B%7D%7D">7 Schools Awarded Welding Workforce Grants to Enhance Welding Education Programs</a></h5></div></div></div></div></div></div></div></div></div></article><div class="page page--below page--content page--content-22604980 page--content-blog"><div id="vue-1671079736717-578"></div><script class="component" data-name="GAMRefreshAd">CMSBrowserComponents.load({ el: '#vue-1671079736717-578', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false, skipWhenExists: false });</script><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[[970,250],[300,250]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[970,250]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-template-name="BILLBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-billboard"><div id="div-gpt-ad-1671079736786-39" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_billboard', [[970,250],[300,250]], 'div-gpt-ad-1671079736786-39').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [970,250]).addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671079736786-39'); });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-12 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63246"><div id="vue-1671079736825-607"></div><script class="component" data-name="TriggerInViewEvent">CMSBrowserComponents.load({ el: '#vue-1671079736825-607', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false, skipWhenExists: false });</script><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Operations</div></div><div class="card-deck-flow card-deck-flow--3-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22f16ad12f-fd4d-40b3-9d77-b1d7acfd2cfd%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1671079736856 class="node node--section-tag node--image-top node--flush node--card node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22f16ad12f-fd4d-40b3-9d77-b1d7acfd2cfd%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=220&w=330&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=220&q=70&w=330 2x" class="node__image lazyload" alt="Today in Manufacturing Podcast" width=330 height=220></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22f16ad12f-fd4d-40b3-9d77-b1d7acfd2cfd%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing Podcast</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22f16ad12f-fd4d-40b3-9d77-b1d7acfd2cfd%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing has a new podcast brought to you by the editors of Industrial Media. In each episode, we discuss the five biggest stories in manufacturing, and the implications they have on the industry moving forward.</a></div><div class="node__text"><div class="node__content-published">November 21, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604904/pricey-work-pants-from-1857-go-for-114000-raise-levis-questions" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/AP22343655146322.6399efb6e2a90.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C192%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/AP22343655146322.6399efb6e2a90.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C192%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="A pair of work pants, possibly made by or for Levi Strauss, from the S.S. Central America are seen in a warehouse in Sparks, Nev., on May 4, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604904/pricey-work-pants-from-1857-go-for-114000-raise-levis-questions">Pricey Work Pants from 1857 Go for $114,000, Raise Levi's Questions</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22604904/pricey-work-pants-from-1857-go-for-114000-raise-levis-questions">There's disagreement about whether they have any ties to the father of modern-day blue jeans, Levi Strauss.</a></div><div class="node__text"><div class="node__content-published">December 14, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|1","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1671079736857-603" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1671079736857-603').setTargeting('pos', 'load-more_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671079736857-603'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/22604895/foxconn-qualifies-for-more-wis-tax-breaks" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Foxconn_iStock_1179670152.6399e7b64efaa.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C99%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Foxconn_iStock_1179670152.6399e7b64efaa.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C99%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Foxconn I Stock 1179670152" width=330 height=220></a></div><div class="node__body"><div data-section-alias="labor" class="node__header node__header--body"><div class="node__header-left"><div title="Labor" class="node__website-section-name"><a href="/labor">Labor</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/labor/news/22604895/foxconn-qualifies-for-more-wis-tax-breaks">Foxconn Qualifies for More Wis. Tax Breaks</a></h5><div class="node__text node__text--teaser"><a href="/labor/news/22604895/foxconn-qualifies-for-more-wis-tax-breaks">"Foxconn’s late summer hiring spree for public dollars will inevitably lead to new year layoffs," said one local leader.</a></div><div class="node__text"><div class="node__content-published">December 14, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604774/sierra-spaces-inflatable-space-habitat-passed-a-pressure-test" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/burst.6398a65d7ea72.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C171%2C1688%2C950&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/burst.6398a65d7ea72.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C171%2C1688%2C950&w=330 2x" class="node__image lazyload" alt="Burst" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604774/sierra-spaces-inflatable-space-habitat-passed-a-pressure-test">Sierra Space's Inflatable Space Habitat Passed a Pressure Test</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22604774/sierra-spaces-inflatable-space-habitat-passed-a-pressure-test">Due to the explosive nature of the test, the team placed the sub-scale space habitat in the flame trench of the Saturn 1/1B test stand, where NASA tested rockets for the Apollo program.</a></div><div class="node__text"><div class="node__content-published">December 13, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604764/us-army-awards-l3harris-886m-contract-for-enhanced-battlespace-isr" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/INSCOM_image.63989ea015874.png?auto=format%2Ccompress&fit=crop&h=220&q=70&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/INSCOM_image.63989ea015874.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&w=330 2x" class="node__image lazyload" alt="Inscom Image" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604764/us-army-awards-l3harris-886m-contract-for-enhanced-battlespace-isr">U.S. Army Awards L3Harris $886M Contract for Enhanced Battlespace ISR</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22604764/us-army-awards-l3harris-886m-contract-for-enhanced-battlespace-isr">It will support intelligence, surveillance and reconnaissance capabilities for the Army.</a></div><div class="node__text"><div class="node__content-published">December 13, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604758/northrop-grumman-boosts-hypersonic-manufacturing-capacity" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/northrop.63989516c821b.png?auto=format%2Ccompress&fit=crop&h=220&q=70&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/northrop.63989516c821b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&w=330 2x" class="node__image lazyload" alt="Northrop" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604758/northrop-grumman-boosts-hypersonic-manufacturing-capacity">Northrop Grumman Boosts Hypersonic Manufacturing Capacity</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22604758/northrop-grumman-boosts-hypersonic-manufacturing-capacity">The $8.8 million contract supports improvements that will help to shorten production times and drive affordability for hypersonic weapons in production.</a></div><div class="node__text"><div class="node__content-published">December 13, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|2","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1671079736867-225" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1671079736867-225').setTargeting('pos', 'load-more_page|2').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671079736867-225'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/blog/22604725/overcoming-challenges-to-manage-climate-risk" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Sustainability.6397b0ccb686d.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Sustainability.6397b0ccb686d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Sustainability" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/blog/22604725/overcoming-challenges-to-manage-climate-risk">Overcoming Challenges to Manage Climate Risk</a></h5><div class="node__text node__text--teaser"><a href="/operations/blog/22604725/overcoming-challenges-to-manage-climate-risk">Novel approaches to data acquisition and implementation could be the key.</a></div><div class="node__text"><div class="node__content-published">December 12, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604676/believer-meats-breaks-ground-on-worlds-largest-cultivated-meat-production-facility" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Believer_Meats_Facility_2.6397632bc1d12.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=117%2C144%2C1533%2C864&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/Believer_Meats_Facility_2.6397632bc1d12.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=117%2C144%2C1533%2C864&w=330 2x" class="node__image lazyload" alt="Believer Meats Facility 2" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604676/believer-meats-breaks-ground-on-worlds-largest-cultivated-meat-production-facility">The World's Largest Cultivated Meat Plant</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22604676/believer-meats-breaks-ground-on-worlds-largest-cultivated-meat-production-facility">The plant will be able to produce at least 10,000 metric tons of cultivated meat.</a></div><div class="node__text"><div class="node__content-published">December 12, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604667/la-semiconductor-purchases-fabrication-plant-from-onsemi" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/chip.6397612316298.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C150%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/chip.6397612316298.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C150%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Chip" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604667/la-semiconductor-purchases-fabrication-plant-from-onsemi">LA Semiconductor Purchases Fabrication Plant From onsemi</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22604667/la-semiconductor-purchases-fabrication-plant-from-onsemi">LA Semiconductor will run the fab as a pure-play contract manufacturing foundry.</a></div><div class="node__text"><div class="node__content-published">December 12, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22604648/grilling-company-weber-to-be-taken-private-in-37b-deal" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/weber.639756bd43c63.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C69%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/weber.639756bd43c63.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C69%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="A giant Weber Inc. grill is displayed outside the New York Stock Exchange prior to the company&apos;s IPO, Aug. 5, 2021." width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22604648/grilling-company-weber-to-be-taken-private-in-37b-deal">Grilling Company Weber to Be Taken Private in $3.7B Deal</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22604648/grilling-company-weber-to-be-taken-private-in-37b-deal">Weber went public in August 2021.</a></div><div class="node__text"><div class="node__content-published">December 12, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|3","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1671079736874-95" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1671079736874-95').setTargeting('pos', 'load-more_page|3').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1671079736874-95'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22591973/7-schools-awarded-welding-workforce-grants-to-enhance-their-welding-education-programs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/WorkForce_Innovators.63934b6a80b44.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C132%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/WorkForce_Innovators.63934b6a80b44.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C132%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Work Force Innovators" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22591973/7-schools-awarded-welding-workforce-grants-to-enhance-their-welding-education-programs">7 Schools Awarded Welding Workforce Grants to Enhance Welding Education Programs</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22591973/7-schools-awarded-welding-workforce-grants-to-enhance-their-welding-education-programs">It includes grant funding of up to $25,000 per location.</a></div><div class="node__text"><div class="node__content-published">December 9, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22591870/korean-firms-plan-4b-battery-plant-in-georgia" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/evs.639216237308e.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C0%2C1920%2C1077&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/evs.639216237308e.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C0%2C1920%2C1077&w=330 2x" class="node__image lazyload" alt="Evs" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22591870/korean-firms-plan-4b-battery-plant-in-georgia">Korean Firms Plan $4B+ Battery Plant in Georgia</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22591870/korean-firms-plan-4b-battery-plant-in-georgia">The plan would employ a projected 3,500 people.</a></div><div class="node__text"><div class="node__content-published">December 8, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22591855/saab-receives-antitank-weapon-system-from-the-uk" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/20221207_en_4416619_1.63920ad2b01fc.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C12%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/20221207_en_4416619_1.63920ad2b01fc.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C12%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="20221207 En 4416619 1" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22591855/saab-receives-antitank-weapon-system-from-the-uk">Saab Receives Anti-Tank Weapon System From the UK</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22591855/saab-receives-antitank-weapon-system-from-the-uk">NLAW is a shoulder-launched, anti-tank guided missile system that attacks the tank from above.</a></div><div class="node__text"><div class="node__content-published">December 8, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22591849/mean-green-opens-new-electric-mower-facility-in-ohio" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/MG_Nemesis_in_use_010.63921c287c9f4.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C150%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/MG_Nemesis_in_use_010.63921c287c9f4.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C150%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Mg Nemesis In Use 010" width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22591849/mean-green-opens-new-electric-mower-facility-in-ohio">Mean Green Opens New Electric Mower Facility in Ohio</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22591849/mean-green-opens-new-electric-mower-facility-in-ohio">The new 100,000-square-foot facility will focus on manufacturing Mean Green's ride-on and stand-on electric mowers.</a></div><div class="node__text"><div class="node__content-published">December 8, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-operations node--section-labor node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--section-operations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22591841/ferrero-buys-blue-bunny-ice-cream-maker-wells-enterprises" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/AP22341500752700.6392036b4e58d.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/12/AP22341500752700.6392036b4e58d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Blue Bunny and Halo Top brand ice cream products are seen in Englewood, N.J." width=330 height=220></a></div><div class="node__body"><div data-section-alias="operations" class="node__header node__header--body"><div class="node__header-left"><div title="Operations" class="node__website-section-name"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22591841/ferrero-buys-blue-bunny-ice-cream-maker-wells-enterprises">Ferrero Buys Blue Bunny Ice Cream Maker Wells Enterprises</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22591841/ferrero-buys-blue-bunny-ice-cream-maker-wells-enterprises">The 100-year-old, family-owned company produces more than 200 million gallons of ice cream per year.</a></div><div class="node__text"><div class="node__content-published">December 8, 2022</div></div></div></div></div></div></div></div><div id="vue-1671079736826-216"></div><script class="component" data-name="LoadMoreTrigger">CMSBrowserComponents.load({ el: '#vue-1671079736826-216', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"global-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Operations","modifiers":["infinite-scroll"],"adunit":{"modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default"}},"fragmentName":"global-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63246,"optionName":["Standard","Featured Content"],"excludeContentIds":[22604980],"limit":15,"queryName":"LoadMore","after":"MjI1OTE4NDE"},"pageInput":{"for":"website-section","id":63246}},"show":true,"mountPoint":"/__load-more"}, hydrate: false, skipWhenExists: false });</script></section></div></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--brand-logos"><div class="site-footer__inner-container"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div></div><div aria-label="Secondary Footer" class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><div class="row"><div class="site-footer__section"><div class="site-footer-newsletter"><div class="site-footer-newsletter__header">Subscribe To Our Newsletters</div><div class="site-footer-newsletter__description">Subscribe to receive the latest information.</div><form action="https://industrialmedia.dragonforms.com/loading.do" method="GET"><div class="form-group"><label for="footer-newsletter-signup-email">Email</label><input id="footer-newsletter-signup-email" class="form-control" type="email" placeholder="example@gmail.com" name="em" required><input type="hidden" name="omedasite" value="mnet_signup"></div><button class="btn btn-primary" type="submit">Sign Up</button></form></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/aerospace" class="site-footer-nav__link"><span class="site-footer-nav__label">Aerospace</span></a></li><li class="site-footer-nav__item"><a href="/automotive" class="site-footer-nav__link"><span class="site-footer-nav__label">Automotive</span></a></li><li class="site-footer-nav__item"><a href="/energy" class="site-footer-nav__link"><span class="site-footer-nav__label">Energy</span></a></li><li class="site-footer-nav__item"><a href="/industry40" class="site-footer-nav__link"><span class="site-footer-nav__label">Industry 4.0</span></a></li><li class="site-footer-nav__item"><a href="/labor" class="site-footer-nav__link"><span class="site-footer-nav__label">Labor</span></a></li><li class="site-footer-nav__item site-footer-nav__item--active"><a href="/operations" class="site-footer-nav__link site-footer-nav__link--active"><span class="site-footer-nav__label">Operations</span></a></li><li class="site-footer-nav__item"><a href="/software" class="site-footer-nav__link"><span class="site-footer-nav__label">Software</span></a></li><li class="site-footer-nav__item"><a href="/supply-chain" class="site-footer-nav__link"><span class="site-footer-nav__label">Supply Chain</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Resources</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/video" class="site-footer-nav__link"><span class="site-footer-nav__label">Video</span></a></li><li class="site-footer-nav__item"><a href="/page/mnet-about-us" class="site-footer-nav__link"><span class="site-footer-nav__label">About Us</span></a></li><li class="site-footer-nav__item"><a href="/page/contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact Us</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li></ul></nav></div></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">User Tools</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Newsletter Signup</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Subscribe - Today in Manufacturing Podcast</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/industrial_media_security_breach_podcast" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Subscribe - Security Breach Podcast</span></a></li></ul></nav></div><div class="site-footer-nav col-6"></div></div></div></div></div></div><div aria-label="Primary Footer" class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/mnet-about-us">About Us</a></li><li class="breadcrumb-item"><a href="/page/contact-us">Contact Us</a></li><li class="breadcrumb-item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" rel="noopener">Advertise</a></li><li class="breadcrumb-item"><a href="/page/mnet-privacy-policy">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/page/mnet-terms-conditions">Terms & Conditions</a></li><li class="breadcrumb-item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener">CA Consumer Privacy Act</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></div></footer><div id="vue-1671079736787-607"></div><script class="component" data-name="GAMFixedAdBottom">CMSBrowserComponents.load({ el: '#vue-1671079736787-607', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1671079736787-533","path":"/137873098/MNET/default_lb","size":[[970,90],[728,90],[320,50],[300,50]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false, skipWhenExists: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/9d6412b8.js');</script><script src="/dist/js/index.4c2c36a9.js"></script><script>CMSBrowserComponents.init();</script></body></html>