<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.d9d8eafb.js"></script><link rel="stylesheet" href="/dist/css/index.dcb502ca.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><title>Court: Great Lakes Tunnel Deal Constitutional | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="Lawmakers approved the agreement during a lame-duck session over objections that the measure was drafted sloppily."><link rel="canonical" href="https://www.manufacturing.net/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional"><meta property="og:title" item-prop="name" content="Court: Great Lakes Tunnel Deal Constitutional"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Enbridge_Pipeline_AP.5ee2cc1ab0796.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:url" content="https://www.manufacturing.net/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Court: Great Lakes Tunnel Deal Constitutional"><meta name="twitter:description" content="Lawmakers approved the agreement during a lame-duck session over objections that the measure was drafted sloppily."><meta name="twitter:image:src" content="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Enbridge_Pipeline_AP.5ee2cc1ab0796.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jun 11th, 2020"><meta property="article:modified_time" content="Jun 11th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional","query_string":"","content":{"id":21137068,"type":"news","name":"Court: Great Lakes Tunnel Deal Constitutional","published":"2020-06-12T00:24:55.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a4","username":"awells","firstName":"Anna","lastName":"Wells"},"company":{},"section":{"id":63242,"name":"Energy","alias":"energy","fullName":"Energy"},"section_hierarchy":[{"id":63242,"name":"Energy","alias":"energy"}],"taxonomy":[{"id":2677586,"type":"Category","name":"Energy","fullName":"Category: Energy (2677586)"}],"authors":[{"id":20491844,"name":"John Flesher"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21137068').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1591950023593,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional'); });</script></head><body><div id="vue-1591950023593-167"><script>CMSBrowserComponents.loadComponent('#vue-1591950023593-167', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1591950023593-733"><script>CMSBrowserComponents.loadComponent('#vue-1591950023593-733', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1591950023593-260"><script>CMSBrowserComponents.loadComponent('#vue-1591950023593-260', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1591950023593-777"><script>CMSBrowserComponents.loadComponent('#vue-1591950023593-777', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1591950023642-430"><script>CMSBrowserComponents.loadComponent('#vue-1591950023642-430', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.youtube.com/Manufacturingdotnet" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mnet-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1591950023628-967"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1591950023628-967').addService(googletag.pubads()); googletag.display('div-gpt-ad-1591950023628-967'); });</script></div><div class="document-container"><article class="page page--content page--content-21137068 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/energy" title="Energy">Energy</a></li></ol></nav><h1 class="page-wrapper__title">Court: Great Lakes Tunnel Deal Constitutional</h1><p class="page-wrapper__deck">Lawmakers approved the agreement during a lame-duck session over objections that the measure was drafted sloppily.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Jun 11th, 2020</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20491844/john-flesher">John Flesher</a></span></div></div></div><div id="vue-1591950023630-885"><script>CMSBrowserComponents.loadComponent('#vue-1591950023630-885', 'SocialSharing', {"url":"https://www.manufacturing.net/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21137068 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img data-image-id="5ee2cc1cd2da0a2c008b4604" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Enbridge_Pipeline_AP.5ee2cc1ab0796.png?auto=format&amp;fit=crop&amp;h=394&amp;w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Enbridge_Pipeline_AP.5ee2cc1ab0796.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=394&amp;w=700 2x" class="page-image__image lazyload" alt="In this June 8, 2017, file photo, fresh nuts, bolts and fittings are ready to be added to the east leg of the Enbridge Line 5 pipeline near St. Ignace, Mich., as Enbridge prepares to test the east and west sides of the Line 5 pipeline under the Straits of Mackinac in Mackinaw City, Mich. The Michigan Court of Appeals ruled Thursday, June 11, 2020, that legislators did not violate the state constitution by allowing construction of an oil pipeline tunnel beneath a channel linking two of the Great Lakes."></div><div class="page-image__image-caption">In this June 8, 2017, file photo, fresh nuts, bolts and fittings are ready to be added to the east leg of the Enbridge Line 5 pipeline near St. Ignace, Mich., as Enbridge prepares to test the east and west sides of the Line 5 pipeline under the Straits of Mackinac in Mackinaw City, Mich. The Michigan Court of Appeals ruled Thursday, June 11, 2020, that legislators did not violate the state constitution by allowing construction of an oil pipeline tunnel beneath a channel linking two of the Great Lakes.</div><div class="page-image__image-credit">Dale G. Young/Detroit News via AP, File</div></div><div class="page-contact-details"></div><div id="content-body-21137068" class="page-contents__content-body"><p> </p><p>TRAVERSE CITY, Mich. (AP) — The Michigan Court of Appeals ruled Thursday that  legislators did not violate the state constitution by allowing  construction of an oil pipeline tunnel beneath a channel linking two of  the Great Lakes, clearing the way for the project to proceed unless  another court intervenes.</p><p>A three-judge panel affirmed a ruling  last November by the Michigan Court of Claims, which upheld a law  authorizing a deal between former Republican Gov. Rick Snyder and  Canadian pipeline company Enbridge.</p><p>They had negotiated a plan to  drill the tunnel through bedrock beneath the Straits of Mackinac, which  connects Lakes Michigan and Huron and divides Michigan's upper and lower  peninsulas.</p><p>It would house a pipeline that would replace a  four-mile-long (six-kilometer-long) underwater segment of Enbridge's  Line 5, which carries crude oil and natural gas liquids used in propane  between Superior, Wisconsin, and Sarnia, Ontario.</p><p>Lawmakers  approved the agreement during a lame-duck session in December 2018 over  objections that the measure was drafted sloppily and rushed to enactment  before Democrat Gretchen Whitmer, who criticized the deal, took over  for Snyder the following month.</p><p>“The handout to Enbridge allowed  the company to avoid the normal vetting process of a project of this  magnitude — cutting out public comment and input,” said Beth Wallace,  conservation partnerships manager for the National Wildlife Federation’s  Great Lakes office.</p><p>Snyder and Republican legislators said the deal was struck after years of public discussion.</p><p>Attorney  General Dana Nessel, also a Democrat, issued an opinion in March 2019  that the authorizing bill was unconstitutional because its provisions  far exceeded what its title specified.</p><p>Enbridge requested a ruling  from the Court of Claims, where Judge Michael Kelly found that  lawmakers had adequately followed the constitutional requirement to  express a bill's "general purpose or object” in its title.</p><p>Appeals judges Thomas Cameron, Mark Boonstra and Anica Letica — all appointed by Snyder — agreed.</p><p>“We  conclude that the title ... does not address objects so diverse that  they have no necessary connection,” they said in a written opinion  Thursday.</p><p>The ruling was a victory for Enbridge, which says it plans to finish the tunnel by 2024.</p><p>“We  look forward to working with the state to make a safe pipeline even  safer,” spokesman Ryan Duffy said. “We are investing $500 million in the  tunnel’s construction – thereby further protecting the waters of the  Great Lakes and everyone who uses them.”</p><p>Whitmer's office is reviewing the decision, spokeswoman Tiffany Brown said.</p><p>Nessel will ask the Michigan Supreme Court to take the case, spokeswoman Courtney Covington said.</p><p>“While  we are disappointed by the Court of Appeals' decision, we stand by our  position that (the law) is unconstitutional,” she said.</p><p>The constitution's provision about titles is intended to prevent deception about what bills would do. </p><p>The  disputed measure's title was lengthy, authorizing state boards to  acquire and operate the planned tunnel and perform numerous other  duties. Even so, Nessel argued that the bill went well beyond what the  title indicated.</p><p>But the appeals judges found that “neither the legislators nor the public were deprived of fair notice" of the contents.</p><p>Nessel  is pursuing a separate lawsuit that seeks to shut down Line 5 — long a  goal of environmentalists who say a rupture could devastate waters and  shorelines in a sensitive area home to endangered species and prized by  tourists.</p><p>The 67-year-old underwater segment consists of two pipes  that carry a combined 23 million gallons (87 million liters) daily.  Enbridge says the lines are inspected regularly and are in good  condition. But protective outer coating has worn away in some spots and  erosion has required the installation of steel braces. A barge and  tugboat anchor struck the pipes in 2018.</p><p>“This daily threat must  end regardless if any oil tunnel is ever constructed,” said Sean  McBrearty, campaign coordinator for the group Oil & Water Don’t Mix.</p></div><div style="clear: both;"></div><div id="vue-1591950023677-941"><script>CMSBrowserComponents.loadComponent('#vue-1591950023677-941', 'GAMInjectAds', {"selector":"#content-body-21137068","toInject":{"1750":"<div id=\"div-gpt-ad-1591950023676-765\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1591950023676-765').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1591950023676-765'); });<\\/script><\\/div>","3500":"<div id=\"div-gpt-ad-1591950023676-816\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1591950023676-816').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1591950023676-816'); });<\\/script><\\/div>","5250":"<div id=\"div-gpt-ad-1591950023676-186\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1591950023676-186').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1591950023676-186'); });<\\/script><\\/div>","7000":"<div id=\"div-gpt-ad-1591950023677-697\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1591950023677-697').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1591950023677-697'); });<\\/script><\\/div>"}});</script></div><div id="vue-1591950023677-873"><script>CMSBrowserComponents.loadComponent('#vue-1591950023677-873', 'SocialSharing', {"url":"https://www.manufacturing.net/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Energy</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21136989/trump-administration-cuts-oil-gas-fees-in-hundreds-of-cases" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_1205536473.5ee2519550e2e.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_1205536473.5ee2519550e2e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="I Stock 1205536473"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21136989/trump-administration-cuts-oil-gas-fees-in-hundreds-of-cases">Trump Administration Cuts Oil, Gas Fees in Hundreds of Cases</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 11th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21136981/japanese-company-plans-carbon-dioxide-project-in-wyoming" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_1168182427.5ee24a392534a.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_1168182427.5ee24a392534a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="I Stock 1168182427"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21136981/japanese-company-plans-carbon-dioxide-project-in-wyoming">Japanese Company Plans Carbon Dioxide Project in Wyoming</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 11th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21136837/siberian-governor-says-leaked-oil-spilled-into-arctic-lake" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/AP20160692962467.5ee101320e779.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/AP20160692962467.5ee101320e779.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="This handout photo provided by Vasiliy Ryabinin is thought to show oil spill."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21136837/siberian-governor-says-leaked-oil-spilled-into-arctic-lake">Siberian Governor Says Leaked Oil Spilled Into Arctic Lake</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 10th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21136815/germany-agrees-to-national-hydrogen-strategy" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/AP20160460977113.5ee0ef70ba23d.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/AP20160460977113.5ee0ef70ba23d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Hydrogen filling station in Dresden, Germany, June 8, 2020."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21136815/germany-agrees-to-national-hydrogen-strategy">Germany Agrees to National Hydrogen Strategy</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 10th, 2020</div></div></div></div></div></div></div></div></div><div id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1591950023636-633"><script>CMSBrowserComponents.loadComponent('#vue-1591950023636-633', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21137068\"] [data-image-id]","items":[{"id":"5ee2cc1cd2da0a2c008b4604","title":"In this June 8, 2017, file photo, fresh nuts, bolts and fittings are ready to be added to the east leg of the Enbridge Line 5 pipeline near St. Ignace, Mich., as Enbridge prepares to test the east and west sides of the Line 5 pipeline under the Straits of Mackinac in Mackinaw City, Mich. The Michigan Court of Appeals ruled Thursday, June 11, 2020, that legislators did not violate the state constitution by allowing construction of an oil pipeline tunnel beneath a channel linking two of the Great Lakes.<br><small>Dale G. Young/Detroit News via AP, File</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Enbridge_Pipeline_AP.5ee2cc1ab0796.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21137068 page--content-news"><div id="vue-1591950023595-488"><script>CMSBrowserComponents.loadComponent('#vue-1591950023595-488', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63242"><div id="vue-1591950023697-208"><script>CMSBrowserComponents.loadComponent('#vue-1591950023697-208', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div id="div-gpt-ad-1591950023697-587" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1591950023697-587').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1591950023697-587'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Energy</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21136657/russia-charges-plant-director-in-arctic-fuel-spill" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/AP20157408990381.5edfb2ec2f4d0.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/AP20157408990381.5edfb2ec2f4d0.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Photo released by European Space Agency shows the extent of the oil spill."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21136657/russia-charges-plant-director-in-arctic-fuel-spill">Russia Charges Plant Director in Arctic Fuel Spill</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21136657/russia-charges-plant-director-in-arctic-fuel-spill">Twenty thousand tons of diesel fuel were leaked into the ecologically fragile region.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 9th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21136414/opec-extends-nearly-10m-barrel-cut" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Oil_and_Gas_AP.5edd77f3595fd.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Oil_and_Gas_AP.5edd77f3595fd.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this Wednesday, April 8, 2020, file photo, the sun sets behind an idle pump jack near Karnes City, Texas."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21136414/opec-extends-nearly-10m-barrel-cut">OPEC Extends Nearly 10M Barrel Cut</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21136414/opec-extends-nearly-10m-barrel-cut">The curbed output represents some 10% of the world's overall supply.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 7th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21136306/critics-urge-judge-to-reject-pges-bankruptcy-plan" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/AP20156700813350.5eda649c7c9cc.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/AP20156700813350.5eda649c7c9cc.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="A man wearing a mask walks behind a Pacific Gas and Electric truck in San Francisco."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21136306/critics-urge-judge-to-reject-pges-bankruptcy-plan">Critics Urge Judge to Reject PG&E's Bankruptcy Plan</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21136306/critics-urge-judge-to-reject-pges-bankruptcy-plan">PG&E critics maintain the bankruptcy process was rigged.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21136297/metal-tycoon-chastised-over-massive-arctic-spill" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/AP20157441859841.5eda605f143df.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/AP20157441859841.5eda605f143df.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Rescuers work to prevent the spread of an oil spill outside Norilsk, Russia, June 2, 2020."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21136297/metal-tycoon-chastised-over-massive-arctic-spill">Metal Tycoon Chastised Over Massive Arctic Spill</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21136297/metal-tycoon-chastised-over-massive-arctic-spill">Diesel oil spilled from a power plant operated by Norilsk Nickel, whose owner is Russia's richest man.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21136164/tribe-fights-mineral-rights-ruling" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_523514939.5d9dea840bc5a.5ed91105266bf.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_523514939.5d9dea840bc5a.5ed91105266bf.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="I Stock 523514939 5d9dea840bc5a"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21136164/tribe-fights-mineral-rights-ruling">Tribe Fights Mineral Rights Ruling</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21136164/tribe-fights-mineral-rights-ruling">At stake is an estimated $100 million in oil royalties.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 4th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21136129/20k-tons-of-diesel-fuel-spills-from-plant-storage-facility" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Russia_Diesel_Spill_AP.5ed8fb2217e2b.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Russia_Diesel_Spill_AP.5ed8fb2217e2b.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this image taken from video provided by the RU-RTR Russian television on Wednesday, June 3, 2020, Russian Emergency Situations Ministry trucks work at the scene of an oil spill at a power plant in an outlying section of the city of Norilsk, 2900 kilometers (1800 miles) northeast of Moscow, Russia. Russian President Vladimir Putin has declared a state of emergency in a region of Siberia after an estimated 20,000 tons of diesel fuel spilled from a power plant storage facility and fouled waterways."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21136129/20k-tons-of-diesel-fuel-spills-from-plant-storage-facility">20K Tons of Diesel Fuel Spills from Plant Storage Facility</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21136129/20k-tons-of-diesel-fuel-spills-from-plant-storage-facility">The city of Norilsk is already considered to be one of the most heavily polluted places on Earth.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 4th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21136020/germany-seeks-massive-increase-in-offshore-wind-power" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Wind_Power_AP.5ed7bc37d400e.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Wind_Power_AP.5ed7bc37d400e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Cyclists ride along the dyke in Emden, Germany, Wednesday, June 3, 2020. The German government wants to increase offshore wind power capacity five-fold by 2040 as part of its plan to wean the country off fossil fuels. Cabinet on Wednesday agreed a bill that would set a goal of 40 Gigawatts of installed offshore wind power capacity in 20 years, from about 7.5 Gigawatts at present. It also raised the target for 2030 from 15 Gigawatts to 20."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21136020/germany-seeks-massive-increase-in-offshore-wind-power">Germany Seeks Massive Increase in Offshore Wind Power</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21136020/germany-seeks-massive-increase-in-offshore-wind-power">The five-fold increase is part of the country's plan to wean itself off fossil fuels.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 3rd, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-aerospace node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/aerospace/news/21136011/utility-crew-killed-in-helicopter-crash" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Helicopter_Blades_istock.5ed7b9c336394.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/Helicopter_Blades_istock.5ed7b9c336394.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Helicopter Blades Istock"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Aerospace"><a href="/aerospace">Aerospace</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/aerospace/news/21136011/utility-crew-killed-in-helicopter-crash">Utility Crew Killed in Helicopter Crash</a></h5><div class="node__text node__text--teaser"><a href="/aerospace/news/21136011/utility-crew-killed-in-helicopter-crash">The Bell 206 was a third-party helicopter contracted by PG&E.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 3rd, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21135864/researchers-develop-viable-sodium-battery" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/233292_web.5ed6616c991c8.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/233292_web.5ed6616c991c8.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="WSU PhD graduate Junhua Song and colleagues created a sodium-ion battery that holds as much energy and works as well as some commercial lithium-ion battery chemistries."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21135864/researchers-develop-viable-sodium-battery">Researchers Develop Viable Sodium Battery</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21135864/researchers-develop-viable-sodium-battery">The report could bring scientists closer to a battery made from abundant, cheap materials.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 2nd, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21135744/average-us-gas-price-up-8-cents-over-2-weeks-to-205" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_909610188.5ed5194ce445f.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/06/16x9/iStock_909610188.5ed5194ce445f.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="I Stock 909610188"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21135744/average-us-gas-price-up-8-cents-over-2-weeks-to-205">Average US Gas Price Up 8 Cents Over 2 Weeks to $2.05</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21135744/average-us-gas-price-up-8-cents-over-2-weeks-to-205">The increases come amid widespread easing of stay-at-home orders.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 1st, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21135720/engineers-make-transistor-that-can-handle-8000-volts" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/05/16x9/iStock_1208329523.5ed481e42e6a4.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/05/16x9/iStock_1208329523.5ed481e42e6a4.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="I Stock 1208329523"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21135720/engineers-make-transistor-that-can-handle-8000-volts">Engineers Make Transistor That Can Handle 8,000 Volts</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21135720/engineers-make-transistor-that-can-handle-8000-volts">It's an impressive feat considering it's about as thin as a sheet of paper.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 31st, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21135520/trumps-fossil-fuel-agenda-gets-pushback-from-federal-judges" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/05/16x9/AP20148770431098.5ed11ec875c60.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/05/16x9/AP20148770431098.5ed11ec875c60.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="A pump jack over an oil well along Interstate 25 near Dacono, Colo."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21135520/trumps-fossil-fuel-agenda-gets-pushback-from-federal-judges">Fossil Fuel Agenda Gets Pushback</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21135520/trumps-fossil-fuel-agenda-gets-pushback-from-federal-judges">Judges have ruled administration officials ignored or downplayed potential environmental damage.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 29th, 2020</div></div></div></div></div></div></div></div><div id="vue-1591950023712-652"><script>CMSBrowserComponents.loadComponent('#vue-1591950023712-652', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Energy","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63242,"optionName":["Standard","Featured Content"],"excludeContentIds":[21137068],"limit":12,"queryName":"LoadMore","after":"MjExMzU1MjA"},"pageInput":{"for":"website-section","id":63242}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21137068/court-great-lakes-tunnel-deal-constitutional">Court: Great Lakes Tunnel Deal Constitutional</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21136989/trump-administration-cuts-oil-gas-fees-in-hundreds-of-cases">Trump Administration Cuts Oil, Gas Fees in Hundreds of Cases</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/supply-chain/news/21136987/chinese-officials-call-for-improved-ties-with-us">Chinese Officials Call for Improved US Ties</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/economics/news/21136985/mnuchin-says-businesses-will-need-more-help">Mnuchin Says Businesses Will Need More Help</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21136981/japanese-company-plans-carbon-dioxide-project-in-wyoming">Japanese Company Plans Carbon Dioxide Project in Wyoming</a></h5></div></div></div></div></div></div></div><div id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=60" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mnet-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1591950023640-757"><script>CMSBrowserComponents.loadComponent('#vue-1591950023640-757', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1591950023640-608","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>