<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.c193ee01.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/9ba4a865.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.imcd.customer*' + id + '~encoded'; }; } });</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Kellogg to Split Into 3; Snacks, Cereals, Plant-Based Food | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="The spinoffs should be completed by the end of next year."><link rel="canonical" href="https://www.manufacturing.net/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food"><meta property="og:title" item-prop="name" content="Kellogg to Split Into 3; Snacks, Cereals, Plant-Based Food"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/kelloggs.62b1ca510dae5.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C12%2C1920%2C1080&w=1200"><meta property="og:url" content="https://www.manufacturing.net/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Kellogg to Split Into 3; Snacks, Cereals, Plant-Based Food"><meta name="twitter:description" content="The spinoffs should be completed by the end of next year."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/kelloggs.62b1ca510dae5.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C12%2C1920%2C1080&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jun 21st, 2022"><meta property="article:modified_time" content="Jun 21st, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.manufacturing.net/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food"},"headline":"Kellogg to Split Into 3; Snacks, Cereals, Plant-Based Food","name":"Kellogg to Split Into 3; Snacks, Cereals, Plant-Based Food","description":"The spinoffs should be completed by the end of next year.","thumbnailUrl":"https://img.manufacturing.net/files/base/indm/multi/image/2022/06/kelloggs.62b1ca510dae5.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C12%2C1920%2C1080&w=1200","image":["https://img.manufacturing.net/files/base/indm/multi/image/2022/06/kelloggs.62b1ca510dae5.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C12%2C1920%2C1080&w=1200"],"datePublished":"2022-06-21T13:41:44.000Z","dateModified":"2022-06-21T14:47:10.000Z","url":"https://www.manufacturing.net/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food","author":{"@type":"Person","name":"Matt Ott, Dee-Ann Durbin"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food","query_string":"","content":{"id":22288608,"type":"news","name":"Kellogg to Split into 3; Snacks, Cereals, Plant-Based Food","published":"2022-06-21T13:41:44.000Z"},"created_by":{"id":"60b6562eaf560d20108b45b1","username":"nbeilstein","firstName":"Nolan","lastName":"Beilstein"},"company":{},"section":{"id":63246,"name":"Operations","alias":"operations","fullName":"Operations"},"section_hierarchy":[{"id":63246,"name":"Operations","alias":"operations"}],"taxonomy":[{"id":3137247,"type":"Tag","name":"Kellogg","fullName":"Tag: Kellogg (3137247)"},{"id":3136868,"type":"Tag","name":"kellogg's","fullName":"Tag: kellogg's (3136868)"}],"authors":[{"id":20829534,"name":"Matt Ott"},{"id":20489040,"name":"Dee-Ann Durbin"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '22288608').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22288608,"ns":"base.indm-multi.content-news","name":"Kellogg to Split into 3; Snacks, Cereals, Plant-Based Food","props":{"type":"news","published":1655818904000},"refs":{"primarySection":{"id":63246,"ns":"base.indm-multi.website-section","props":{"alias":"operations"}},"company":null,"authors":[{"id":20829534,"ns":"base.indm-multi.content-contact","name":"Matt Ott"},{"id":20489040,"ns":"base.indm-multi.content-contact","name":"Dee-Ann Durbin"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1655882147351,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food'); });</script></head><body><div id="vue-1655882147351-192"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147351-192', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false });</script><div id="vue-1655882147351-669"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147351-669', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1655882147351-294"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147351-294', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1655882147351-687"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147351-687', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div type="button" aria-label="Toggle Menu" id="vue-1655882147499-827" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147499-827', name: 'DefaultThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars","initiallyExpanded":false,"buttonLabel":"Toggle Menu"}, hydrate: true });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/operations" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/operations" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="vue-1655882147479-522"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147479-522', name: 'RevealAdHandler', props: {"id":"reveal-ad","path":"/137873098/MNET/default_reskin","selectAllTargets":true}, hydrate: false });</script><div class="document-container"><article class="page page--content page--content-22288608 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/operations" title="Operations">Operations</a></li></ol></nav><h1 class="page-wrapper__title">Kellogg to Split into 3; Snacks, Cereals, Plant-Based Food</h1><p class="page-wrapper__deck">The spinoffs should be completed by the end of next year.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Jun 21st, 2022</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20829534/matt-ott">Matt Ott</a></span><span class="page-attribution__content-name"><a href="/home/contact/20489040/deeann-durbin">Dee-Ann Durbin</a></span></div></div></div><div id="vue-1655882147480-252"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147480-252', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=22288608 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/kelloggs.62b1ca510dae5.png?fit=crop&h=394&rect=0%2C12%2C1920%2C1080&w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/kelloggs.62b1ca510dae5.png?dpr=2&fit=crop&h=394&rect=0%2C12%2C1920%2C1080&w=700 2x" class="page-image__image lazyload" alt="Kellogg&apos;s, whose brands include Eggo waffles, Rice Krispies cereal and MorningStar Farms vegetarian products, said the proposed spinoffs of the yet to be named cereal and plant-based companies are expected to be completed by the end of 2023." data-image-id="62b1ca55c374f053598b456c"></div><div class="page-image__image-caption">Kellogg's, whose brands include Eggo waffles, Rice Krispies cereal and MorningStar Farms vegetarian products, said the proposed spinoffs of the yet to be named cereal and plant-based companies are expected to be completed by the end of 2023.</div><div class="page-image__image-credit">AP Photo/Gene J. Puskar, File</div></div><div class="page-contact-details"></div><div id="content-body-22288608" class="page-contents__content-body"><p>Kellogg Co., the maker of Frosted Flakes, Rice Krispies and Eggo, will split into three companies focused on cereals, snacks and plant-based foods.</p><p>Kellogg's, which also owns MorningStar Farms, the plant-based food maker, said Tuesday that the spinoff of the yet-to-be-named cereal and plant-based foods companies should be completed by the end of next year.</p><p>Kellogg’s had net sales of $14.2 billion in 2021, with $11.4 billion generated by its snack division, which makes Cheez-Its, Pringles and Pop-Tarts, among other brands. Cereal accounted for another $2.4 billion in sales last year while plant-based sales totaled around $340 million.</p><p>“These businesses all have significant standalone potential, and an enhanced focus will enable them to better direct their resources toward their distinct strategic priorities,” said CEO Steve Cahillane.</p><p>Cahillane will become chairman and CEO of the global snacking company. The management team of the cereal company will be named later. The board of directors has approved the spin-offs.</p><p>Shareholders will receive shares in the two spin-offs on a pro-rata basis relative to their Kellogg holdings.</p><p>U.S. cereal sales have been waning for years as consumers moved to more portable products, like energy bars. They saw a brief spike during pandemic lockdowns, when more people sat down for breakfast at home. But sales fell again last year.</p><p>Kellogg's cereal business was also rocked last fall by a <a href="https://apnews.com/article/coronavirus-pandemic-business-health-strikes-48aa79f28acd5dcf170950e885776b60">10-week strike</a> by more than 1,000 workers at plants in Michigan, Nebraska, Pennsylvania and Tennessee. The strike ended after the company promised higher wages, enhanced benefits and a quicker path to permanent employment for its temporary workers.</p><p>In March, a few hundred other workers at a plant that makes Cheez-Its won a new contract with 15% wage increases over three years.</p><p>Kellogg said it would explore other options for its plant-based business, including a possible sale. U.S. plant-based meat sales have been plateauing in recent months after several years of strong growth.</p><p>The cereal and plant-based meat companies will remain headquartered in Battle Creek, Michigan, where Kellogg was founded in 1906. The snack company __ which accounts for 80% of Kellogg's current sales __ will have dual campuses in Battle Creek and Chicago, with its headquarters in Chicago. Kellogg's three international headquarters in Europe, Latin America, and AMEA will remain in their current locations.</p><p>Kellogg has been sharpening its focus on snacks for years. In 2019, the company sold its cookie, pie crust, ice cream cone and fruit business to the Ferraro Group.</p><p>Big-name companies have begun to split up at an accelerated pace, including General Electric, IBM and Johnson & Johnson, but such splits are more rare for food producers. The last major split in the sector was in in 2012, when Kraft split to create Mondelez.</p><p>Mondelez made its own big play in the snack business on Monday, when it announced it will acquire Clif Bar & Co., a major energy bar company. The $2.9 billion deal is expected to close in the third quarter.</p><p>This is a particularly perilous time in the food industry due to rising costs, both for labor and for material. Russia's invasion of Ukraine has pushed grain prices higher and this month, the U.S. reported that inflation is hitting <a href="https://apnews.com/article/key-inflation-report-highest-level-in-four-decades-c0248c5b5705cd1523d3dab3771983b4">four-decade highs</a>.</p><p>Shares of Kellogg rose almost 4% to $70.15 in morning trading Tuesday.</p></div><div style="clear: both;"></div><div id="vue-1655882147487-474"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147487-474', name: 'GAMInjectAds', props: {"selector":"#content-body-22288608","toInject":{"1750":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1655882147487-368\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1655882147487-368').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1655882147487-368'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1655882147487-509\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1655882147487-509').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1655882147487-509'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1655882147487-946\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1655882147487-946').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1655882147487-946'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1655882147487-717\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1655882147487-717').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1655882147487-717'); });<\\/script><\\/div>"}}, hydrate: false });</script><div id="vue-1655882147487-243"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147487-243', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/operations/news/22288608/kellogg-to-split-into-3-snacks-cereals-plantbased-food","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Operations</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22288502/new-us-lego-factory-raises-concerns-about-north-american-hq" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/iStock_465902290.62b0926cc80f1.png?fit=crop&h=75&rect=NaN%2CNaN%2CNaN%2CNaN&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/iStock_465902290.62b0926cc80f1.png?dpr=2&fit=crop&h=75&rect=NaN%2CNaN%2CNaN%2CNaN&w=75 2x" class="node__image lazyload" alt="The company plans to build a factory in suburban Richmond, to open in 2025." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/operations/news/22288502/new-us-lego-factory-raises-concerns-about-north-american-hq">New U.S. LEGO Factory Raises Concerns About North American HQ</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 20th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/economics/blog/22288598/time-for-manufacturing-to-invest-in-appalachia" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Appalachia_Factory.62b0ea4d0c4e2.png?fit=crop&h=75&rect=0%2C132%2C1920%2C1080&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Appalachia_Factory.62b0ea4d0c4e2.png?dpr=2&fit=crop&h=75&rect=0%2C132%2C1920%2C1080&w=75 2x" class="node__image lazyload" alt="Appalachia Factory" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/economics/blog/22288598/time-for-manufacturing-to-invest-in-appalachia">Time for Manufacturing to Invest in Appalachia</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 20th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22288459/spacex-reported-to-fire-employees-critical-of-ceo-elon-musk" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/spacex.62b075f02b854.png?fit=crop&h=75&rect=NaN%2CNaN%2CNaN%2CNaN&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/spacex.62b075f02b854.png?dpr=2&fit=crop&h=75&rect=NaN%2CNaN%2CNaN%2CNaN&w=75 2x" class="node__image lazyload" alt="SpaceX, the rocket ship company run by Tesla CEO Elon Musk, has fired several employees involved in an open letter that blasted the colorful billionaire for his behavior, according to media reports Friday, June 17, 2022." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/operations/news/22288459/spacex-reported-to-fire-employees-critical-of-ceo-elon-musk">SpaceX Reported to Fire Employees Critical of CEO Elon Musk</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 20th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22954f23db-b6bc-4e35-b7ec-42fffac441f2%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1655882147810 class="node node--section-undefined node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22954f23db-b6bc-4e35-b7ec-42fffac441f2%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75" data-srcset="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75 2x" class="node__image lazyload" alt="Today in Manufacturing Podcast" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22954f23db-b6bc-4e35-b7ec-42fffac441f2%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing Podcast</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 13th, 2022</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1655882147484-888"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147484-888', name: 'PhotoSwipe', props: {"thumbnailClickSelectors":"[data-gallery-id=\"22288608\"] [data-image-id]","items":[{"id":"62b1ca55c374f053598b456c","title":"Kellogg's, whose brands include Eggo waffles, Rice Krispies cereal and MorningStar Farms vegetarian products, said the proposed spinoffs of the yet to be named cereal and plant-based companies are expected to be completed by the end of 2023.<br><small>AP Photo/Gene J. Puskar, File</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2022/06/kelloggs.62b1ca510dae5.png?auto=format&fill=solid&fit=fill&h=720&rect=0%2C12%2C1920%2C1080&w=1280"}]}, hydrate: false });</script></div></div></div></article><div class="page page--below page--content page--content-22288608 page--content-news"><div id="vue-1655882147352-664"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147352-664', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63246"><div id="vue-1655882147823-638"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147823-638', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1655882147823-397" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1655882147823-397').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1655882147823-397'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Operations</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%225e57b785-f212-45e1-937f-9cbf05e23f80%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d60894a44ce0001875cdd%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1655882147849 class="node node--section-undefined node--section-tag node--content-card node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225e57b785-f212-45e1-937f-9cbf05e23f80%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d60894a44ce0001875cdd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603d60674a44ce0001875c08/TN300X250.jpg?crop=focalpoint&fit=crop&fp-x=0.57&fp-y=0.51&h=191&w=340" data-srcset="https://native-x.imgix.net/indm/603d60674a44ce0001875c08/TN300X250.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.57&fp-y=0.51&h=191&w=340 2x" class="node__image lazyload" alt="Today in Manufacturing Podcast"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225e57b785-f212-45e1-937f-9cbf05e23f80%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d60894a44ce0001875cdd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing Podcast</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225e57b785-f212-45e1-937f-9cbf05e23f80%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d60894a44ce0001875cdd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing has a new podcast brought to you by the editors of Industrial Media. In each episode, we discuss the five biggest stories in manufacturing, and the implications they have on the industry moving forward.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 13th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22276172/goya-opens-expanded-illinois-plant" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/iStock_458990153.62ac9de70ba99.png?fit=crop&h=191&rect=315%2C288%2C1344%2C756&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/iStock_458990153.62ac9de70ba99.png?dpr=2&fit=crop&h=191&rect=315%2C288%2C1344%2C756&w=340 2x" class="node__image lazyload" alt="I Stock 458990153"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22276172/goya-opens-expanded-illinois-plant">Goya Opens Expanded Illinois Plant</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22276172/goya-opens-expanded-illinois-plant">The project will double the company's distribution throughout the Midwest.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 17th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22276147/china-launches-hightech-aircraft-carrier-in-naval-milestone" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/AP22168178142024.62ac8aed32b3f.png?fit=crop&h=191&rect=0%2C96%2C1920%2C1077&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/AP22168178142024.62ac8aed32b3f.png?dpr=2&fit=crop&h=191&rect=0%2C96%2C1920%2C1077&w=340 2x" class="node__image lazyload" alt="In this photo released by Xinhua News Agency, coloured smoke mark the launch ceremony for China&apos;s third aircraft carrier christened Fujian at a dry dock in Shanghai on Friday, June 17, 2022. China on Friday launched its third aircraft carrier, the first such ship to be both designed and built entirely within the country."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22276147/china-launches-hightech-aircraft-carrier-in-naval-milestone">China Launches High-Tech Aircraft Carrier in Naval Milestone</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22276147/china-launches-hightech-aircraft-carrier-in-naval-milestone">Water jets sprayed over its deck, multi-colored streamers flew and colorful smoke was released.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 17th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22276029/revlon-files-for-bankruptcy" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Revlon_AP.62ab3c8a9eb9c.png?fit=crop&h=191&rect=NaN%2CNaN%2CNaN%2CNaN&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Revlon_AP.62ab3c8a9eb9c.png?dpr=2&fit=crop&h=191&rect=NaN%2CNaN%2CNaN%2CNaN&w=340 2x" class="node__image lazyload" alt="Revlon products are on display in a store, Tuesday, July 5, 2016, in North Andover, Mass. Revlon, the 90-year-old multinational beauty company, has filed for Chapter 11 bankruptcy, Thursday, June 16, 2022, weighed down by a heavy debt load, disruptions to its supply chain network and surging costs."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22276029/revlon-files-for-bankruptcy">Revlon Files for Bankruptcy</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22276029/revlon-files-for-bankruptcy">With brands from Almay to Elizabeth Arden, Revlon had been a mainstay on store shelves for decades.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 16th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22276022/pge-moves-power-underground-in-plan-to-bury-10000-miles" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/pg_e.62ab395274728.png?fit=crop&h=191&rect=0%2C126%2C1920%2C1080&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/pg_e.62ab395274728.png?dpr=2&fit=crop&h=191&rect=0%2C126%2C1920%2C1080&w=340 2x" class="node__image lazyload" alt="Pacific Gas &amp; Electric Co. has started an ambitious project to bury underground thousands of miles of power lines in an effort to prevent igniting fires with its equipment and avoid shutting down power during hot and windy weather."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22276022/pge-moves-power-underground-in-plan-to-bury-10000-miles">PG&E Moves Power Underground in Plan to Bury 10,000 Miles</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22276022/pge-moves-power-underground-in-plan-to-bury-10000-miles">The equipment of the nation's largest utility has been blamed for over 30 wildfires since 2017.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 16th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22275865/caterpillar-to-move-headquarters-to-texas" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/AP22165706814877.62a9e8016638d.png?fit=crop&h=191&rect=0%2C78%2C1920%2C1080&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/AP22165706814877.62a9e8016638d.png?dpr=2&fit=crop&h=191&rect=0%2C78%2C1920%2C1080&w=340 2x" class="node__image lazyload" alt="A Caterpillar 279D Compact Track Loader, left, and 308E2 CR Mini Hydraulic Excavator at a demolition site in Fort Lauderdale, Fla., May 8, 2019."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22275865/caterpillar-to-move-headquarters-to-texas">Caterpillar to Move Headquarters to Texas</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22275865/caterpillar-to-move-headquarters-to-texas">The construction equipment giant has been based in Illinois for nearly a century.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 15th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22275864/lego-to-build-1-billion-factory-in-virginia" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/New_AMS_factory_aerial.62a9e7ab6e276.png?fit=crop&h=191&rect=81%2C0%2C1755%2C987&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/New_AMS_factory_aerial.62a9e7ab6e276.png?dpr=2&fit=crop&h=191&rect=81%2C0%2C1755%2C987&w=340 2x" class="node__image lazyload" alt="LEGO said construction for its new U.S. facility will begin in fall 2022 with production projected to start in the second half of 2025."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22275864/lego-to-build-1-billion-factory-in-virginia">LEGO to Build $1 Billion Factory in Virginia</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22275864/lego-to-build-1-billion-factory-in-virginia">Construction will begin in fall 2022 with production projected to start in the second half of 2025.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 15th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22275706/jack-daniels-coke-team-up-on-premixed-cocktail" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Jack_and_Coke_AP.62a8a15811e74.png?fit=crop&h=191&rect=0%2C19%2C1024%2C575&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Jack_and_Coke_AP.62a8a15811e74.png?dpr=2&fit=crop&h=191&rect=0%2C19%2C1024%2C575&w=340 2x" class="node__image lazyload" alt="This image provided courtesy of Brown-Forman Corporation and The Coca-Cola Company shows a canned Jack and Coke. Coca-Cola Co. said Monday, June 13, 2022, it&rsquo;s partnering with Brown-Forman Corp., the maker of Jack Daniel&rsquo;s Tennessee Whiskey, to sell premixed cocktails. The canned Jack and Coke will be sold globally after a launch in Mexico late this year."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22275706/jack-daniels-coke-team-up-on-premixed-cocktail">Jack Daniel's, Coke Team Up on Pre-Mixed Cocktail</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22275706/jack-daniels-coke-team-up-on-premixed-cocktail">No bartender required.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 14th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22275701/congress-examines-pandemic-small-business-fund-fraud" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Small_Business_AP.62a89f241eae8.png?fit=crop&h=191&rect=0%2C37%2C1024%2C576&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Small_Business_AP.62a89f241eae8.png?dpr=2&fit=crop&h=191&rect=0%2C37%2C1024%2C576&w=340 2x" class="node__image lazyload" alt="A Store For Rent sign is displayed at a retail property in Chicago, on June 20, 2020."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22275701/congress-examines-pandemic-small-business-fund-fraud">Congress Examines Pandemic Small Business Fund Fraud</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22275701/congress-examines-pandemic-small-business-fund-fraud">Investigators suggest that some 1.6 million applications for loans may have been approved without being evaluated.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 14th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22275565/engineers-build-legolike-artificial-intelligence-chip" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/iStock_458700311.62a75ae6c92f8.png?fit=crop&h=191&rect=0%2C126%2C1257%2C707&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/iStock_458700311.62a75ae6c92f8.png?dpr=2&fit=crop&h=191&rect=0%2C126%2C1257%2C707&w=340 2x" class="node__image lazyload" alt="The design comprises alternating layers of sensing and processing elements."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22275565/engineers-build-legolike-artificial-intelligence-chip">Engineers Build LEGO-Like Artificial Intelligence Chip</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22275565/engineers-build-legolike-artificial-intelligence-chip">The design comprises alternating layers of sensing and processing elements.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 13th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/news/22275562/teledyne-flir-defense-announces-multimission-modular-robot" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Kobra_725_look_under.62a7594749e38.png?fit=crop&h=191&rect=0%2C561%2C1726%2C971&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Kobra_725_look_under.62a7594749e38.png?dpr=2&fit=crop&h=191&rect=0%2C561%2C1726%2C971&w=340 2x" class="node__image lazyload" alt="Kobra 725&rsquo;s features make it suited for military applications such as Explosive Ordnance Disposal."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/news/22275562/teledyne-flir-defense-announces-multimission-modular-robot">Teledyne FLIR Defense Announces Multi-Mission, Modular Robot</a></h5><div class="node__text node__text--teaser"><a href="/operations/news/22275562/teledyne-flir-defense-announces-multimission-modular-robot">Kobra 725’s features make it suited for military applications such as Explosive Ordnance Disposal.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 13th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-safety node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/blog/22275500/6-steps-to-ensure-a-safe-working-environment" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Construction_background_with_protective_workwear_000031790524_Medium.62a74126b2add.png?fit=crop&h=191&rect=0%2C24%2C1697%2C954&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/06/Construction_background_with_protective_workwear_000031790524_Medium.62a74126b2add.png?dpr=2&fit=crop&h=191&rect=0%2C24%2C1697%2C954&w=340 2x" class="node__image lazyload" alt="Construction Background With Protective Workwear 000031790524 Medium"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Safety"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/blog/22275500/6-steps-to-ensure-a-safe-working-environment">6 Steps to Ensure a Safe Working Environment</a></h5><div class="node__text node__text--teaser"><a href="/safety/blog/22275500/6-steps-to-ensure-a-safe-working-environment">As the sector grows, so do the inherent risks.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 13th, 2022</div></div></div></div></div></div></div></div><div id="vue-1655882147825-346"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147825-346', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Operations","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["operations"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63246,"optionName":["Standard","Featured Content"],"excludeContentIds":[22288608],"limit":12,"queryName":"LoadMore","after":"MjIyNzU1MDA"},"pageInput":{"for":"website-section","id":63246}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/22288642/dog-food-co-inadvertently-ships-recalled-food">Dog Food Company 'Inadvertently' Ships Recalled Food</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/22288633/amazon-engineer-suing-for-workfromhome-internet-electricity-compensation">Amazon Engineer Suing for Work-From-Home Internet, Electricity Compensation</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/aerospace/news/22288623/jetblue-raises-offer-again-in-bidding-for-spirit-airlines">JetBlue Raises Offer Again in Bidding for Spirit Airlines</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/22288620/trial-of-former-theranos-exec-nears-end">Trial of Former Theranos Exec Nears End</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/22288616/nuclear-industry-hopes-to-expand-output-with-new-reactors">Nuclear Industry Hopes to Expand Output With New Reactors</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li><li class="site-footer__item"><a href="/site-map" class="site-footer__link"><span class="site-footer__label">Site Map</span></a></li></ul><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1655882147486-741"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147486-741', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1655882147486-496","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><div id="vue-1655882147353-614"></div><script>CMSBrowserComponents.load({ el: '#vue-1655882147353-614', name: 'SharedFloatingVideoPlayer', props: {"enabled":true,"identityParams":"","accountId":"4684385816001","playerId":"kxlefI771","playerEmbed":"default","playlistId":"1727929430007827336"}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/60731937.js');</script><script src="/dist/js/index.7705c0dd.js"></script><script>CMSBrowserComponents.init();</script></body></html>