<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.ada94319.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/232c605c.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query, cookies) {  function cleanOlyticsId(value) { if (!value) return null; var cleaned = value.replace(/"/g, ''); if (cleaned === 'null') return null; return /^[A-Z0-9]{15}$/.test(cleaned) ? cleaned : null; }  var incomingId = cleanOlyticsId(query.oly_enc_id); var currentId = cleanOlyticsId(cookies.oly_enc_id); var id = incomingId || currentId; if (id) return 'omeda.imcd.customer*' + id + '~encoded';  } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-WSV9TGW', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-WSV9TGW', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, initOnly: false, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Elizabeth Holmes Faces Sentencing for Her Theranos Crimes | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="The federal government recommends 15 years in federal prison."><link rel="canonical" href="https://www.manufacturing.net/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes"><meta property="og:title" item-prop="name" content="Elizabeth Holmes Faces Sentencing for Her Theranos Crimes"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200"><meta property="og:url" content="https://www.manufacturing.net/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Elizabeth Holmes Faces Sentencing for Her Theranos Crimes"><meta name="twitter:description" content="The federal government recommends 15 years in federal prison."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Nov 18th, 2022"><meta property="article:modified_time" content="Nov 18th, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.manufacturing.net/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes"},"headline":"Elizabeth Holmes Faces Sentencing for Her Theranos Crimes","name":"Elizabeth Holmes Faces Sentencing for Her Theranos Crimes","description":"The federal government recommends 15 years in federal prison.","thumbnailUrl":"https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200","image":["https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200"],"datePublished":"2022-11-18T14:38:04.000Z","dateModified":"2022-11-18T14:38:02.000Z","url":"https://www.manufacturing.net/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes","author":{"@type":"Person","name":"Michael Liedtke"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes","query_string":"","content":{"id":22552571,"type":"news","name":"Elizabeth Holmes Faces Sentencing for Her Theranos Crimes","published":"2022-11-18T14:38:04.000Z"},"created_by":{"id":"60b6562eaf560d20108b45b1","username":"nbeilstein","firstName":"Nolan","lastName":"Beilstein"},"company":{},"section":{"id":63245,"name":"Laws & Regulations","alias":"laws-regulations","fullName":"Laws & Regulations"},"section_hierarchy":[{"id":63245,"name":"Laws & Regulations","alias":"laws-regulations"}],"taxonomy":[{"id":3133099,"type":"Tag","name":"Theranos","fullName":"Tag: Theranos (3133099)"},{"id":3133098,"type":"Tag","name":"Elizabeth Holmes","fullName":"Tag: Elizabeth Holmes (3133098)"},{"id":3051162,"type":"Tag","name":"Prison","fullName":"Tag: Prison (3051162)"}],"authors":[{"id":20490928,"name":"Michael Liedtke"}]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22552571,"ns":"base.indm-multi.content-news","name":"Elizabeth Holmes Faces Sentencing for Her Theranos Crimes","props":{"type":"news","published":1668782284000},"refs":{"primarySection":{"id":63245,"ns":"base.indm-multi.website-section","props":{"alias":"laws-regulations"}},"company":null,"authors":[{"id":20490928,"ns":"base.indm-multi.content-contact","name":"Michael Liedtke"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1668819176512,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes'); });</script></head><body><div id="vue-1668819176512-72"></div><script class="component" data-name="OmedaIdentityXRapidIdentify">CMSBrowserComponents.load({ el: '#vue-1668819176512-72', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1668819176512-787"></div><script class="component" data-name="TriggerScreenChangeEvent">CMSBrowserComponents.load({ el: '#vue-1668819176512-787', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1668819176512-351"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1668819176512-351', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false, skipWhenExists: false });</script><div id="vue-1668819176512-939"></div><script class="component" data-name="GTMTrackLoadMore">CMSBrowserComponents.load({ el: '#vue-1668819176512-939', name: 'GTMTrackLoadMore', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1668819176512-150"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1668819176512-150', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-action","clearData":true}, hydrate: false, skipWhenExists: false });</script><div id="vue-1668819176512-95"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1668819176512-95', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-subscription","clearData":true}, hydrate: false, skipWhenExists: false });</script><header class="site-header"><nav aria-label="Top Navigation" class="site-navbar site-navbar--top"><div class="site-navbar__container"><div class="site-navbar__left"><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45&auto=format,compress" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90&auto=format,compress&dpr=2 2x"></a></div><div class="site-navbar__center"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Advertise</span></a></li><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul></div></nav></div><div class="site-navbar__right"><a href="/search"><button class="btn btn-lg" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></a><button type="button" aria-label="Toggle Menu" data-server-rendered="true" id="vue-1668819176522-585" class="site-navbar__toggler"><!----> <span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"></path></svg></span> <!----></button><script class="component" data-name="ThemeMenuToggleButton">CMSBrowserComponents.load({ el: '#vue-1668819176522-585', name: 'ThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true, skipWhenExists: false });</script></div></div></nav><nav aria-label="Primary Navigation" class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/page/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-6"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">User Tools</div><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe - Today in Manufacturing Podcast</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/industrial_media_security_breach_podcast" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Subscribe - Security Breach Podcast</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></nav><nav class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/page/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div></aside><aside data-server-rendered="true" id="vue-1668819176513-6" class="site-newsletter-menu"><div class="site-newsletter-menu__container"><div class="row"><div class="site-newsletter-menu__image-wrapper d-none d-md-flex col-md-5 col-lg-4"><img src="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70" srcset="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70&amp;dpr=2 2x" alt="Subscribe To Our Newsletters" class="site-newsletter-menu__image"></div> <div class="site-newsletter-menu__form-wrapper col-12 col-md-6 col-lg-5"><div class="site-newsletter-menu__name">
      Subscribe To Our Newsletters
    </div> <div class="site-newsletter-menu__description">Subscribe to receive the latest information.</div> <form class="site-newsletter-menu__form"><label for="newsletter-menu-email" class="sr-only">Email</label> <input id="newsletter-menu-email" placeholder="example@gmail.com" type="email" name="em" required="required" class="form-control"> <div class="site-newsletter-menu__privacy-policy">
  By providing your email, you agree to our
  <a href="https://www.manufacturing.com/page/privacy-policy" target="_blank" rel="noopener">
    Privacy Policy</a>.
  This site is protected by reCAPTCHA and the Google
  <a href="https://policies.google.com/privacy">Privacy Policy</a>
  and
  <a href="https://policies.google.com/terms">Terms of Service</a>
  apply.
</div> <button type="submit" disabled="disabled" class="text-nowrap site-newsletter-menu__form-button"><div class="d-flex align-items-center"><div role="status" class="spinner-border spinner-border-sm text-light mr-1" style="display:none;"><span class="sr-only">Loading...</span></div> <span>Sign Up</span></div></button></form> <!----> <!----></div> <div class="site-newsletter-menu__close-container d-none d-md-flex col-md-1 col-lg-3"><button type="button" aria-label="Close Newsletter Menu" class="site-newsletter-menu__close"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--x"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"></path></svg></span></button></div></div> <!----></div></aside><script class="component" data-name="ThemeSiteNewsletterMenu">CMSBrowserComponents.load({ el: '#vue-1668819176513-6', name: 'ThemeSiteNewsletterMenu', props: {"siteName":"Manufacturing.net","name":"Subscribe To Our Newsletters","description":"Subscribe to receive the latest information.","defaultNewsletter":{"deploymentTypeId":0,"name":"NOT_SET","eventCategory":"NOT_SET"},"newsletters":[{"deploymentTypeId":0,"name":"NOT_SET","description":"NOT_SET","eventCategory":"NOT_SET"}],"demographic":{"id":0,"label":"Your primary role?","values":[{"id":0,"label":"NOT_SET"}]},"disabled":false,"imageSrc":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70","imageSrcset":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70&dpr=2 2x","recaptchaSiteKey":"6Ld8PRcgAAAAAD71iIf0c6uzxeZ2quCihBlN76GN","privacyPolicyLink":{"href":"https://www.manufacturing.com/page/privacy-policy","label":"Privacy Policy","target":"_blank"},"lang":"en"}, hydrate: true, skipWhenExists: false });</script><div id="vue-1668819176574-660"></div><script class="component" data-name="RevealAdHandler">CMSBrowserComponents.load({ el: '#vue-1668819176574-660', name: 'RevealAdHandler', props: {"id":"reveal-ad","path":"/137873098/MNET/default_reskin","selectAllTargets":true}, hydrate: false, skipWhenExists: false });</script><div class="document-container"><article class="page page--content page--content-22552571 page--content-news"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header" role="region" aria-label="Content Information"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="Content Section Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/laws-regulations" title="Laws & Regulations">Laws & Regulations</a></li></ol></nav><h1 class="page-wrapper__content-name">Elizabeth Holmes Faces Sentencing for Her Theranos Crimes</h1><p class="page-wrapper__deck">The federal government recommends 15 years in federal prison.</p><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20490928/michael-liedtke">Michael Liedtke</a></span></div></div><div class="page-dates"><div class="page-dates__content-published">Nov 18, 2022</div></div></div></div><div class="page-wrapper__section page-wrapper__section--content-body"><div class="row"><div class="col-lg-8"><div class="content-page-body" role="region" aria-label="Content Body"><div data-gallery-id=22552571 class="page-contents"><div class="primary-image primary-image--aligned-center primary-image--fluid"><div class="primary-image__wrapper"><picture><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C51%2C1920%2C1080&w=700 2x" media="(min-width: 900px)" width=880 height=495><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C51%2C1920%2C1080&w=700 2x" media="(min-width: 576px)" width=700 height=394><img src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=400" srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=400, https://img.manufacturing.net/files/base/indm/multi/image/2022/11/holmes.6377985a85436.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C51%2C1920%2C1080&w=400 2x" class="primary-image__image" alt="Former Theranos CEO Elizabeth Holmes arrives at federal court in San Jose, Calif., on Oct. 17, 2022." data-image-id="6377985e62fb19533d8b4576" width=350 height=197></picture></div><div class="primary-image__image-caption">Former Theranos CEO Elizabeth Holmes arrives at federal court in San Jose, Calif., on Oct. 17, 2022.</div><div class="primary-image__image-credit">AP Photo/Jeff Chiu, File</div></div><div id="vue-1668819176583-511"></div><script class="component" data-name="GAMInjectAds">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</script><div id="content-body-22552571" class="page-contents__content-body"><p>A federal judge on Friday will decide whether disgraced Theranos CEO Elizabeth Holmes should serve a lengthy prison sentence for duping investors and endangering patients while peddling a bogus blood-testing technology.</p><p>Holmes' sentencing in the same San Jose, California, courtroom where she was convicted on four counts of investor fraud and conspiracy in January marks a climactic moment in a saga that has been dissected in an HBO documentary and an award-winning Hulu TV series about her meteoric rise and mortifying downfall.</p><p>U.S. District Judge Edward Davila will take center stage as he weighs the federal government's recommendation to send Holmes, 38, to federal prison for 15 years. That's less than the maximum sentence of 20 years she could face, but her legal team is asking for incarceration of no more than 18 months, preferably served in home confinement.</p><p>Her lawyers have argued that Holmes deserves more lenient treatment as a well-meaning entrepreneur who is now a devoted mother with another child on the way. Their arguments were supported by more than 130 letters submitted by family, friends and former colleagues praising Holmes.</p><p>A probation report also submitted to Davila recommended a nine-year prison sentence for Holmes.</p><p>Prosecutors want Holmes to pay $804 million in restitution. The amount covers most of the nearly $1 billion that Holmes raised from a list of sophisticated investors that included software magnate Larry Ellison, media mogul Rupert Murdoch, and the Walton family behind Walmart.</p><p>While wooing investors, Holmes leveraged a high-powered Theranos board that included former U.S. Defense Secretary James Mattis, who testified against her during her trial, and two former U.S. Secretaries of State, Henry Kissinger and the late George Shultz, whose son submitted a statement blasting Holmes for concocting a scheme that played Shultz "for the fool."</p><p>Davila's judgment – and Holmes' reporting date for a potential stint in prison -- could be affected by her second pregnancy in two years. After giving birth to a son shortly before her trial started last year, Holmes became pregnant at some point while free on bail this year.</p><p>Although her lawyers didn't mention the pregnancy in a 82-page memo submitted to Davila last week, the pregnancy was confirmed in a letter from her current partner, William "Billy" Evans, that urged the judge to be merciful.</p><p>In that 12-page letter, which included pictures of Holmes doting on their 1-year-old son, Evans mentioned that Holmes participated in a Golden Gate Bridge swimming event earlier this year while pregnant. He also noted Holmes suffered through a case of COVID-19 in August while pregnant. Evans didn't disclose Holmes' due date in his letter.</p><p>Duncan Levin, a former federal prosecutor who is now a defense attorney, predicted that Davila's sentencing decision won't be swayed by the pregnancy, but expects the judge to allow her to remain free until after the baby is born.</p><p>"She will be no more of a flight risk after she is sentenced than she was while awaiting sentencing," Levin said. "We have to temper our sentences with some measure of humanity."</p><p>The pregnancy makes it more likely Davila will be criticized no matter what sentence he imposes, predicted Amanda Kramer, another former federal prosecutor.</p><p>"There is a pretty healthy debate about what kind of sentence is needed to effect general deterrence to send a message to others who are thinking of crossing that line from sharp salesmanship into material misrepresentation," Kramer said.</p><p>Federal prosecutor Robert Leach emphatically declared Holmes deserves a severe punishment for engineering a scam that he described as one of the most egregious white-collar crimes ever committed in Silicon Valley. In a scathing 46-page memo, Leach told the judge he has an opportunity to send a message that curbs the hubris and hyperbole unleashed by the tech boom of the past decade.</p><p>Holmes "preyed on hopes of her investors that a young, dynamic entrepreneur had changed healthcare," Leach wrote. "And through her deceit, she attained spectacular fame, adoration, and billions of dollars of wealth."</p><p>Even though Holmes was acquitted by a jury on four counts of fraud and conspiracy tied to patients who took Theranos blood tests, Leach also asked Davila to factor in the health threats posed by Holmes' conduct.</p><p>Holmes' lawyer Kevin Downey painted her as a selfless visionary who spent 14 years of her life trying to revolutionize health care with a technology that was supposed to be able to scan for hundreds of diseases and other aliments with just a few drops of blood.</p><p>Although evidence submitted during her trial showed the tests produced wildly unreliable results that could have steered patients in the wrong direction, her lawyers asserted Holmes never stopped trying to perfect the technology until Theranos collapsed in 2018. They also pointed out that Holmes never sold any of her Theranos shares — a stake valued at $4.5 billion in 2014 when Holmes was being hailed as the next Steve Jobs on the covers of business magazines.</p><p>Defending herself against criminal charges has left Holmes with "substantial debt from which she is unlikely to recover," Downey wrote, suggesting that she is unlikely ever to pay any restitution that Davila might order as part of her sentence.</p><p>"Holmes is not a danger to society," Downey wrote.</p><p>Downey also asked Davila to consider the alleged sexual and emotional abuse Holmes suffered while she was involved romantically with Ramesh "Sunny" Balwani, who became a Theranos investor, top executive and eventually an accomplice in her crimes. Balwani, 57, is scheduled to be sentenced Dec. 7 after being convicted in a July trial on 12 counts of fraud and conspiracy.</p><p><br></p></div><div style="clear: both;"></div><div id="vue-1668819176578-827"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1668819176578-827', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/laws-regulations/news/22552571/elizabeth-holmes-faces-sentencing-for-her-theranos-crimes","printUrl":"https://www.manufacturing.net/print/content/22552571","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="col-lg-4 page-rail"><div class="node-list node-list--latest-content-list node-list--flush-x"><div class="node-list__header">Latest in Laws &amp; Regulations</div><div class="node-list__nodes"><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%227507a6cc-65d3-471e-974b-eec03d685b33%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1668819176628 class="node node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%227507a6cc-65d3-471e-974b-eec03d685b33%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=100&w=100&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=100&q=70&w=100 2x" class="node__image lazyload" alt="Industrial Media Unboxing Video" width=100 height=100></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%227507a6cc-65d3-471e-974b-eec03d685b33%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Industrial Media Unboxing Video</a></h5><div class="node__text"><div class="node__content-published">October 31, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22525843/cvs-walgreens-announce-opioid-settlements-totaling-10b" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Oxycodone_AP.63627b17bf753.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=2%2C146%2C1024%2C576&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Oxycodone_AP.63627b17bf753.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=2%2C146%2C1024%2C576&w=100 2x" class="node__image lazyload" alt="Oxycodone pills are shown, June 17, 2019. On Wednesday, Nov. 2, 2022, CVS Health said it has agreed to pay about $5 billion to state, local and Native American tribal governments to settle lawsuits over the toll of opioids. CVS is not admitting wrongdoing and the company would make the payments over a decade." width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22525843/cvs-walgreens-announce-opioid-settlements-totaling-10b">CVS, Walgreens Announce Opioid Settlements Totaling $10B</a></h5><div class="node__text"><div class="node__content-published">November 2, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22525836/germany-to-force-plastic-makers-to-help-pay-for-cleanups" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Plastic_Ocean_iStock_1208182476.6362772b1820c.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C300%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Plastic_Ocean_iStock_1208182476.6362772b1820c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C300%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="Plastic Ocean I Stock 1208182476" width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22525836/germany-to-force-plastic-makers-to-help-pay-for-cleanups">Germany to Force Plastic Makers to Help Pay for Cleanups</a></h5><div class="node__text"><div class="node__content-published">November 2, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22484514/montana-site-fouled-by-copper-smelter-to-get-final-cleanup" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22273847779237.633aff06bc844.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C243%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22273847779237.633aff06bc844.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C243%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="A slag pile of mining waste is seen in Anaconda, Mont., on Dec. 15, 2016." width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22484514/montana-site-fouled-by-copper-smelter-to-get-final-cleanup">Montana Site Fouled by Copper Smelter to Get Final Cleanup</a></h5><div class="node__text"><div class="node__content-published">October 3, 2022</div></div></div></div></div></div></div></div></div><div id="vue-1668819176579-800"></div><script class="component" data-name="GlobalFloatingVideoPlayer">CMSBrowserComponents.load({ el: '#vue-1668819176579-800', name: 'GlobalFloatingVideoPlayer', props: {"enabled":true,"identityParams":"","accountId":"4684385816001","playerId":"kxlefI771","playerEmbed":"default","playlistId":"1727929430007827336"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Related Stories" class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552574/fired-spacex-employees-accuse-company-of-violating-labor-law" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/spacex.63779eea9e460.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C198%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/spacex.63779eea9e460.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C198%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="The SpaceX logo is displayed on a building, Tuesday, May 26, 2020, at the Kennedy Space Center in Cape Canaveral, Fla." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552574/fired-spacex-employees-accuse-company-of-violating-labor-law">Fired SpaceX Employees Accuse Company of Violating Labor Law</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552334/chinese-national-faces-sentencing-in-us-aviation-spying-case" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1175825323.63750aefbe158.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C198%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1175825323.63750aefbe158.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C198%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="I Stock 1175825323" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552334/chinese-national-faces-sentencing-in-us-aviation-spying-case">Chinese National Faces Sentencing in U.S. Aviation Spying Case</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552321/business-group-sues-over-new-corporate-ownership-database" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Shell_Company_iStock_947121494.6374fb6c501d8.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C99%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Shell_Company_iStock_947121494.6374fb6c501d8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C99%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="Shell Company I Stock 947121494" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552321/business-group-sues-over-new-corporate-ownership-database">Business Group Sues Over New Corporate Ownership Database</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22a634e8b9-b8b5-41fb-9e19-6532f54fbf7c%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1668819177375 class="node node--related-stories node--image-top node--flush node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a634e8b9-b8b5-41fb-9e19-6532f54fbf7c%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=167&w=250&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Industrial Media Unboxing Video" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a634e8b9-b8b5-41fb-9e19-6532f54fbf7c%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Industrial Media Unboxing Video</a></h5></div></div></div></div></div></div></div></div></div></article><div class="page page--below page--content page--content-22552571 page--content-news"><div id="vue-1668819176516-834"></div><script class="component" data-name="GAMRefreshAd">CMSBrowserComponents.load({ el: '#vue-1668819176516-834', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false, skipWhenExists: false });</script><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[[970,250],[300,250]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[970,250]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-template-name="BILLBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-billboard"><div id="div-gpt-ad-1668819176579-186" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_billboard', [[970,250],[300,250]], 'div-gpt-ad-1668819176579-186').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [970,250]).addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1668819176579-186'); });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-12 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63245"><div id="vue-1668819176683-963"></div><script class="component" data-name="TriggerInViewEvent">CMSBrowserComponents.load({ el: '#vue-1668819176683-963', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false, skipWhenExists: false });</script><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Laws &amp; Regulations</div></div><div class="card-deck-flow card-deck-flow--3-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2299dbe0f3-514f-4e70-9d4a-a101cd343c08%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346c6424b29610001ec2600%22%2C%22cre%22%3A%226346c8d84b29610001ecbe4e%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1668819176710 class="node node--section-tag node--image-top node--flush node--card node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/automation_is_the_future_of_finance" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2299dbe0f3-514f-4e70-9d4a-a101cd343c08%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346c6424b29610001ec2600%22%2C%22cre%22%3A%226346c8d84b29610001ecbe4e%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/6346c8d64b29610001ecbd92/iStock-1358151834.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=220&w=330&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/6346c8d64b29610001ecbd92/iStock-1358151834.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=220&q=70&w=330 2x" class="node__image lazyload" alt="The Silver Bullet for Empowering Business Processes" width=330 height=220></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/automation_is_the_future_of_finance" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2299dbe0f3-514f-4e70-9d4a-a101cd343c08%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346c6424b29610001ec2600%22%2C%22cre%22%3A%226346c8d84b29610001ecbe4e%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">The Silver Bullet for Empowering Business Processes</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/automation_is_the_future_of_finance" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2299dbe0f3-514f-4e70-9d4a-a101cd343c08%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346c6424b29610001ec2600%22%2C%22cre%22%3A%226346c8d84b29610001ecbe4e%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">About 90% of CFOs will use automation, AI and fintech within the next two years. This new video podcast discusses how spending plans are evolving for manufacturers as well as what companies are doing to become more efficient. Listen to the podcast now.</a></div><div class="node__text"><div class="node__content-published">October 12, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22552580/energy-department-awards-74m-for-battery-recycling-reuse" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22292773200294.6377a130207f4.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C297%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22292773200294.6377a130207f4.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C297%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="A charging cord for an electric vehicle is seen strung across a public sidewalk in San Francisco on Sept. 23, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22552580/energy-department-awards-74m-for-battery-recycling-reuse">Energy Department Awards $74M for Battery Recycling, Reuse</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22552580/energy-department-awards-74m-for-battery-recycling-reuse">The 10 projects will advance recycling and reuse of batteries for EVs and other purposes.</a></div><div class="node__text"><div class="node__content-published">November 18, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|1","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1668819176717-157" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1668819176717-157').setTargeting('pos', 'load-more_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1668819176717-157'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22552428/us-regulators-to-vote-on-largest-dam-demolition-in-history" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Dam_in_Oregon_AP.6376482a6c945.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C88%2C1024%2C576&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Dam_in_Oregon_AP.6376482a6c945.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C88%2C1024%2C576&w=330 2x" class="node__image lazyload" alt="The J.C. Boyle Dam diverts water from the Klamath River to a powerhouse downstream on Aug. 21, 2009, in Keno, Ore. Plans for the largest dam demolition project in U.S. history to save imperiled salmon could soon become reality, with the first stages of construction starting in California as early as this summer. The Federal Energy Regulatory Commission meets Thursday, Nov. 17, 2022, and is expected to vote on whether to approve the surrender of PacificCorp&apos;s hydroelectric license for four dams on the lower Klamath River in remote northern California." width=330 height=220></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22552428/us-regulators-to-vote-on-largest-dam-demolition-in-history">U.S. Regulators to Vote on Largest Dam Demolition in History</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22552428/us-regulators-to-vote-on-largest-dam-demolition-in-history">It is the bedrock of the most ambitious salmon restoration plan in history.</a></div><div class="node__text"><div class="node__content-published">November 17, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552426/masimo-claims-legal-win-over-engineer-who-stole-trade-secrets" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1315352835.6376457c14fc8.png?auto=format%2Ccompress&fit=crop&h=220&q=70&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1315352835.6376457c14fc8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&w=330 2x" class="node__image lazyload" alt="I Stock 1315352835" width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552426/masimo-claims-legal-win-over-engineer-who-stole-trade-secrets">Masimo Claims Legal Win Over Engineer Who Stole Trade Secrets</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22552426/masimo-claims-legal-win-over-engineer-who-stole-trade-secrets">The court ruled the engineer misappropriated trade secrets related to the company's pulse oximeter tech.</a></div><div class="node__text"><div class="node__content-published">November 17, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552347/musk-testifies-in-lawsuit-over-tesla-compensation-package" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22320519205451.63751653b75a4.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C195%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22320519205451.63751653b75a4.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C195%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Document boxes with names including Elon Musk and James Murdoch printed on them are taken into the Leonard L. Williams Justice Center in Wilmington, Del., Wednesday, Nov. 16, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552347/musk-testifies-in-lawsuit-over-tesla-compensation-package">Musk Testifies in Lawsuit Over Tesla Compensation Package</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22552347/musk-testifies-in-lawsuit-over-tesla-compensation-package">Musk is defending himself in a shareholder lawsuit challenging his compensation package potentially worth more than $55 billion.</a></div><div class="node__text"><div class="node__content-published">November 16, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552334/chinese-national-faces-sentencing-in-us-aviation-spying-case" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1175825323.63750aefbe158.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C198%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1175825323.63750aefbe158.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C198%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="I Stock 1175825323" width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552334/chinese-national-faces-sentencing-in-us-aviation-spying-case">Chinese National Faces Sentencing in U.S. Aviation Spying Case</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22552334/chinese-national-faces-sentencing-in-us-aviation-spying-case">He could face a 25-year prison term.</a></div><div class="node__text"><div class="node__content-published">November 16, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|2","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1668819176735-546" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1668819176735-546').setTargeting('pos', 'load-more_page|2').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1668819176735-546'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552321/business-group-sues-over-new-corporate-ownership-database" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Shell_Company_iStock_947121494.6374fb6c501d8.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C99%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/Shell_Company_iStock_947121494.6374fb6c501d8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C99%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Shell Company I Stock 947121494" width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552321/business-group-sues-over-new-corporate-ownership-database">Business Group Sues Over New Corporate Ownership Database</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22552321/business-group-sues-over-new-corporate-ownership-database">The database is part of an effort to prevent the criminal abuse of anonymous shell companies.</a></div><div class="node__text"><div class="node__content-published">November 16, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552177/40-states-settle-google-locationtracking-charges-for-392m" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22318610309000.6373b6ed0b587.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C129%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22318610309000.6373b6ed0b587.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C129%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="In this June 15, 2017 photo, people walk inside the Oculus in New York. Google has agreed to a $391.5 million settlement with 40 states in connection with an investigation into how the company tracked users&rsquo; locations." width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552177/40-states-settle-google-locationtracking-charges-for-392m">40 States Settle Google Location-Tracking Charges for $392M</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22552177/40-states-settle-google-locationtracking-charges-for-392m">The company continued to track people's location data even after they opted out.</a></div><div class="node__text"><div class="node__content-published">November 15, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552176/elon-musks-tesla-pay-package-challenged-in-court" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22318603020984.6373b58866aa9.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C75%2C1544%2C868&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22318603020984.6373b58866aa9.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C75%2C1544%2C868&w=330 2x" class="node__image lazyload" alt="Elon Musk arrives at Baron Investment Conference at the Metropolitan Opera House, Nov. 4, 2022, in New York." width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552176/elon-musks-tesla-pay-package-challenged-in-court">Elon Musk's Tesla Pay Package Challenged in Court</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22552176/elon-musks-tesla-pay-package-challenged-in-court">The plan is potentially worth more than $55 billion.</a></div><div class="node__text"><div class="node__content-published">November 15, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22552172/us-navy-seizes-70-tons-of-missile-fuel-in-fertilizer-bags" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22319167833003.6373b2c125a09.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C54%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22319167833003.6373b2c125a09.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C54%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="In this photo released by the U.S. Navy, sailors inventory urea and ammonium perchlorate found on a dhow intercepted in the Gulf of Oman on Nov. 9, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22552172/us-navy-seizes-70-tons-of-missile-fuel-in-fertilizer-bags">U.S. Navy Seizes 70 Tons of Missile Fuel in Fertilizer Bags</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22552172/us-navy-seizes-70-tons-of-missile-fuel-in-fertilizer-bags">The amount of ammonium perchlorate discovered could fuel more than a dozen medium-range ballistic missiles.</a></div><div class="node__text"><div class="node__content-published">November 15, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|3","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1668819176740-183" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1668819176740-183').setTargeting('pos', 'load-more_page|3').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1668819176740-183'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22539237/navy-engineer-wife-sentenced-in-submarine-secrets-case" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1353738821.636d18052cc48.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C0%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/iStock_1353738821.636d18052cc48.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C0%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="I Stock 1353738821" width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22539237/navy-engineer-wife-sentenced-in-submarine-secrets-case">Navy Engineer, Wife Sentenced in Submarine Secrets Case</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22539237/navy-engineer-wife-sentenced-in-submarine-secrets-case">The scheme saw the engineer stash memory cards in chewing gum wrappers and a peanut butter sandwich.</a></div><div class="node__text"><div class="node__content-published">November 10, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22539227/epa-to-consider-tougher-locomotive-emissions-rules" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/epa.636d102904860.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C201%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/epa.636d102904860.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C201%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Epa" width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22539227/epa-to-consider-tougher-locomotive-emissions-rules">EPA to Consider Tougher Locomotive Emissions Rules</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22539227/epa-to-consider-tougher-locomotive-emissions-rules">Diesel exhaust contains tiny particles that can penetrate deep into the lungs.</a></div><div class="node__text"><div class="node__content-published">November 10, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22539061/experts-urge-stringent-rules-to-stop-net-zero-greenwash" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22312427997890.636ad6c35dd0c.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C99%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22312427997890.636ad6c35dd0c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C99%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="U.N. Secretary-General Antonio Guterres gives a press conference with Prime Minister of Pakistan Muhammad Shehbaz Sharifat the 2022 United Nations climate conference, COP27, in the Red Sea resort of Sharm el-Sheikh, South Sinai, Egypt, Monday, Nov. 7, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22539061/experts-urge-stringent-rules-to-stop-net-zero-greenwash">Experts Urge Stringent Rules to Stop Net Zero Greenwash</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22539061/experts-urge-stringent-rules-to-stop-net-zero-greenwash">The UN called it a roadmap to prevent net zero from being "undermined by false claims, ambiguity and "greenwash."</a></div><div class="node__text"><div class="node__content-published">November 8, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-automotive node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22538952/california-settles-with-bosch-in-vw-emissions-scandal" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22312036437886.636a7a42eb0d4.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C159%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22312036437886.636a7a42eb0d4.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C159%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="A Volkswagen Jetta TDI diesel engine is displayed at the Los Angeles Auto Show, Nov. 20, 2008." width=330 height=220></a></div><div class="node__body"><div data-section-alias="automotive" class="node__header node__header--body"><div class="node__header-left"><div title="Automotive" class="node__website-section-name"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22538952/california-settles-with-bosch-in-vw-emissions-scandal">California Settles with Bosch in VW Emissions Scandal</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22538952/california-settles-with-bosch-in-vw-emissions-scandal">The auto supplier will pay $25 million.</a></div><div class="node__text"><div class="node__content-published">November 8, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-laws-regulations node--section-automotive node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22538942/new-trial-bid-fails-holmes-awaits-sentencing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22312484838319.636a7339cc429.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C180%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/11/AP22312484838319.636a7339cc429.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C180%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Former Theranos CEO Elizabeth Holmes arrives at federal court in San Jose, Calif., Monday, Oct. 17, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22538942/new-trial-bid-fails-holmes-awaits-sentencing">New Trial Bid Fails, Holmes Awaits Sentencing</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22538942/new-trial-bid-fails-holmes-awaits-sentencing">She's facing up to 20 years prison.</a></div><div class="node__text"><div class="node__content-published">November 8, 2022</div></div></div></div></div></div></div></div><div id="vue-1668819176684-383"></div><script class="component" data-name="LoadMoreTrigger">CMSBrowserComponents.load({ el: '#vue-1668819176684-383', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"global-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Laws & Regulations","modifiers":["infinite-scroll"],"adunit":{"modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default"}},"fragmentName":"global-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63245,"optionName":["Standard","Featured Content"],"excludeContentIds":[22552571],"limit":15,"queryName":"LoadMore","after":"MjI1Mzg5NDI"},"pageInput":{"for":"website-section","id":63245}},"show":true,"mountPoint":"/__load-more"}, hydrate: false, skipWhenExists: false });</script></section></div></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--brand-logos"><div class="site-footer__inner-container"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div></div><div aria-label="Secondary Footer" class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><div class="row"><div class="site-footer__section"><div class="site-footer-newsletter"><div class="site-footer-newsletter__header">Subscribe To Our Newsletters</div><div class="site-footer-newsletter__description">Subscribe to receive the latest information.</div><form action="https://industrialmedia.dragonforms.com/loading.do" method="GET"><div class="form-group"><label for="footer-newsletter-signup-email">Email</label><input id="footer-newsletter-signup-email" class="form-control" type="email" placeholder="example@gmail.com" name="em" required><input type="hidden" name="omedasite" value="mnet_signup"></div><button class="btn btn-primary" type="submit">Sign Up</button></form></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/aerospace" class="site-footer-nav__link"><span class="site-footer-nav__label">Aerospace</span></a></li><li class="site-footer-nav__item"><a href="/automotive" class="site-footer-nav__link"><span class="site-footer-nav__label">Automotive</span></a></li><li class="site-footer-nav__item"><a href="/energy" class="site-footer-nav__link"><span class="site-footer-nav__label">Energy</span></a></li><li class="site-footer-nav__item"><a href="/industry40" class="site-footer-nav__link"><span class="site-footer-nav__label">Industry 4.0</span></a></li><li class="site-footer-nav__item"><a href="/labor" class="site-footer-nav__link"><span class="site-footer-nav__label">Labor</span></a></li><li class="site-footer-nav__item"><a href="/operations" class="site-footer-nav__link"><span class="site-footer-nav__label">Operations</span></a></li><li class="site-footer-nav__item"><a href="/software" class="site-footer-nav__link"><span class="site-footer-nav__label">Software</span></a></li><li class="site-footer-nav__item"><a href="/supply-chain" class="site-footer-nav__link"><span class="site-footer-nav__label">Supply Chain</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Resources</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/video" class="site-footer-nav__link"><span class="site-footer-nav__label">Video</span></a></li><li class="site-footer-nav__item"><a href="/page/mnet-about-us" class="site-footer-nav__link"><span class="site-footer-nav__label">About Us</span></a></li><li class="site-footer-nav__item"><a href="/page/contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact Us</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li></ul></nav></div></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">User Tools</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Newsletter Signup</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Subscribe - Today in Manufacturing Podcast</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/industrial_media_security_breach_podcast" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Subscribe - Security Breach Podcast</span></a></li></ul></nav></div><div class="site-footer-nav col-6"></div></div></div></div></div></div><div aria-label="Primary Footer" class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/mnet-about-us">About Us</a></li><li class="breadcrumb-item"><a href="/page/contact-us">Contact Us</a></li><li class="breadcrumb-item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" rel="noopener">Advertise</a></li><li class="breadcrumb-item"><a href="/page/mnet-privacy-policy">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/page/mnet-terms-conditions">Terms & Conditions</a></li><li class="breadcrumb-item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener">CA Consumer Privacy Act</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></div></footer><div id="vue-1668819176581-614"></div><script class="component" data-name="GAMFixedAdBottom">CMSBrowserComponents.load({ el: '#vue-1668819176581-614', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1668819176581-968","path":"/137873098/MNET/default_lb","size":[[970,90],[728,90],[320,50],[300,50]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false, skipWhenExists: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/9d6412b8.js');</script><script src="/dist/js/index.1aa1e9e9.js"></script><script>CMSBrowserComponents.init();</script></body></html>