<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.0f6dcbbe.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/1ed2a30f.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.incd.customer*' + id + '~encoded'; }; } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-WSV9TGW', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-WSV9TGW', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoaded: function() {  }, attrs: {} });</script><title>Volvo Plant to Resume Production Despite Strike | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="“The ongoing strike — which we continue to believe is unnecessary — is hurting our customers,&#34; said the plant's GM."><link rel="canonical" href="https://www.manufacturing.net/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike"><meta property="og:title" item-prop="name" content="Volvo Plant to Resume Production Despite Strike"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Volvo_Truck_Plant_AP.60ec3a4e3faa9.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.manufacturing.net/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Volvo Plant to Resume Production Despite Strike"><meta name="twitter:description" content="“The ongoing strike — which we continue to believe is unnecessary — is hurting our customers,&#34; said the plant's GM."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Volvo_Truck_Plant_AP.60ec3a4e3faa9.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jul 12th, 2021"><meta property="article:modified_time" content="Jul 12th, 2021"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.manufacturing.net/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike"},"headline":"Volvo Plant to Resume Production Despite Strike","image":["https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Volvo_Truck_Plant_AP.60ec3a4e3faa9.png?auto=format%2Ccompress&fit=max&q=70&w=1200"],"datePublished":"2021-07-12T12:50:05.000Z","dateModified":"2021-07-12T12:51:12.000Z","author":{"@type":"Person","name":"Associated Press"},"description":"“The ongoing strike — which we continue to believe is unnecessary — is hurting our customers,\" said the plant's GM."}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike","query_string":"","content":{"id":21562985,"type":"news","name":"Volvo Plant to Resume Production Despite Strike","published":"2021-07-12T12:50:05.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a4","username":"awells","firstName":"Anna","lastName":"Wells"},"company":{},"section":{"id":63239,"name":"Automotive","alias":"automotive","fullName":"Automotive"},"section_hierarchy":[{"id":63239,"name":"Automotive","alias":"automotive"}],"taxonomy":[{"id":2837411,"type":"Tag","name":"Volvo","fullName":"Tag: Volvo (2837411)"},{"id":2677576,"type":"Category","name":"Automotive","fullName":"Category: Automotive (2677576)"}],"authors":[{"id":20488219,"name":"Associated Press"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21562985').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":21562985,"ns":"base.indm-multi.content-news","name":"Volvo Plant to Resume Production Despite Strike","props":{"type":"news","published":1626094205000},"refs":{"primarySection":{"id":63239,"ns":"base.indm-multi.website-section","props":{"alias":"automotive"}},"company":null,"authors":[{"id":20488219,"ns":"base.indm-multi.content-contact","name":"Associated Press"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1626156130793,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike'); });</script></head><body><div id="vue-1626156130793-531"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130793-531', name: 'RevealAdListener', props: {"selectAllTargets":true}, hydrate: false });</script><div id="vue-1626156130793-620"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130793-620', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1626156130793-335"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130793-335', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1626156130793-619"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130793-619', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div type="button" aria-label="Toggle Menu" id="vue-1626156130871-941" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130871-941', name: 'DefaultThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars","initiallyExpanded":false,"buttonLabel":"Toggle Menu"}, hydrate: true });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/automotive" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/automotive" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1626156130828-292"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1626156130828-292').addService(googletag.pubads()); googletag.display('div-gpt-ad-1626156130828-292'); });</script></div><div class="document-container"><article class="page page--content page--content-21562985 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/automotive" title="Automotive">Automotive</a></li></ol></nav><h1 class="page-wrapper__title">Volvo Plant to Resume Production Despite Strike</h1><p class="page-wrapper__deck">“The ongoing strike — which we continue to believe is unnecessary — is hurting our customers," said the plant's GM.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Jul 12th, 2021</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20488219/associated-press">Associated Press</a></span></div></div></div><div id="vue-1626156130828-936"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130828-936', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21562985 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Volvo_Truck_Plant_AP.60ec3a4e3faa9.png?auto=format&fit=crop&h=394&w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Volvo_Truck_Plant_AP.60ec3a4e3faa9.png?auto=format&dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="In a Jan. 6, 2011, file photo, workers install parts on a truck on the Volvo truck assembly line at the Volvo plant in Dublin, Va. A tentative labor deal between Volvo Trucks North America and a union representing nearly 3,000 workers who have gone on strike twice in 2021 at the Virginia truck plant was rejected by the striking workers, late Friday, July 9, 2021." data-image-id="60ec3a4fe9b51426318b4573"></div><div class="page-image__image-caption">In a Jan. 6, 2011, file photo, workers install parts on a truck on the Volvo truck assembly line at the Volvo plant in Dublin, Va. A tentative labor deal between Volvo Trucks North America and a union representing nearly 3,000 workers who have gone on strike twice in 2021 at the Virginia truck plant was rejected by the striking workers, late Friday, July 9, 2021.</div><div class="page-image__image-credit">AP Photo/Steve Helber, File</div></div><div class="page-contact-details"></div><div id="content-body-21562985" class="page-contents__content-body"><p> </p><p>DUBLIN, Va. (AP) — Volvo Trucks North America says it will restart production  at a plant in southwestern Virginia on Monday despite an ongoing strike  and the lack of a labor deal between the company and a union  representing nearly 3,000 workers. </p><p>The company said in a news  release that it will implement terms and conditions of a tentative  agreement endorsed by leaders of the United Auto Workers union on July  1. Workers at the tractor-trailer assembly plant in Dublin had rejected  that tentative pact.</p><p>Returning employees “will immediately receive  the wage increases and benefits outlined in the July 1 agreement,  except for the ratification bonuses that would be paid on contract  ratification," the company said. </p><p>Brian Rothenberg, a UAW spokesperson, said in an email to The Associated Press on Sunday evening that the “strike is ongoing.” </p><p>“The  UAW is evaluating the company’s position and evaluating our legal  options," he wrote. “A new vote is scheduled Wednesday for the  bargaining unit members on the company’s last, best and final offer."</p><p>Volvo  says the 1.6 million-square-foot (nearly 150,000-square-meter) Dublin  plant is the largest manufacturer of Volvo tractor-trailer trucks in the  world. It is one of the largest private sector employers in the region,  with approximately 3,300 employees, some 2,900 of whom are represented  by the UAW.</p><p>The previous contract, reached in 2016, was to have  expired in mid-March. Negotiations began in February. Unionized workers  went on strike from April 17 to 30 and returned to work as negotiations  resumed. UAW members rejected a proposed contract in May. The company  announced another tentative agreement later that month, but it was  rejected June 6.</p><p>“The ongoing strike — which we continue to  believe is unnecessary — is hurting our customers, and has already set  back our project to expand and upgrade the facility,” NRV Vice President  and General Manager Franky Marchand said in a statement last week. “No  one is gaining from the current situation, and we will consider all  options related to the bargaining process.”</p><p>The Volvo Group is the  only heavy-duty truck manufacturing group that assembles all of its  trucks and engines for the North American market in the U.S., according  to Volvo. It said the plant is undergoing a $400 million investment for  technology upgrades, site expansion and preparation for future products,  including the Volvo VNR Electric truck.</p><p>It added the plant has  added 1,100 jobs since the current union agreement was implemented in  2016 and is on track to have a net increase of approximately 600  positions in 2021.</p></div><div style="clear: both;"></div><div id="vue-1626156130880-91"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130880-91', name: 'GAMInjectAds', props: {"selector":"#content-body-21562985","toInject":{"1750":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1626156130880-123\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1626156130880-123').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1626156130880-123'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1626156130880-334\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1626156130880-334').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1626156130880-334'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1626156130880-703\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1626156130880-703').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1626156130880-703'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1626156130880-534\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1626156130880-534').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1626156130880-534'); });<\\/script><\\/div>"}}, hydrate: false });</script><div id="vue-1626156130881-108"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130881-108', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Automotive</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21563010/german-car-makers-fined-1b-over-emission-collusion" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/iStock_458071261.60ec511411220.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/iStock_458071261.60ec511411220.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 458071261" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21563010/german-car-makers-fined-1b-over-emission-collusion">Car Makers Fined $1B Over Emission Collusion</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 12th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21563006/gm-pickups-recalled-for-2nd-time" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/AP21189652694827.60ec4e60d05be.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/AP21189652694827.60ec4e60d05be.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Chevrolet dealership in Richmond, Va., April 26, 2017." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21563006/gm-pickups-recalled-for-2nd-time">GM Pickups Recalled for 2nd Time</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 12th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21562990/elon-musk-to-testify-over-tesla-acquisition" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Elon_Musk_Testify_AP.60ec412b16d15.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Elon_Musk_Testify_AP.60ec412b16d15.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="In this March 14, 2019, file photo, Tesla CEO Elon Musk speaks before unveiling the Model Y at the company&apos;s design studio in Hawthorne, Calif. In the runup to Tesla Inc.&rsquo;s 2016 acquisition of SolarCity, Elon Musk called the combination a &ldquo;no brainer,&rdquo; a one-stop shop for electric cars and the solar panels to recharge them. On Monday, July 12, 2021, the Tesla CEO will have to defend the $2.5 billion deal under oath in a shareholder lawsuit alleging conflicts of interest." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21562990/elon-musk-to-testify-over-tesla-acquisition">Elon Musk to Testify Over Tesla Acquisition</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 12th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22a68a151e-c30c-461d-adef-a33e1da70d65%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22606787440df55700013f1f21%22%2C%22cre%22%3A%22606787aa0df55700013f2673%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1626156130974 class="node node--section-undefined node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/how_to_ease_the_pain_of_physical_inventory_counts" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a68a151e-c30c-461d-adef-a33e1da70d65%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22606787440df55700013f1f21%22%2C%22cre%22%3A%22606787aa0df55700013f2673%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/606787a30df55700013f261b/Wufoo_v4_10062020.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75" data-srcset="https://native-x.imgix.net/indm/606787a30df55700013f261b/Wufoo_v4_10062020.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75 2x" class="node__image lazyload" alt="How to Ease the Pain of Physical Inventory Counts" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://ien.formstack.com/forms/how_to_ease_the_pain_of_physical_inventory_counts" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a68a151e-c30c-461d-adef-a33e1da70d65%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22606787440df55700013f1f21%22%2C%22cre%22%3A%22606787aa0df55700013f2673%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">How to Ease the Pain of Physical Inventory Counts</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 29th, 2021</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1626156130832-362"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130832-362', name: 'PhotoSwipe', props: {"thumbnailClickSelectors":"[data-gallery-id=\"21562985\"] [data-image-id]","items":[{"id":"60ec3a4fe9b51426318b4573","title":"In a Jan. 6, 2011, file photo, workers install parts on a truck on the Volvo truck assembly line at the Volvo plant in Dublin, Va. A tentative labor deal between Volvo Trucks North America and a union representing nearly 3,000 workers who have gone on strike twice in 2021 at the Virginia truck plant was rejected by the striking workers, late Friday, July 9, 2021.<br><small>AP Photo/Steve Helber, File</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Volvo_Truck_Plant_AP.60ec3a4e3faa9.png?auto=format&fill=solid&fit=fill&h=720&w=1280"}]}, hydrate: false });</script></div></div></div></article><div class="page page--below page--content page--content-21562985 page--content-news"><div id="vue-1626156130794-372"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130794-372', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63239"><div id="vue-1626156131010-529"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156131010-529', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1626156131010-185" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1626156131010-185').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1626156131010-185'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Automotive</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22a081bc81-5801-4083-9838-38551e872c78%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%2260db5ddaea4dc30001e52595%22%2C%22cre%22%3A%2260db643af2608d0001b09fd4%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1626156131036 class="node node--section-undefined node--section-tag node--content-card node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/introduction_to_self_driving_software" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a081bc81-5801-4083-9838-38551e872c78%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%2260db5ddaea4dc30001e52595%22%2C%22cre%22%3A%2260db643af2608d0001b09fd4%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/60db6425ea4dc30001e64d46/Oracle_A16.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.43&h=191&w=340" data-srcset="https://native-x.imgix.net/indm/60db6425ea4dc30001e64d46/Oracle_A16.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.43&h=191&w=340 2x" class="node__image lazyload" alt="Introduction to Self-Driving Software"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/introduction_to_self_driving_software" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a081bc81-5801-4083-9838-38551e872c78%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%2260db5ddaea4dc30001e52595%22%2C%22cre%22%3A%2260db643af2608d0001b09fd4%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Introduction to Self-Driving Software</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/introduction_to_self_driving_software" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a081bc81-5801-4083-9838-38551e872c78%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%2260db5ddaea4dc30001e52595%22%2C%22cre%22%3A%2260db643af2608d0001b09fd4%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">AI has reached a tipping point that puts the capability in the hands of the CFO at a friendly cost. This guide takes a deeper look into these three benefits and how to implement them in your organization. Download the guide to learn more.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 1st, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21533687/prosecutors-seek-prison-for-americans-in-ghosn-escape" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Ghosn_Escape_Americans_AP.60df049a50716.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Ghosn_Escape_Americans_AP.60df049a50716.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="This Dec. 30, 2019 image from security camera video shows Michael L. Taylor, center, and George-Antoine Zayek at passport control at Istanbul Airport in Turkey. The trial in Tokyo of two Americans, Taylor and his son Peter Taylor, charged with helping Nissan&rsquo;s former chairman, Carlos Ghosn, flee Japan wrapped up Friday, July 2, 2021 with prosecutors seeking prison terms of more than two years for each of them."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21533687/prosecutors-seek-prison-for-americans-in-ghosn-escape">Prosecutors Seek Prison for Americans in Ghosn Escape</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21533687/prosecutors-seek-prison-for-americans-in-ghosn-escape">The Taylors’ defense argued for suspended sentences for the two, who spent 10 months in custody before their extradition.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 2nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21533679/auto-sales-prices-up-as-chip-shortage-cuts-supply" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/iStock_1170139926.60de80098bd44.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/iStock_1170139926.60de80098bd44.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1170139926"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21533679/auto-sales-prices-up-as-chip-shortage-cuts-supply">Auto Sales, Prices Up as Chip Shortage Cuts Supply</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21533679/auto-sales-prices-up-as-chip-shortage-cuts-supply">The average sales price rose above $40,000 for the first time.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 1st, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21533677/retiring-uaw-leader-on-tough-times-past-ahead" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/AP21181625679794.60de7bfaa772a.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/AP21181625679794.60de7bfaa772a.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="In this Nov. 6, 2019, file photo, United Auto Workers union President Rory Gamble answers questions in Southfield, Mich. When Gamble took over as president of the United Auto Workers in 2019, the union was embroiled in a federal corruption probe that had ensnared two of Gamble&apos;s predecessors. It won&apos;t get any easier for Gamble&apos;s successor, Ray Curry. He will preside over a union that faces monumental changes as the auto business navigates an epochal transition from internal combustion engines to battery-electric powered vehicles."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21533677/retiring-uaw-leader-on-tough-times-past-ahead">Retiring UAW Leader on Tough Times Past & Ahead</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21533677/retiring-uaw-leader-on-tough-times-past-ahead">And will the EV boom mean fewer union auto jobs.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 1st, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21533554/nissan-to-make-new-electric-cars-batteries-in-britain" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Nissan.60ddc93d0afd1.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/Nissan.60ddc93d0afd1.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="British Prime Minister Boris Johnson visits the Nissan Motor Co. plant, in Sunderland, England, Thursday, July 1, 2021. Japanese carmaker Nissan and two partners announced plans to invest 1 billion ($1.4 billion) pounds to produce a new model of an all-electric vehicle and batteries in northeast England."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21533554/nissan-to-make-new-electric-cars-batteries-in-britain">Nissan to Make New Electric Cars, Batteries in Britain</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21533554/nissan-to-make-new-electric-cars-batteries-in-britain">Nissan will build an all-electric crossover sport utility vehicle.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 1st, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-laws-regulations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/21533378/autonomous-vehicle-companies-ordered-to-report-crashes" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Driverless_Cars_AP.60dc71dd1444c.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Driverless_Cars_AP.60dc71dd1444c.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="In this April 7, 2021 file photo, a Waymo minivan moves along a city street as an empty driver&apos;s seat and a moving steering wheel drive passengers during an autonomous vehicle ride in Chandler, Ariz. The U.S. government&apos;s highway safety agency has ordered automakers to report any crashes involving fully autonomous vehicles or partially automated driver assist systems. The move Tuesday, June 29, by the National Highway Traffic Safety Administration indicates the agency is taking a tougher stance on automated vehicle safety than in the past."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations"><a href="/laws-regulations">Laws &amp; Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/21533378/autonomous-vehicle-companies-ordered-to-report-crashes">Autonomous Vehicle Companies Ordered to Report Crashes</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/21533378/autonomous-vehicle-companies-ordered-to-report-crashes">The order signals the NHTSA is taking a tougher stance on automated vehicle safety than in the past.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 30th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21533376/tesla-model-3-regains-top-safety-pick-designations" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Tesla_Parking_AP.60dc70eb98672.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Tesla_Parking_AP.60dc70eb98672.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="This Jan. 24, 2021 photo shows unsold 2021 Model 3 sedan at a Tesla dealership in Littleton, Colo. Tesla&rsquo;s Model 3 has regained its top safety pick designations from two key groups after losing them recently. On Tuesday, June 29, the IIHS said that it recently completed new evaluations of the camera-based front crash prevention system that comes with certain Tesla Model 3 vehicles."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21533376/tesla-model-3-regains-top-safety-pick-designations">Tesla Model 3 Regains Top Safety Pick Designations</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21533376/tesla-model-3-regains-top-safety-pick-designations">Last month, Consumer Reports pulled the vehicle's "Top Pick" badge.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 30th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-safety node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/21533374/uawrepresented-auto-workers-wont-need-masks-if-vaccinated" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/UAW_Headquarters_Mich_iStock_910637250.60dc6f3ad6f82.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/UAW_Headquarters_Mich_iStock_910637250.60dc6f3ad6f82.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="The UAW headquarters building in Detroit, also known as the &apos;Solidarity House.&apos;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Safety"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/21533374/uawrepresented-auto-workers-wont-need-masks-if-vaccinated">UAW-Represented Auto Workers Won't Need Masks if Vaccinated</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/21533374/uawrepresented-auto-workers-wont-need-masks-if-vaccinated">Workers won't have to show proof of vaccinations to take off their masks.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 30th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21533250/americans-apologize-to-tokyo-court-for-role-in-ghosn-escape" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/AP21180330484569.60db2dbdb982d.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/AP21180330484569.60db2dbdb982d.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Image from security camera video showing Michael L. Taylor, center, and George-Antoine Zayek at passport control at Istanbul Airport, Turkey, Dec. 30, 2019."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21533250/americans-apologize-to-tokyo-court-for-role-in-ghosn-escape">Americans Apologize for Role in Nissan Exec's Escape</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21533250/americans-apologize-to-tokyo-court-for-role-in-ghosn-escape">If convicted of helping a criminal, the Taylors face up to three years in prison.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 29th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-labor node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21533216/uaws-new-president-for-challenging-road-ahead" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Ray_Curry_UAW_AP.60db0a1a4829d.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Ray_Curry_UAW_AP.60db0a1a4829d.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="In this Dec. 4, 2015, file photo Ray Curry, a regional director of the United Auto Workers, speaks in Chattanooga, Tenn. On Monday, June 28, 2021, Curry was elected president of the union."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Labor"><a href="/labor">Labor</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/labor/news/21533216/uaws-new-president-for-challenging-road-ahead">UAW's New President in for Challenging Road Ahead</a></h5><div class="node__text node__text--teaser"><a href="/labor/news/21533216/uaws-new-president-for-challenging-road-ahead">The UAW is coming out of a scandal that sent two former presidents to prison, and it's operating under a court-approved monitor.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 29th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21533078/tesla-to-recall-285000-cars-in-china-fix-cruise-control" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Tesla.60d9cebde7129.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Tesla.60d9cebde7129.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="China&rsquo;s market regulator said the recall covers 211,256 Model 3 sedans and 38,599 Model Y compact crossover utility vehicles that were built in China and 35,665 Model 3s that were imported."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21533078/tesla-to-recall-285000-cars-in-china-fix-cruise-control">Tesla to Recall 285,000 Cars in China & Fix Cruise Control</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21533078/tesla-to-recall-285000-cars-in-china-fix-cruise-control">The cars could suddenly accelerate.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 28th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21533076/honda-changing-course-will-build-its-own-electric-vehicles" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Honda_Red_Paint_AP.60d9cbc1b6316.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/06/16x9/Honda_Red_Paint_AP.60d9cbc1b6316.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="This Thursday, Feb.13, 2020 file photo shows a Honda logo on a vehicle at the 2020 Pittsburgh International Auto Show in Pittsburgh. Although General Motors will build Honda&apos;s first two fully electric vehicles for North America, in 2021 the Japanese automaker announced plans to change course and manufacture its own later in the decade."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21533076/honda-changing-course-will-build-its-own-electric-vehicles">Honda Changing Course, Will Build its own Electric Vehicles</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21533076/honda-changing-course-will-build-its-own-electric-vehicles">After two GM-made EVs go on sale in 2024, Honda will start building its own.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jun 28th, 2021</div></div></div></div></div></div></div></div><div id="vue-1626156131011-568"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156131011-568', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Automotive","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["automotive"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63239,"optionName":["Standard","Featured Content"],"excludeContentIds":[21562985],"limit":12,"queryName":"LoadMore","after":"MjE1MzMwNzY"},"pageInput":{"for":"website-section","id":63239}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/21563091/town-hopes-to-reuse-plant-as-energizer-leaves-town">Town Hopes to Reuse Plant as Energizer Leaves Town</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/trade/news/21562986/china-vows-retaliation-after-us-blacklists-companies">China Vows Retaliation After US Blacklists Companies</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/21563033/manufacturer-took-federal-covid-relief-moved-to-mexico">Manufacturer Took Federal COVID Relief, Moved to Mexico</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21562990/elon-musk-to-testify-over-tesla-acquisition">Elon Musk to Testify Over Tesla Acquisition</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21562985/volvo-plant-to-resume-production-despite-strike">Volvo Plant to Resume Production Despite Strike</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li><li class="site-footer__item"><a href="/site-map" class="site-footer__link"><span class="site-footer__label">Site Map</span></a></li></ul><div class="site-footer__copyright">&copy; 2021 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1626156130834-554"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130834-554', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1626156130834-82","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/92a60030.js');</script><div id="vue-1626156130795-136"></div><script>CMSBrowserComponents.load({ el: '#vue-1626156130795-136', name: 'OmedaRapidIdentityX', props: {}, hydrate: false });</script><script src="/dist/js/index.ef09a7bd.js"></script><script>CMSBrowserComponents.init();</script></body></html>