<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.7d64b5e5.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/9ba4a865.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.imcd.customer*' + id + '~encoded'; }; } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-WSV9TGW', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-WSV9TGW', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>2022: The Year of Freight Procurement AI | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="Renowned for slow-moving tech adoption, the logistics industry is now taking a long, hard look at AI as it tries to build the more efficient and resilient businesses of tomorrow."><link rel="canonical" href="https://www.manufacturing.net/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai"><meta property="og:title" item-prop="name" content="2022: The Year of Freight Procurement AI"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_850502998.61d8a4778e20f.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.manufacturing.net/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="2022: The Year of Freight Procurement AI"><meta name="twitter:description" content="Renowned for slow-moving tech adoption, the logistics industry is now taking a long, hard look at AI as it tries to build the more efficient and resilient businesses of tomorrow."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_850502998.61d8a4778e20f.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jan 10th, 2022"><meta property="article:modified_time" content="Jan 7th, 2022"><script>dataLayer.push({"page_type":"content","canonical_path":"/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai","query_string":"","content":{"id":21992688,"type":"blog","name":"2022: The Year of Freight Procurement AI","published":"2022-01-10T13:00:00.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a8","username":"mhockett","firstName":"Mike","lastName":"Hockett"},"company":{},"section":{"id":63250,"name":"Supply Chain","alias":"supply-chain","fullName":"Supply Chain"},"section_hierarchy":[{"id":63250,"name":"Supply Chain","alias":"supply-chain"}],"taxonomy":[{"id":3194540,"type":"Tag","name":"freight procurement","fullName":"Tag: freight procurement (3194540)"},{"id":3194539,"type":"Tag","name":"mike nervick","fullName":"Tag: mike nervick (3194539)"},{"id":3194538,"type":"Tag","name":"sleek technologies","fullName":"Tag: sleek technologies (3194538)"},{"id":3139921,"type":"Tag","name":"Original","fullName":"Tag: Original (3139921)"},{"id":3139815,"type":"Tag","name":"freight","fullName":"Tag: freight (3139815)"}],"authors":[]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21992688').setTargeting('cont_type', 'blog'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/supply-chain_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/supply-chain_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":21992688,"ns":"base.indm-multi.content-blog","name":"2022: The Year of Freight Procurement AI","props":{"type":"blog","published":1641819600000},"refs":{"primarySection":{"id":63250,"ns":"base.indm-multi.website-section","props":{"alias":"supply-chain"}},"company":null,"authors":[],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1641820500527,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai'); });</script></head><body><div id="vue-1641820500527-580"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500527-580', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false });</script><div id="vue-1641820500527-980"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500527-980', name: 'RevealAdListener', props: {"selectAllTargets":true}, hydrate: false });</script><div id="vue-1641820500527-906"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500527-906', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1641820500527-970"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500527-970', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1641820500527-873"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500527-873', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div type="button" aria-label="Toggle Menu" id="vue-1641820500608-394" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500608-394', name: 'DefaultThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars","initiallyExpanded":false,"buttonLabel":"Toggle Menu"}, hydrate: true });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/supply-chain" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/supply-chain" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1641820500568-309"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/supply-chain_reskin', 'div-gpt-ad-1641820500568-309').addService(googletag.pubads()); googletag.display('div-gpt-ad-1641820500568-309'); });</script></div><div class="document-container"><article class="page page--content page--content-21992688 page--content-blog"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/supply-chain_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/supply-chain" title="Supply Chain">Supply Chain</a></li></ol></nav><h1 class="page-wrapper__title">2022: The Year of Freight Procurement AI</h1><p class="page-wrapper__deck">Renowned for slow-moving tech adoption, the logistics industry is now taking a long, hard look at AI as it tries to build the more efficient and resilient businesses of tomorrow.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Jan 10th, 2022</div></div><div class="page-attribution"><div class="page-attribution__content-byline">Mike Nervick</div></div></div><div id="vue-1641820500569-723"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500569-723', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21992688 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_850502998.61d8a4778e20f.png?auto=format&fit=crop&h=394&w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_850502998.61d8a4778e20f.png?auto=format&dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="I Stock 850502998" data-image-id="61d8a4785328650c578b45e4"></div><div class="page-image__image-credit">iStock</div></div><div class="page-contact-details"></div><div id="content-body-21992688" class="page-contents__content-body"><p>Despite hopes earlier this year that there may be a “return to normal” after a trying 2020, 2021 had its fair share of trials and tribulations. And as the supply chain continues to lumber through a historic supply chain crisis, 2022 is shaping up to offer its own set of headaches for the logistics industry, as well. This is particularly true in freight procurement.</p><p>From a dearth of capacity to cost hikes, 2021 was a challenging period for the freight procurement industry. And many shippers and carriers are scrambling to find ways to better navigate new challenges that are here to stay. Enter AI.</p><p>Renowned for slow-moving technology adoption, the logistics industry is now taking a long, hard look at AI as it tries to build the more efficient and resilient businesses of tomorrow. And given its scalability and agility, AI will likely be one of the hottest topics in freight procurement in the coming year.</p><p>Here are key areas where AI will be hugely influential as the freight procurement industry moves through 2022.</p><h3>Automation: Dynamic Tender</h3><p>For years, shippers have relied on a static tender process when they were seeking alternate carriers for their rejected loads. And while this may have been a necessary evil in years past, as tender rejection rates from contract carriers hit all-time highs, shippers no longer have the luxury to wait hours for brokers to secure an alternate – especially if they’re trying to meet OTD. </p><p>Through AI technology, shippers configure custom load attributes upfront and the technology dynamically sources the perfect, asset-based carrier for that moment in time. The shipper is now able to avoid freight brokers because technology, with no hidden margins, automatically sources the best carrier.  </p><h3>Managing Truckload Cost  </h3><p>Freight brokers will continue to inflate truckload cost, and contract carriers will react by continuing to reject loads until they level-set their rates. In short, this means almost every shipper will anticipate increased truckload costs in 2022. Unfortunately, it’s been difficult for shippers to understand fair market cost per load. All too often, freight procurement teams are stuck with only a partial view of the capacity market because reporting is often a few hours behind, or non-existent due to the broker’s opaque cost structure. This is where AI comes in.</p><p>By leveraging AI technology, shippers can dynamically find compliant carriers and allow them to bid directly on loads, cutting out the middlemen. As bids are gathered, shippers understand the current supply and demand curve along with fair market price – the going rate direct from carriers – especially as the freight market bobbles up and down. With AI, shippers understand current freight market conditions, and fair truckload price, which helps mitigate rising transportation costs, especially as the c-suite continues to uncover cost reduction opportunities to help eroding margins. </p><h3>The Final Word</h3><p>Efficiency is likely going to be <i>the</i> buzzword around the logistics space in 2022. And if shippers and carriers are going to come close to achieving their efficiency potential, AI will be a huge ally. AI success will ultimately come down to implementation and having the right strategy. However, if shippers and carriers can get it <span data-embed-type="image" data-embed-id="61d8a2f934b11aa0578b45db" data-embed-align="right"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/1516237199784.61d8a2f92c483.png?auto=format%2Ccompress&fit=max&w=1280" data-image-id="61d8a2f934b11aa0578b45db" alt="Michael Nervick"><span class="caption">Michael Nervick</span></span>right, they’ll be able to take a massive step towards overcoming the problems of today and tomorrow.</p><p><br></p><p><i>Mike Nervick is chief executive officer of <a href="https://www.sleek-technologies.com/" style="">Sleek Technologies</a>, which has optimized the critical freight procurement process for manufacturers, retailers and distributors resulting in reduced cost, stronger performance, and more data. Nervick is a disciplined operator and transportation insider with a proven track record of nearly 20 years.  He is acutely aware of the needs of drivers and carriers from his deep experience working on the trucking side of the brokerage business.  </i></p></div><div style="clear: both;"></div><div id="vue-1641820500644-811"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500644-811', name: 'GAMInjectAds', props: {"selector":"#content-body-21992688","toInject":{"1750":"<div data-gam-path=\"/137873098/MNET/supply-chain_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1641820500644-603\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,250],[300,600]], 'div-gpt-ad-1641820500644-603').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1641820500644-603'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MNET/supply-chain_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1641820500644-559\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,250],[300,600]], 'div-gpt-ad-1641820500644-559').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1641820500644-559'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MNET/supply-chain_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1641820500644-815\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,250],[300,600]], 'div-gpt-ad-1641820500644-815').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1641820500644-815'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MNET/supply-chain_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1641820500644-904\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,250],[300,600]], 'div-gpt-ad-1641820500644-904').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1641820500644-904'); });<\\/script><\\/div>"}}, hydrate: false });</script><div id="vue-1641820500644-132"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500644-132', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Supply Chain</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21977682/china-shock-in-2000s-reverberates-in-us-politics-economics" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_524772639.61d70afcde318.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_524772639.61d70afcde318.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 524772639" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21977682/china-shock-in-2000s-reverberates-in-us-politics-economics">'China Shock' in 2000s Reverberates in U.S. Politics, Economics</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jan 6th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/blog/21977443/solving-consumer-disengagement-caused-by-supply-chain-chaos" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_1199863542.61d494ed445aa.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_1199863542.61d494ed445aa.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="I Stock 1199863542" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/blog/21977443/solving-consumer-disengagement-caused-by-supply-chain-chaos">Solving Consumer Disengagement Caused by Supply Chain Chaos</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jan 4th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/supply-chain/news/21965533/suez-canal-revenues-hit-alltime-record" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/Suez_Canal_AP.61d313c5678fe.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/Suez_Canal_AP.61d313c5678fe.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="A cargo ship sails through the town of Ismailia, Egypt, March 30, 2021. Egypt&rsquo;s Suez Canal said Sunday, Jan. 2, 2022, that its annual revenues reached $6.3 billion last year, the highest in the crucial waterway&apos;s history." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/supply-chain/news/21965533/suez-canal-revenues-hit-alltime-record">Suez Canal Revenues Hit All-Time Record</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jan 3rd, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22d92184cf-3d9b-4d05-a097-5b735a7c60ea%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%2261a67ec9ba5e52000178a7cd%22%2C%22cre%22%3A%2261a68108ba5e520001792001%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1641820500715 class="node node--section-undefined node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/10_popular_financial_kpis" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22d92184cf-3d9b-4d05-a097-5b735a7c60ea%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%2261a67ec9ba5e52000178a7cd%22%2C%22cre%22%3A%2261a68108ba5e520001792001%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/61a680fad56f28000110254f/iStock-1089109468.jpg?crop=focalpoint&fit=crop&fp-x=0.6&fp-y=0.43&h=75&w=75" data-srcset="https://native-x.imgix.net/indm/61a680fad56f28000110254f/iStock-1089109468.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.6&fp-y=0.43&h=75&w=75 2x" class="node__image lazyload" alt="10 Popular Financial KPIs" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://ien.formstack.com/forms/10_popular_financial_kpis" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22d92184cf-3d9b-4d05-a097-5b735a7c60ea%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%2261a67ec9ba5e52000178a7cd%22%2C%22cre%22%3A%2261a68108ba5e520001792001%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">10 Popular Financial KPIs</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 13th, 2021</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/supply-chain_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MNET/supply-chain_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1641820500573-678"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500573-678', name: 'PhotoSwipe', props: {"thumbnailClickSelectors":"[data-gallery-id=\"21992688\"] [data-image-id]","items":[{"id":"61d8a2f934b11aa0578b45db","title":"Michael Nervick","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2022/01/1516237199784.61d8a2f92c483.png?auto=format&bg=fff&fill=solid&fill-color=fff&fit=fill&h=720&pad=5&w=1280"},{"id":"61d8a4785328650c578b45e4","title":"<small>iStock</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2022/01/16x9/iStock_850502998.61d8a4778e20f.png?auto=format&fill=solid&fit=fill&h=720&w=1280"}]}, hydrate: false });</script></div></div></div></article><div class="page page--below page--content page--content-21992688 page--content-blog"><div id="vue-1641820500528-421"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500528-421', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/supply-chain_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63250"><div id="vue-1641820500588-690"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500588-690', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div data-gam-path="/137873098/MNET/supply-chain_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1641820500588-718" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/supply-chain_rail1', [[300,250],[300,600]], 'div-gpt-ad-1641820500588-718').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1641820500588-718'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Supply Chain</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2202028d99-abe5-4f0c-a2ee-8c2bb19f095d%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22615f27d1164a840001963a1d%22%2C%22cre%22%3A%22615f2856164a84000196626c%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1641820500618 class="node node--section-undefined node--section-tag node--content-card node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/expanding_opportunities_for_minority_and_women_owned_businesses" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2202028d99-abe5-4f0c-a2ee-8c2bb19f095d%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22615f27d1164a840001963a1d%22%2C%22cre%22%3A%22615f2856164a84000196626c%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/61a66224d56f28000107e01f/iStock-1309543899.jpg?crop=focalpoint&fit=crop&fp-x=0.67&fp-y=0.46&h=191&w=340" data-srcset="https://native-x.imgix.net/indm/61a66224d56f28000107e01f/iStock-1309543899.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.67&fp-y=0.46&h=191&w=340 2x" class="node__image lazyload" alt="Expanding Opportunities for Minority and Women-Owned Businesses"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/expanding_opportunities_for_minority_and_women_owned_businesses" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2202028d99-abe5-4f0c-a2ee-8c2bb19f095d%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22615f27d1164a840001963a1d%22%2C%22cre%22%3A%22615f2856164a84000196626c%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Expanding Opportunities for Minority and Women-Owned Businesses</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/expanding_opportunities_for_minority_and_women_owned_businesses" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2202028d99-abe5-4f0c-a2ee-8c2bb19f095d%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22615f27d1164a840001963a1d%22%2C%22cre%22%3A%22615f2856164a84000196626c%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">The Export-Import Bank of the United States offers a number of tools to assist all U.S. manufacturers, and works to ensure that these opportunities are readily available to businesses owned by minorities and women. Watch video to learn more.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 13th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-economics node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/economics/news/21965231/consumer-prices-accelerate-most-in-39-years" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/AP21350824774672.61c4899a8e68c.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/AP21350824774672.61c4899a8e68c.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Customers wait in line to checkout during a Black Friday sale at Macy&apos;s on Nov. 26, 2021, in Indianapolis."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Economics"><a href="/economics">Economics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/economics/news/21965231/consumer-prices-accelerate-most-in-39-years">Consumer Prices Accelerate Most in 39 Years</a></h5><div class="node__text node__text--teaser"><a href="/economics/news/21965231/consumer-prices-accelerate-most-in-39-years">The 5.7% November increase followed a 5.1% rise in October.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 23rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-software node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/software/news/21965227/startup-from-former-spacex-group-focused-on-advanced-mfg-supply-chain" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/world_map_with_connection_lines_000050371048_Medium.61c486ecad3cd.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/world_map_with_connection_lines_000050371048_Medium.61c486ecad3cd.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="World Map With Connection Lines 000050371048 Medium"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Software"><a href="/software">Software</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/software/news/21965227/startup-from-former-spacex-group-focused-on-advanced-mfg-supply-chain">Startup from Former SpaceX Group Focused on Advanced Mfg. Supply Chain</a></h5><div class="node__text node__text--teaser"><a href="/software/news/21965227/startup-from-former-spacex-group-focused-on-advanced-mfg-supply-chain">The trio has secured more than $1 million in pre-seed funding, and is in the process of raising another $5 million.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 23rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-supply-chain node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/supply-chain/news/21965223/intel-apologizes-for-asking-suppliers-to-avoid-xinjiang" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Intel_China_AP.61c47cee6cf0c.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Intel_China_AP.61c47cee6cf0c.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Attendees look at their smartphones at a booth from chipmaker Intel at the PT Expo in Beijing on Oct. 31, 2019. Intel Corp. apologized Thursday, Dec. 23, 2021 for asking suppliers to avoid sourcing goods from Xinjiang after the chipmaker became the latest foreign brand to face the fury of state media regarding the region, where the ruling Communist Party is accused of widespread abuses."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Supply Chain"><a href="/supply-chain">Supply Chain</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/supply-chain/news/21965223/intel-apologizes-for-asking-suppliers-to-avoid-xinjiang">Intel Apologizes for Asking Suppliers to Avoid Xinjiang</a></h5><div class="node__text node__text--teaser"><a href="/supply-chain/news/21965223/intel-apologizes-for-asking-suppliers-to-avoid-xinjiang">A newspaper published by China's ruling party called Intel's request “arrogant and vicious."</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 23rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-supply-chain node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/supply-chain/news/21965221/buttigieg-doles-out-241m-to-us-ports-to-boost-supply-chain" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Pete_Buttigieg_DOT_AP.61c47a6861db8.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Pete_Buttigieg_DOT_AP.61c47a6861db8.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="U.S. Transportation Secretary Pete Buttigieg speaks to the media during a visit to the Georgia Ports Authority&apos;s Megarail facility, Friday, Dec., 17, 2021 in Savannah, Ga. Buttigieg used the visit to highlight the coordination with the his department and the Georgia Ports Authority to improve its cargo flow."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Supply Chain"><a href="/supply-chain">Supply Chain</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/supply-chain/news/21965221/buttigieg-doles-out-241m-to-us-ports-to-boost-supply-chain">Buttigieg Doles Out $241M to U.S. Ports to Boost Supply Chain</a></h5><div class="node__text node__text--teaser"><a href="/supply-chain/news/21965221/buttigieg-doles-out-241m-to-us-ports-to-boost-supply-chain">The transportation money is being made available immediately to 25 projects in 19 states.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 23rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21965110/leniency-urged-for-trucker-sentenced-to-110-years" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Trucking_Accident_Colorado_AP.61c32ac7ace40.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Trucking_Accident_Colorado_AP.61c32ac7ace40.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Workers clear debris from the eastbound lanes of Interstate 70 on April 26, 2019, in Lakewood, Colo., following a deadly pileup involving a semi-truck hauling lumber. A truck driver who was convicted of causing the fiery pileup that killed four people and injured six others on Interstate 70 west of Denver was sentenced Monday, Dec. 13, 2021, to 110 years in prison. Rogel Aguilera-Mederos was convicted in October of vehicular homicide and other charges stemming from the April 2019 crash."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21965110/leniency-urged-for-trucker-sentenced-to-110-years">Leniency Urged for Trucker Sentenced to 110 Years</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21965110/leniency-urged-for-trucker-sentenced-to-110-years">Support has swelled after a driver was convicted over an accident where his brakes failed.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 22nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-supply-chain node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/supply-chain/blog/21965187/why-the-chip-shortage-is-lasting-so-long-and-what-industry-leaders-can-do-about-it" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/iStock_1320914179.61c3806cd003f.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/iStock_1320914179.61c3806cd003f.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1320914179"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Supply Chain"><a href="/supply-chain">Supply Chain</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/supply-chain/blog/21965187/why-the-chip-shortage-is-lasting-so-long-and-what-industry-leaders-can-do-about-it">Why the Chip Shortage is Lasting so Long, and What Industry Leaders Can Do About It</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 22nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21964996/supply-shortages-and-emboldened-workers-a-changed-economy" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/AP21350807594343.61c1ede9b0de7.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/AP21350807594343.61c1ede9b0de7.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Striking Kellogg&apos;s workers Michael Rodarte, Sue Griffin, Michael Elliott, Eric Bates and Mark Gonzalez stand outside the Omaha, Neb., cereal plant, Dec. 2, 2021."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21964996/supply-shortages-and-emboldened-workers-a-changed-economy">Supply Shortages and Emboldened Workers: A Changed Economy</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21964996/supply-shortages-and-emboldened-workers-a-changed-economy">The global economy hadn’t experienced anything like this for decades. Maybe ever.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 21st, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21964852/average-us-gas-price-fell-6-cents-to-341-per-gallon" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/gas.61c09a3f6affc.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/gas.61c09a3f6affc.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Gas"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21964852/average-us-gas-price-fell-6-cents-to-341-per-gallon">Average U.S. Gas Price Fell 6 Cents to $3.41 Per Gallon</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21964852/average-us-gas-price-fell-6-cents-to-341-per-gallon">An industry analyst said prices have been falling for a month.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 20th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/blog/21953002/the-case-for-shorter-battery-supply-chains" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Lithium_ion_battery_starts_recharging_electric_1314631692_4212x2369.61bbb2e030956.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Lithium_ion_battery_starts_recharging_electric_1314631692_4212x2369.61bbb2e030956.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Lithium Ion Battery Starts Recharging Electric 1314631692 4212x2369"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/blog/21953002/the-case-for-shorter-battery-supply-chains">The Case for Shorter Battery Supply Chains</a></h5><div class="node__text node__text--teaser"><a href="/automotive/blog/21953002/the-case-for-shorter-battery-supply-chains">Doing nothing could foster greater risk, cost and instability in a market controlled by China.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 16th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-labor node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21952910/us-sanctions-china-over-abuse-of-uyghurs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Biden_Virtual_Meeting_Xi_AP.61bb51c1b7f22.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/Biden_Virtual_Meeting_Xi_AP.61bb51c1b7f22.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="President Joe Biden listens as he meets virtually with Chinese President Xi Jinping from the Roosevelt Room of the White House in Washington,Nov. 15, 2021. The Biden administration announced on Thursday that it is levying new sanctions against several Chinese biotech and surveillance companies operating out of Xinjiang province, casting another shot at Beijing over human rights abuses against Uyghurs in western China."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Labor"><a href="/labor">Labor</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/labor/news/21952910/us-sanctions-china-over-abuse-of-uyghurs">U.S. Sanctions China Over Abuse of Uyghurs</a></h5><div class="node__text node__text--teaser"><a href="/labor/news/21952910/us-sanctions-china-over-abuse-of-uyghurs">The move will bar American companies from selling components to certain Chinese entities without a license.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 16th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-supply-chain node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/supply-chain/news/21952904/port-of-la-will-break-import-record-despite-supply-chain-issues" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/AP21349848777260.61bb4db32a2af.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/12/16x9/AP21349848777260.61bb4db32a2af.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="A truck arrives to pick up a shipping container near vessels moored at Maersk APM Terminals Pacific at the Port of Los Angeles on Nov. 30, 2021."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Supply Chain"><a href="/supply-chain">Supply Chain</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/supply-chain/news/21952904/port-of-la-will-break-import-record-despite-supply-chain-issues">Port of LA Will Break Import Record Despite Supply Chain Issues</a></h5><div class="node__text node__text--teaser"><a href="/supply-chain/news/21952904/port-of-la-will-break-import-record-despite-supply-chain-issues">This year is on pace to top the previous import volume record set in 2018 by a whopping 13%.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Dec 16th, 2021</div></div></div></div></div></div></div></div><div id="vue-1641820500589-658"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500589-658', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Supply Chain","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/supply-chain_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["supply-chain"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63250,"optionName":["Standard","Featured Content"],"excludeContentIds":[21992688],"limit":12,"queryName":"LoadMore","after":"MjE5NTI5MDQ"},"pageInput":{"for":"website-section","id":63250}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/supply-chain/blog/21992688/2022-the-year-of-freight-procurement-ai">2022: The Year of Freight Procurement AI</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/21992678/top-us-court-skeptical-of-bidens-vaccine-mandate-for-large-employers">Top US Court Skeptical of Biden's Vaccine Mandate for Large Employers</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/21980839/toyota-overtakes-gm-as-top-us-automaker">Toyota Overtakes GM as Top U.S. Automaker</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/economics/news/21980869/us-jobless-rate-sinks-to-39">U.S. Jobless Rate Sinks to 3.9%</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/21980863/monsanto-pleads-guilty-to-pesticiderelated-crimes-in-hawaii">Monsanto Pleads Guilty to Pesticide-Related Crimes in Hawaii</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/supply-chain_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li><li class="site-footer__item"><a href="/site-map" class="site-footer__link"><span class="site-footer__label">Site Map</span></a></li></ul><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1641820500575-676"></div><script>CMSBrowserComponents.load({ el: '#vue-1641820500575-676', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1641820500575-521","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/92a60030.js');</script><script src="/dist/js/index.83d23d4d.js"></script><script>CMSBrowserComponents.init();</script></body></html>