<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.2ab18bce.js"></script><link rel="stylesheet" href="/dist/css/index.64226680.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });
    </script><title>Bridgestone Offers Employees $100 to Vaccinate | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="The Nashville-based company said it is providing the payments to make it easier for employees to get vaccinated, but is not requiring it."><link rel="canonical" href="https://www.manufacturing.net/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate"><meta property="og:title" item-prop="name" content="Bridgestone Offers Employees $100 to Vaccinate"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/CORONA_1.604a1ebe13b55.png?auto=format&fit=max&w=1200"><meta property="og:url" content="https://www.manufacturing.net/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Bridgestone Offers Employees $100 to Vaccinate"><meta name="twitter:description" content="The Nashville-based company said it is providing the payments to make it easier for employees to get vaccinated, but is not requiring it."><meta name="twitter:image:src" content="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/CORONA_1.604a1ebe13b55.png?auto=format&fit=max&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Mar 11th, 2021"><meta property="article:modified_time" content="Mar 11th, 2021"><script>dataLayer.push({"page_type":"content","canonical_path":"/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate","query_string":"","content":{"id":21319346,"type":"news","name":"Bridgestone Offers Employees $100 to Vaccinate","published":"2021-03-11T13:41:55.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a5","username":"jreinke","firstName":"Jeff","lastName":"Reinke"},"company":{},"section":{"id":63248,"name":"Safety","alias":"safety","fullName":"Safety"},"section_hierarchy":[{"id":63248,"name":"Safety","alias":"safety"}],"taxonomy":[{"id":3169633,"type":"Tag","name":"Vaccination","fullName":"Tag: Vaccination (3169633)"},{"id":3147354,"type":"Tag","name":"bridgestone","fullName":"Tag: bridgestone (3147354)"},{"id":3137112,"type":"Category","name":"Safety & Security","fullName":"Category: Safety & Security (3137112)"},{"id":2677576,"type":"Category","name":"Automotive","fullName":"Category: Automotive (2677576)"}],"authors":[]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21319346').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1615497106793,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate'); });</script></head><body><div id="vue-1615497106793-661"><script>CMSBrowserComponents.loadComponent('#vue-1615497106793-661', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1615497106793-969"><script>CMSBrowserComponents.loadComponent('#vue-1615497106793-969', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1615497106793-435"><script>CMSBrowserComponents.loadComponent('#vue-1615497106793-435', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1615497106793-38"><script>CMSBrowserComponents.loadComponent('#vue-1615497106793-38', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1615497106914-302"><script>CMSBrowserComponents.loadComponent('#vue-1615497106914-302', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mnet-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1615497106824-571"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1615497106824-571').addService(googletag.pubads()); googletag.display('div-gpt-ad-1615497106824-571'); });</script></div><div class="document-container"><article class="page page--content page--content-21319346 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/safety" title="Safety">Safety</a></li></ol></nav><h1 class="page-wrapper__title">Bridgestone Offers Employees $100 to Vaccinate</h1><p class="page-wrapper__deck">The Nashville-based company said it is providing the payments to make it easier for employees to get vaccinated, but is not requiring it.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Mar 11th, 2021</div></div><div class="page-attribution"></div></div><div id="vue-1615497106824-48"><script>CMSBrowserComponents.loadComponent('#vue-1615497106824-48', 'SocialSharing', {"url":"https://www.manufacturing.net/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21319346 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/CORONA_1.604a1ebe13b55.png?auto=format&fit=crop&h=394&w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/CORONA_1.604a1ebe13b55.png?auto=format&dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="Corona~1" data-image-id="604a1ebf37149592288b4568"></div></div><div class="page-contact-details"></div><div id="content-body-21319346" class="page-contents__content-body"><p>NASHVILLE, Tenn. (AP) — Bridgestone said Wednesday it will offer its 33,000 U.S. employees $100 payments to get vaccinated against COVID-19, joining a group of large companies offering incentives for the shots.</p><p>The tire company is also exploring the possibility of similar programs for employees in Canada and Latin America, according to a news release. Bridgestone has its Americas headquarters in Nashville, Tennessee, with employees spread around the country at its tire and retread manufacturing facilities, research and development centers, and 2,200 company-owned tire and automotive service centers.</p><p>Bridgestone said it is providing the payments to make it easier for employees to get vaccinated but is not requiring they be vaccinated.</p><p>"Bridgestone is providing the $100 support payment to remove barriers for employees who choose to get the vaccine, such as missing work, child care, transportation costs, or other potential obstacles," the news release states.</p><p>A number of other large companies have announced similar programs including Goodlettsville, Tennessee-based Dollar General, which said in January it would give its 157,000 employees the equivalent of four hours of pay if they get the vaccine.</p></div><div style="clear: both;"></div><div id="vue-1615497106864-100"><script>CMSBrowserComponents.loadComponent('#vue-1615497106864-100', 'GAMInjectAds', {"selector":"#content-body-21319346","toInject":{"1750":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615497106864-230\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615497106864-230').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615497106864-230'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615497106864-2\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615497106864-2').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615497106864-2'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615497106864-864\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615497106864-864').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615497106864-864'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1615497106864-233\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615497106864-233').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615497106864-233'); });<\\/script><\\/div>"}});</script></div><div id="vue-1615497106864-265"><script>CMSBrowserComponents.loadComponent('#vue-1615497106864-265', 'SocialSharing', {"url":"https://www.manufacturing.net/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Safety</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21319365/will-the-coronavirus-ever-go-away" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/AP21069685797417.604a3553a8adb.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/AP21069685797417.604a3553a8adb.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Ap21069685797417" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21319365/will-the-coronavirus-ever-go-away">Will the Coronavirus Ever Go Away?</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 11th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21319360/rescue-operation-underway-in-black-sea-after-coal-ship-sinks" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/iStock_524883907.604a3225e52a2.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/iStock_524883907.604a3225e52a2.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Shipyard in Constanta, Romania." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21319360/rescue-operation-underway-in-black-sea-after-coal-ship-sinks">Rescue Operation Underway After Coal Ship Sinks</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 11th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21319352/western-states-chart-diverging-paths-as-water-shortages-loom" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/AP21067709654230.604a3001b8317.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/AP21067709654230.604a3001b8317.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Pipes extending into Lake Mead, well above the high water mark, near Boulder City, Nev., March 23, 2012." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21319352/western-states-chart-diverging-paths-as-water-shortages-loom">Western States Diverge as Water Shortages Loom</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 11th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/aerospace/news/21319345/boeing-crash-victims-families-push-for-faa-change" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Crash_AP21069542469939.604a1d4dbafe0.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Crash_AP21069542469939.604a1d4dbafe0.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="In this file photo, rescuers work at the scene of an Ethiopian Airlines flight crash near Bishoftu, or Debre Zeit, south of Addis Ababa, Ethiopia." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/aerospace/news/21319345/boeing-crash-victims-families-push-for-faa-change">Families of Boeing Crash Victims Push for Change</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 11th, 2021</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1615497106830-831"><script>CMSBrowserComponents.loadComponent('#vue-1615497106830-831', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21319346\"] [data-image-id]","items":[{"id":"604a1ebf37149592288b4568","title":"","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/CORONA_1.604a1ebe13b55.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21319346 page--content-news"><div id="vue-1615497106795-714"><script>CMSBrowserComponents.loadComponent('#vue-1615497106795-714', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63248"><div id="vue-1615497106943-320"><script>CMSBrowserComponents.loadComponent('#vue-1615497106943-320', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1615497106943-943" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1615497106943-943').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1615497106943-943'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Safety</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22a5230b41-356e-40ef-9fa4-a92616343f93%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1615497106957 class="node node--section-undefined node--section-tag node--content-card node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a5230b41-356e-40ef-9fa4-a92616343f93%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=191&w=340" data-srcset="https://native-x.imgix.net/indm/603e8bbc4a44ce000190cf00/UnBoxed_NativeX.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=191&w=340 2x" class="node__image lazyload" alt="Industrial Media Unboxing Video"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a5230b41-356e-40ef-9fa4-a92616343f93%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Industrial Media Unboxing Video</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a5230b41-356e-40ef-9fa4-a92616343f93%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8bc14a44ce000190cf99%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">IEN Unboxed is a new show in which our editors unbox new tools on the market and discuss their features.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 2nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21319253/former-manager-pleads-guilty-to-obstructing-worker-death-investigation" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/cuffs.5cb9db1cd94ed.5dfcf7cbbfd64.5f452e0794abf.6048e4f4969f0.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/cuffs.5cb9db1cd94ed.5dfcf7cbbfd64.5f452e0794abf.6048e4f4969f0.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Cuffs 5cb9db1cd94ed 5dfcf7cbbfd64 5f452e0794abf"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21319253/former-manager-pleads-guilty-to-obstructing-worker-death-investigation">Former Manager Pleads Guilty to Obstructing Worker Death Investigation</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21319253/former-manager-pleads-guilty-to-obstructing-worker-death-investigation">He faces five years for lying to OSHA investigators.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 10th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/blog/21319243/how-a-digital-employee-experience-can-save-lives-and-businesses" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/COVID_Warehouse_Safety.6048e11bc1b3a.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/COVID_Warehouse_Safety.6048e11bc1b3a.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Covid Warehouse Safety"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/blog/21319243/how-a-digital-employee-experience-can-save-lives-and-businesses">Digital Strategies to Ensure Worker Safety, Comfort During and Post-Pandemic</a></h5><div class="node__text node__text--teaser"><a href="/technology/blog/21319243/how-a-digital-employee-experience-can-save-lives-and-businesses">A recent poll found that less than half of employees strongly agree that their organization cares about their overall wellbeing.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 10th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-laws-regulations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/21319245/man-sues-paper-mill-over-forever-chemicals" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Paper_Mill_iStock_526087395.6048de3de6470.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Paper_Mill_iStock_526087395.6048de3de6470.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Paper Mill I Stock 526087395"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations"><a href="/laws-regulations">Laws &amp; Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/21319245/man-sues-paper-mill-over-forever-chemicals">Man Sues Paper Mill Over Forever Chemicals</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/21319245/man-sues-paper-mill-over-forever-chemicals">The lawsuit makes the claim that the chemicals in water sources came from biosolids from the mill's wastewater treatment plant.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 10th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21319117/fire-risk-results-in-recall-of-380k-kia-vehicles" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Kia_AP21068472244243.604796b3f25db.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Kia_AP21068472244243.604796b3f25db.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Kia Ap21068472244243"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21319117/fire-risk-results-in-recall-of-380k-kia-vehicles">Fire Risk Results in Recall of 380K Kia Vehicles</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21319117/fire-risk-results-in-recall-of-380k-kia-vehicles">Owners are being advised to park the vehicles outside and away from structures until repairs are made.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 9th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/article/21220734/top-5-noncontact-tools-to-increase-safety" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/01/16x9/thermalcamera_arcflash.5ffcaf4e99550.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/01/16x9/thermalcamera_arcflash.5ffcaf4e99550.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Scan for issues with thermal cameras to know if you need to dive in with more tests."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/article/21220734/top-5-noncontact-tools-to-increase-safety">Top 5 Non-Contact Tools to Increase Safety</a></h5><div class="node__text node__text--teaser"><a href="/home/article/21220734/top-5-noncontact-tools-to-increase-safety">The more time workers spend within the arc boundary the higher their risk of exposure to electrical hazards like arc flash or electrocution.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21307695/militarygrade-catlicensed-phone-first-to-be-antimicrobial" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/phonetn.604163e194fd5.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/phonetn.604163e194fd5.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Phonetn"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21307695/militarygrade-catlicensed-phone-first-to-be-antimicrobial">Military-Grade, CAT-Licensed Phone First to Be Antimicrobial</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21307695/militarygrade-catlicensed-phone-first-to-be-antimicrobial">The technology inhibits the growth of microbes on the phone’s surface for the lifetime of the unit.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21318966/casting-a-wide-intrusion-net-dozens-burned-with-single-hack" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/iStock_1305390465.604642446b099.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/iStock_1305390465.604642446b099.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1305390465"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21318966/casting-a-wide-intrusion-net-dozens-burned-with-single-hack">Dozens Burned with a Single Hack</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21318966/casting-a-wide-intrusion-net-dozens-burned-with-single-hack">The victims include New Zealand’s central bank, Harvard Business School, and the high-powered law firm Jones Day.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21318963/spain-begins-culling-900-cattle-stuck-at-sea" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/iStock_1256814074.604640cb83b6d.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/iStock_1256814074.604640cb83b6d.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1256814074"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21318963/spain-begins-culling-900-cattle-stuck-at-sea">Spain Begins Culling 900 Cattle Stuck at Sea</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21318963/spain-begins-culling-900-cattle-stuck-at-sea">The cattle were deemed unfit for export and are now being slaughtered in compliance with Spanish and European norms.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-aerospace node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/aerospace/news/21318954/french-aviation-billionaire-pilot-die-in-helicopter-crash" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Crash_AP21067309285018.60463c4c380a5.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Crash_AP21067309285018.60463c4c380a5.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="In this file photo, French member of parliament Olivier Dassault smiles in Paris."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Aerospace"><a href="/aerospace">Aerospace</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/aerospace/news/21318954/french-aviation-billionaire-pilot-die-in-helicopter-crash">French Aviation Billionaire, Pilot Die in Helicopter Crash</a></h5><div class="node__text node__text--teaser"><a href="/aerospace/news/21318954/french-aviation-billionaire-pilot-die-in-helicopter-crash">Forbes magazine listed Olivier Dassault as one of the world's top 500 richest people in 2020.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-safety node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/21318946/workers-worry-as-states-ease-mask-rules" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Bartender_AP21064559178687.60463a3aeedfc.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/16x9/Bartender_AP21064559178687.60463a3aeedfc.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Bartender Dino Keres prepares drinks at Sam&rsquo;s Grill in San Francisco."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Safety"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/21318946/workers-worry-as-states-ease-mask-rules">Workers Worry as States Ease Mask Rules</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/21318946/workers-worry-as-states-ease-mask-rules">As more areas join Texas, Mississippi and others in lifting mask mandates, many workers share a combination of economic optimism and concern for personal safety.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 8th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-safety node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/video/21307785/oshas-top-10-safety-citations" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/MM_190_Thumb.6042588a7bb9c.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/03/MM_190_Thumb.6042588a7bb9c.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Mm 190 Thumb"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Safety"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/video/21307785/oshas-top-10-safety-citations">OSHA’s Top 10 Safety Citations</a></h5><div class="node__text node__text--teaser"><a href="/safety/video/21307785/oshas-top-10-safety-citations">Despite the pandemic, the number one OSHA violation has remained the same for 10 years.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Mar 5th, 2021</div></div></div></div></div></div></div></div><div id="vue-1615497106945-298"><script>CMSBrowserComponents.loadComponent('#vue-1615497106945-298', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Safety","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["safety"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63248,"optionName":["Standard","Featured Content"],"excludeContentIds":[21319346],"limit":12,"queryName":"LoadMore","after":"MjEzMDc3ODU"},"pageInput":{"for":"website-section","id":63248}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/safety/video/21319411/man-dies-after-falling-into-industrial-furnace-at-battery-plant">Man Dies After Falling Into Industrial Furnace at Battery Plant</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/economics/news/21319391/how-covid19-reshaped-the-us-economy">How COVID-19 Reshaped the US Economy</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/labor/news/21319369/us-jobless-claims-fall-as-pace-of-layoffs-eases">US Jobless Claims Fall as Pace of Layoffs Eases</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/aerospace/news/21319347/us-approves-new-airline-from-jetblue-founder">US Approves New Airline from JetBlue Founder</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/safety/news/21319346/bridgestone-offers-employees-100-to-vaccinate">Bridgestone Offers Employees $100 to Vaccinate</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mnet-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2021 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1615497106832-468"><script>CMSBrowserComponents.loadComponent('#vue-1615497106832-468', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1615497106832-546","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>