<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.ca0e95dd.js"></script><link rel="stylesheet" href="/dist/css/index.ae20794a.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><title>Ex-UAW Chief Says Gm Bribery Claims Are 'Utterly Baseless' | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="The accusation is the first against the former union president in a wide-ranging bribery and embezzlement scandal."><link rel="canonical" href="https://www.manufacturing.net/automotive/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless"><meta property="og:title" item-prop="name" content="Ex-UAW Chief Says Gm Bribery Claims Are 'Utterly Baseless'"><meta name="image" property="og:image" item-prop="image" content="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20217759354830.5f2abea84bebc.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:url" content="https://www.manufacturing.net/automotive/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Ex-UAW Chief Says Gm Bribery Claims Are 'Utterly Baseless'"><meta name="twitter:description" content="The accusation is the first against the former union president in a wide-ranging bribery and embezzlement scandal."><meta name="twitter:image:src" content="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20217759354830.5f2abea84bebc.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Aug 5th, 2020"><meta property="article:modified_time" content="Aug 5th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/automotive/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless","query_string":"","content":{"id":21142378,"type":"news","name":"Ex-UAW Chief Says Bribery Claims 'Utterly Baseless'","published":"2020-08-05T14:13:22.000Z"},"created_by":{"id":"5dc455abd8659a46008b45cf","username":"jordanw","firstName":"Jordan","lastName":"Welder"},"company":{},"section":{"id":63239,"name":"Automotive","alias":"automotive","fullName":"Automotive"},"section_hierarchy":[{"id":63239,"name":"Automotive","alias":"automotive"}],"taxonomy":[{"id":2839443,"type":"Tag","name":"UAW","fullName":"Tag: UAW (2839443)"},{"id":2677576,"type":"Category","name":"Automotive","fullName":"Category: Automotive (2677576)"}],"authors":[{"id":20488646,"name":"Tom Krisher"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21142378').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1596820107496,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/automotive/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/automotive/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless'); });</script></head><body><div id="vue-1596820107496-455"><script>CMSBrowserComponents.loadComponent('#vue-1596820107496-455', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1596820107496-912"><script>CMSBrowserComponents.loadComponent('#vue-1596820107496-912', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1596820107496-481"><script>CMSBrowserComponents.loadComponent('#vue-1596820107496-481', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1596820107496-872"><script>CMSBrowserComponents.loadComponent('#vue-1596820107496-872', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1596820107638-964"><script>CMSBrowserComponents.loadComponent('#vue-1596820107638-964', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.youtube.com/Manufacturingdotnet" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mnet-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1596820108074-632"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1596820108074-632').addService(googletag.pubads()); googletag.display('div-gpt-ad-1596820108074-632'); });</script></div><div class="document-container"><article class="page page--content page--content-21142378 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/automotive" title="Automotive">Automotive</a></li></ol></nav><h1 class="page-wrapper__title">Ex-UAW Chief Says Bribery Claims 'Utterly Baseless'</h1><p class="page-wrapper__deck">The accusation is the first against the former union president in a wide-ranging bribery and embezzlement scandal.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Aug 5th, 2020</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20488646/tom-krisher">Tom Krisher</a></span></div></div></div><div id="vue-1596820108075-385"><script>CMSBrowserComponents.loadComponent('#vue-1596820108075-385', 'SocialSharing', {"url":"https://www.manufacturing.net/automotive/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21142378 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img data-image-id="5f2abeac7c21b40e6c8b4579" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20217759354830.5f2abea84bebc.png?auto=format&amp;fit=crop&amp;h=394&amp;w=700" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20217759354830.5f2abea84bebc.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=394&amp;w=700 2x" class="page-image__image lazyload" alt="United Auto Workers President Ron Gettelfinger."></div><div class="page-image__image-caption">United Auto Workers President Ron Gettelfinger.</div><div class="page-image__image-credit">Associated Press</div></div><div class="page-contact-details"></div><div id="content-body-21142378" class="page-contents__content-body"><p>DETROIT (AP) — Former United Auto Workers President Ron Gettelfinger is denying claims by General Motors that he took bribes paid into foreign bank accounts by Fiat Chrysler in order to stick GM with higher labor costs.</p><p>Gettelfinger called the company's allegations a “malicious and utterly baseless attack” designed to cause as much harm as possible to the union.</p><p>“I have never had control over any financial account in any foreign country, nor has any member of my family," Gettelfinger wrote in a letter distributed Tuesday by a union spokesman. “Neither I nor any member of my family have ever received one cent from a foreign account like GM claimed.”</p><p>GM made the accusations Monday in a federal court filing asking a judge to reconsider the dismissal of a lawsuit against rival Fiat Chrysler. The nation's largest automaker claims that FCA bribed union officials so they would give GM over $1 billion in higher labor costs during contract negotiations, with the ultimate goal of forcing GM into a merger with Fiat Chrysler.</p><p>The accusation is the first against Gettelfinger in connection with a wide-ranging UAW bribery and embezzlement scandal that so far has snared 10 union officials on federal charges. Some spent thousands in union money for golf, lodging and fancy meals. Gettelfinger's name has not come up in the federal probe of union corruption.</p><p>GM alleges in the court records that FCA bribed Gettelfinger, former UAW President Dennis Williams, former Vice President Joe Ashton and former Vice President General Holiefield “by granting those individuals control over foreign financial accounts with substantial funds.”</p><p>Gettelfinger, who was union president after Fiat took over Chrysler in 2009, helped to make sure Holiefield and Williams kept their union leadership posts “in order to preserve and progress the conspiracy to harm GM,” the documents said. GM alleged that accounts “apparently exist” in Gettelfinger’s name, and the name of an unidentified relative in Panama and Switzerland.</p><p>GM lawyers said in court documents that third party investigators recently found evidence of the accounts and said the information wasn't available when the case was filed in 2019 or before it was dismissed in July by U.S. District Court Judge Paul Borman.</p><p>Holiefield is deceased and Ashton, a former GM board member, awaits sentencing. Williams has not been charged in the criminal investigation, although his home was raided by federal agents.</p><p>In his letter, Gettelfinger wrote that GM knew the allegations against him would bring major media attention.</p><p>“The harm GM has brought to my name will never be erased in some people's eyes,” Gettelfinger wrote. “I'm sure that won't bother top GM management or their battery of attorneys or they would have been thorough in their so-called ‘investigation' before publicly smearing me and my family.”</p><p>GM said Tuesday that it stands by its court filing.</p><p>The union said it wasn't aware of any allegations about foreign bank accounts and Fiat Chrysler called GM's lawsuit meritless.</p><p>In throwing out GM's lawsuit, Borman wrote that GM's alleged injuries were not caused by FCA violating federal racketeering laws, that GM had not stated a claim that can be granted, and that the people harmed by the bribery scheme were Fiat Chrysler workers.</p><p>GM said in its new motion that Borman should alter or amend his order allowing GM to amend its complaint to present the new allegations.</p></div><div style="clear: both;"></div><div id="vue-1596820108160-967"><script>CMSBrowserComponents.loadComponent('#vue-1596820108160-967', 'GAMInjectAds', {"selector":"#content-body-21142378","toInject":{"1750":"<div id=\"div-gpt-ad-1596820108159-538\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1596820108159-538').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1596820108159-538'); });<\\/script><\\/div>","3500":"<div id=\"div-gpt-ad-1596820108160-427\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1596820108160-427').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1596820108160-427'); });<\\/script><\\/div>","5250":"<div id=\"div-gpt-ad-1596820108160-483\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1596820108160-483').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1596820108160-483'); });<\\/script><\\/div>","7000":"<div id=\"div-gpt-ad-1596820108160-336\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1596820108160-336').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1596820108160-336'); });<\\/script><\\/div>"}});</script></div><div id="vue-1596820108160-718"><script>CMSBrowserComponents.loadComponent('#vue-1596820108160-718', 'SocialSharing', {"url":"https://www.manufacturing.net/automotive/news/21142378/exuaw-chief-says-gm-bribery-claims-are-utterly-baseless","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Automotive</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/video/21142609/land-rover-loses-suit-to-stop-copycat-suv" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/Tumb.5f2c60cac06fc.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/Tumb.5f2c60cac06fc.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Tumb"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/video/21142609/land-rover-loses-suit-to-stop-copycat-suv">Land Rover Loses Suit to Stop Copycat SUV</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 7th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21159632/cadillacs-new-electric-suv-has-features-to-take-on-tesla" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Cadillac_Electric_SUV_AP.5f2d5b9bd723e.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Cadillac_Electric_SUV_AP.5f2d5b9bd723e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="This photo provided by General Motors shows the Cadillac Lyriq. General Motors&amp;apos; Cadillac brand is the latest to roll out an electric vehicle with the promise of taking sales from market leader Tesla. Executives say the Lyriq midsize SUV will have a range of over 300 miles per charge as well as technology and features to pull buyers from Tesla."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21159632/cadillacs-new-electric-suv-has-features-to-take-on-tesla">Cadillac to Take on Tesla with New Electric</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 7th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21142534/toyotas-profit-plunges-74-in-q2" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20219137372755.5f2c16951efc8.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20219137372755.5f2c16951efc8.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="A visitor stands by the logo of Toyota Motor Corp. at its showroom in Tokyo."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21142534/toyotas-profit-plunges-74-in-q2">Toyota's Profit Plunges 74% in Q2</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21142531/aaa-partially-automated-driving-systems-dont-always-work" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/autonomous_car.5bd1d28e3673d.5f2c180b1fec3.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/autonomous_car.5bd1d28e3673d.5f2c180b1fec3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Autonomous Car 5bd1d28e3673d"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21142531/aaa-partially-automated-driving-systems-dont-always-work">AAA: Partially Automated Driving Systems Don't Always Work</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div></div></div><div id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1596820108084-785"><script>CMSBrowserComponents.loadComponent('#vue-1596820108084-785', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21142378\"] [data-image-id]","items":[{"id":"5f2abeac7c21b40e6c8b4579","title":"United Auto Workers President Ron Gettelfinger.<br><small>Associated Press</small>","w":1280,"h":720,"src":"https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20217759354830.5f2abea84bebc.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21142378 page--content-news"><div id="vue-1596820107497-186"><script>CMSBrowserComponents.loadComponent('#vue-1596820107497-186', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63239"><div id="vue-1596820108491-822"><script>CMSBrowserComponents.loadComponent('#vue-1596820108491-822', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div id="div-gpt-ad-1596820108491-818" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1596820108491-818').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1596820108491-818'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Automotive</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21142452/manufacturing-brief-emag-acquires-vital-piece-of-automotive-industry-technology" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/emagtn.5f2af27b42b23.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/emagtn.5f2af27b42b23.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Emagtn"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21142452/manufacturing-brief-emag-acquires-vital-piece-of-automotive-industry-technology">EMAG Acquires Vital Piece of Automotive Industry Technology</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21142452/manufacturing-brief-emag-acquires-vital-piece-of-automotive-industry-technology">The company is known for its vertical turning and multi-functional production machines.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-recalls node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/recalls/news/21142515/fiat-chrysler-to-recall-vehicles-that-may-pollute-too-much" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20218738519111.5f2c0a69436d6.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20218738519111.5f2c0a69436d6.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="A Fiat logo."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Recalls"><a href="/recalls">Recalls</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/recalls/news/21142515/fiat-chrysler-to-recall-vehicles-that-may-pollute-too-much">Fiat Chrysler to Recall Vehicles that May Pollute Too Much</a></h5><div class="node__text node__text--teaser"><a href="/recalls/news/21142515/fiat-chrysler-to-recall-vehicles-that-may-pollute-too-much">The company says it found the excess pollution during internal testing of vehicles with 2.4-liter “Tigershark” engines.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 6th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21142406/bmw-reports-loss-for-2nd-quarter-but-sees-rebound-in-china" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20218345066621.5f2ac78601922.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20218345066621.5f2ac78601922.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="The logo of German car manufacturer BMW is pictured at the headquarters in Munich, Germany."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21142406/bmw-reports-loss-for-2nd-quarter-but-sees-rebound-in-china">BMW Reports Q2 Loss but Sees Rebound in China</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21142406/bmw-reports-loss-for-2nd-quarter-but-sees-rebound-in-china">CEO Oliver Zipse said he was “cautiously optimistic” about the second half of the year.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/blog/21142366/3-ethical-considerations-when-investing-in-ai" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Metal_gear_wheels_with_the_engraving_Artificial_Intelligence___3d_render_888759400_5200x3072.5f2ac1ba41f01.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Metal_gear_wheels_with_the_engraving_Artificial_Intelligence___3d_render_888759400_5200x3072.5f2ac1ba41f01.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Metal Gear Wheels With The Engraving Artificial Intelligence 3d Render 888759400 5200x3072"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/blog/21142366/3-ethical-considerations-when-investing-in-ai">3 Ethical Considerations For AI</a></h5><div class="node__text node__text--teaser"><a href="/home/blog/21142366/3-ethical-considerations-when-investing-in-ai">Artificial intelligence will need to strike a balance between embracing the technology, being realistic about its potential, and keeping workers happy.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/news/21142367/exgoogle-exec-sent-to-prison-for-stealing-robocar-secrets" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20218043254681.5f2ab78933105.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20218043254681.5f2ab78933105.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Former Google engineer Anthony Levandowski."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/news/21142367/exgoogle-exec-sent-to-prison-for-stealing-robocar-secrets">Engineer Sent to Prison for Stealing Robocar Secrets</a></h5><div class="node__text node__text--teaser"><a href="/technology/news/21142367/exgoogle-exec-sent-to-prison-for-stealing-robocar-secrets">The former Google exec downloaded a trove of self-driving car technology before he departed the company.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 5th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21142246/lordstown-motors-is-already-going-public" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/lordstown.5f2972a566297.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/lordstown.5f2972a566297.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Lordstown"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/video/21142246/lordstown-motors-is-already-going-public">Lordstown Motors Is Already Going Public</a></h5><div class="node__text node__text--teaser"><a href="/home/video/21142246/lordstown-motors-is-already-going-public">The company, established just last year, is now valued at $1.6 billion.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 4th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21142228/gm-alleges-fiat-chrysler-spent-millions-to-bribe-uaw-leaders" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20216693139804.5f296ae3d10b8.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20216693139804.5f296ae3d10b8.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Managers inform small groups of workers about new safety devices and measures taken at the Fiat Chrysler Automobiles plants."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21142228/gm-alleges-fiat-chrysler-spent-millions-to-bribe-uaw-leaders">GM Alleges Fiat Chrysler Spent Millions to Bribe UAW Leaders</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21142228/gm-alleges-fiat-chrysler-spent-millions-to-bribe-uaw-leaders">GM alleges the payments sought to saddle Fiat Chrysler's rival with more than $1 billion in additional labor costs.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 4th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-recalls node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/recalls/news/21142220/honda-recalls-16m-suvs-vans" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Honda_Front_End_AP.5f2965ec78e10.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Honda_Front_End_AP.5f2965ec78e10.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this Jan. 11, 2016, file photo, the logo of Honda Motor Co. is seen on a Honda vehicle at the Japanese automaker&amp;apos;s headquarters in Tokyo. Honda, on Tuesday, Aug. 4, 2020, is recalling over 1.6 million minivans and SUVs in the U.S. to fix problems that include faulty backup camera displays, malfunctioning dashboard lights and sliding doors that don&amp;rsquo;t latch properly. They cover certain Odyssey minivans from 2018 to 2020, Pilot SUVs from 2019 through 2021 and Passport SUVs from 2019 and 2020."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Recalls"><a href="/recalls">Recalls</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/recalls/news/21142220/honda-recalls-16m-suvs-vans">Honda Recalls 1.6M SUVs, Vans</a></h5><div class="node__text node__text--teaser"><a href="/recalls/news/21142220/honda-recalls-16m-suvs-vans">There are four separate recalls in play.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 4th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21142214/ford-ceo-hackett-to-retire" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Jim_Hackett_Ford_AP.5f2962547630e.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/Jim_Hackett_Ford_AP.5f2962547630e.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Ford CEO Jim Hackett in 2018."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21142214/ford-ceo-hackett-to-retire">Ford CEO Hackett to Retire</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21142214/ford-ceo-hackett-to-retire">The company has struggled in recent years and is in the midst of an $11 billion restructuring plan.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 4th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21142123/ferrari-profits-nearly-wiped-out" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/photo_1546614200_31a4809be8ed.5d44429171c7a.5f282a85aecae.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/photo_1546614200_31a4809be8ed.5d44429171c7a.5f282a85aecae.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Photo 1546614200 31a4809be8ed 5d44429171c7a"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21142123/ferrari-profits-nearly-wiped-out">Ferrari Profits Nearly Wiped Out</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21142123/ferrari-profits-nearly-wiped-out">Its quarterly net profit fell 95% as the coronavirus halted production and deliveries.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 3rd, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21142094/electric-car-charging-stations-are-on-the-rise" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20213666201601.5f2818ec92bbe.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/08/16x9/AP20213666201601.5f2818ec92bbe.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="A Chevrolet Volt hybrid car charging."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21142094/electric-car-charging-stations-are-on-the-rise">Electric Car Charging Stations on the Rise</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21142094/electric-car-charging-stations-are-on-the-rise">There are now 26,000 electric vehicle charging stations open to the public in the U.S.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 3rd, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21141969/fiat-chrysler-muscles-through-pandemic" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/07/16x9/AP20213464175819.5f242f1414e00.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://p1-cms-assets.imgix.net/files/base/indm/multi/image/2020/07/16x9/AP20213464175819.5f242f1414e00.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Fiat Chrysler Automobiles FCA logo is shown at the North American International Auto Show in Detroit."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21141969/fiat-chrysler-muscles-through-pandemic">Fiat Chrysler Muscles Through Pandemic</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21141969/fiat-chrysler-muscles-through-pandemic">Its losses were not as bad as feared, and the company predicts improving conditions for the remainder of 2020.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 31st, 2020</div></div></div></div></div></div></div></div><div id="vue-1596820108515-67"><script>CMSBrowserComponents.loadComponent('#vue-1596820108515-67', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Automotive","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63239,"optionName":["Standard","Featured Content"],"excludeContentIds":[21142378],"limit":12,"queryName":"LoadMore","after":"MjExNDE5Njk"},"pageInput":{"for":"website-section","id":63239}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/video/21142609/land-rover-loses-suit-to-stop-copycat-suv">Land Rover Loses Suit to Stop Copycat SUV</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/trade/news/21159642/trump-reinstates-canadian-aluminum-tariff">Trump Reinstates Canadian Aluminum Tariff</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/trade/news/21159628/chinas-july-exports-rise">China's July Exports Rise</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21159632/cadillacs-new-electric-suv-has-features-to-take-on-tesla">Cadillac to Take on Tesla with New Electric</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/technology/video/21142564/report-says-garmin-paid-millions-in-ransom-after-hack">Report Says Garmin Paid Millions in Ransom After Hack</a></h5></div></div></div></div></div></div></div><div id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=60" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mnet-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1596820108091-303"><script>CMSBrowserComponents.loadComponent('#vue-1596820108091-303', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1596820108091-696","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>