<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.7086fb90.js"></script><link rel="stylesheet" href="/dist/css/index.416bec92.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><title>Companies Seek to Limit Virus Liability | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="The debate comes as lawsuits are already starting to surface."><link rel="canonical" href="https://www.manufacturing.net/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability"><meta property="og:title" item-prop="name" content="Companies Seek to Limit Virus Liability"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20118789244216.5ea84c5398367.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:url" content="https://www.manufacturing.net/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Companies Seek to Limit Virus Liability"><meta name="twitter:description" content="The debate comes as lawsuits are already starting to surface."><meta name="twitter:image:src" content="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20118789244216.5ea84c5398367.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Apr 28th, 2020"><meta property="article:modified_time" content="Apr 28th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability","query_string":"","content":{"id":21130686,"type":"news","name":"Companies Seek to Limit Virus Liability","published":"2020-04-28T15:30:41.000Z"},"created_by":{"id":"5dc455abd8659a46008b45cf","username":"jordanw","firstName":"Jordan","lastName":"Welder"},"company":{},"section":{"id":63245,"name":"Laws & Regulations","alias":"laws-regulations","fullName":"Laws & Regulations"},"section_hierarchy":[{"id":63245,"name":"Laws & Regulations","alias":"laws-regulations"}],"taxonomy":[{"id":3146636,"type":"Tag","name":"employer liability","fullName":"Tag: employer liability (3146636)"},{"id":3144145,"type":"Tag","name":"coronavirus","fullName":"Tag: coronavirus (3144145)"},{"id":3077430,"type":"Tag","name":"Trump","fullName":"Tag: Trump (3077430)"}],"authors":[{"id":21098752,"name":"Eric Tucker"},{"id":20781416,"name":"Anne D'Innocenzio"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21130686').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1588094141069,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability'); });</script></head><body><div id="vue-1588094141070-323"><script>CMSBrowserComponents.loadComponent('#vue-1588094141070-323', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1588094141070-327"><script>CMSBrowserComponents.loadComponent('#vue-1588094141070-327', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1588094141070-439"><script>CMSBrowserComponents.loadComponent('#vue-1588094141070-439', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1588094141070-492"><script>CMSBrowserComponents.loadComponent('#vue-1588094141070-492', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1588094141192-630"><script>CMSBrowserComponents.loadComponent('#vue-1588094141192-630', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.youtube.com/Manufacturingdotnet" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mnet-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1588094141092-738"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1588094141092-738').addService(googletag.pubads()); googletag.display('div-gpt-ad-1588094141092-738'); });</script></div><div class="document-container"><article class="page page--content page--content-21130686 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/laws-regulations" title="Laws &amp; Regulations">Laws &amp; Regulations</a></li></ol></nav><h1 class="page-wrapper__title">Companies Seek to Limit Virus Liability</h1><p class="page-wrapper__deck">The debate comes as lawsuits are already starting to surface.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Apr 28th, 2020</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/21098752/eric-tucker">Eric Tucker</a></span><span class="page-attribution__content-name"><a href="/home/contact/20781416/anne-dinnocenzio">Anne D'Innocenzio</a></span></div></div></div><div id="vue-1588094141093-721"><script>CMSBrowserComponents.loadComponent('#vue-1588094141093-721', 'SocialSharing', {"url":"https://www.manufacturing.net/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21130686 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img data-image-id="5ea84c579165c15c018b45b4" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20118789244216.5ea84c5398367.png?auto=format&amp;fit=crop&amp;h=394&amp;w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20118789244216.5ea84c5398367.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=394&amp;w=700 2x" class="page-image__image lazyload" alt="Shoppers look at plants at a nursery in Macomb, Mich., Monday, April 27, 2020."></div><div class="page-image__image-caption">Shoppers look at plants at a nursery in Macomb, Mich., Monday, April 27, 2020.</div><div class="page-image__image-credit">Associated Press</div></div><div class="page-contact-details"></div><div id="content-body-21130686" class="page-contents__content-body"><p>As companies start planning their reopenings, business groups are pushing Congress to limit liability from potential lawsuits filed by workers and customers infected by the coronavirus.</p><p>They appear to have the White House's ear.</p><p>President Donald Trump has floated shielding businesses from lawsuits. His top economic adviser Larry Kudlow said on CNBC last week that businesses shouldn't be held liable to trial lawyers “putting on false lawsuits that will probably be thrown out of court." He said the issue could require legislation, and Senate Majority Leader Mitch McConnell said Monday that the issue would be a priority when lawmakers return.</p><p>At issue is how to balance protecting businesses from lawsuits that could distract them and even lead to financial ruin, while also enabling justice for customers and workers who in a time of rapidly rising unemployment may not have the option of leaving their jobs for something safer.</p><p>“If there is no liability on the part of employers without a set of rules by which employers have to abide by, then that means you can have a wild wild west," said Kent Swig, president of Swig Equities, LLC, a privately owned real estate investment and development company.</p><p>“You have to have a balance," he added, “and you have to have rules and regulations.”</p><p>Swig says he's planning measures like one-way lanes in public corridors in the lobbies and plexiglass dividers in offices at his properties. But he's seeking national guidelines as well.</p><p>Linda Kelly, general counsel at the National Association of Manufacturers, said her trade group is “not trying to protect bad actors, and we are also not saying that liability should be completely eliminated."</p><p>Rather, she said, the group believes “there should be a higher standard in place in order to impose legal liability and that employers who are doing the best that they can with the knowledge they have should not be subject to legal liability.”</p><p>The debate comes as lawsuits are already starting to surface. The cruise industry is facing a slew of complaints, including in California and Florida. A family of a Walmart worker who died of complications from COVID-19 sued the company, accusing managers of a Chicago-area store of not doing enough to protect its workers.</p><p>Walmart said it's taken various steps, including extra cleaning measures and requiring workers to wear masks.</p><p>“We take this issue seriously and will respond as appropriate with the court," Walmart said in a statement to The Associated Press.</p><p>The American Federation of Government Employees, which represents health care workers at veterans’ hospitals and correctional officers at federal prisons, alleged in a class action suit that the federal government had not offered enough protective equipment.</p><p>The grocery industry is similarly a ripe target for lawsuits as it confronts pressure from unions like the United Food and Commercial Workers International Union, which has 900,000 members nationwide and has publicized that 30 grocery workers have died from COVID-19.</p><p>Amazon, the nation's largest online company, faces rising unrest among workers and pressure from an organized coalition of labor-backed groups.</p><p>"If the administration is not willing to hold giant corporations like Amazon and Walmart accountable to protect workers during this pandemic, they will be putting millions of American workers and families at risk,” UFCW president Marc Perrone said in a statement.</p><p>That worries business owners like Scott Nash, CEO of MOM's Organic Market, which operates 19 stores in the mid-Atlantic region.</p><p>Nash said some degree of immunity for businesses is needed given the highly charged atmosphere. He said his business has been attacked by some customers who verbally abuse workers. And some workers are making what he calls unreasonable demands like hazard pay even though he's already provided several rounds of temporary pay bumps.</p><p>“We want immunity from masses who can’t manage their anxiety and opportunist lawyers, and not to mention unions who are taking advantage of the situation,” Nash said. “We are under a lot of stress."</p><p>There's no question Congress is empowered to regulate interstate commerce and has the authority to shield certain classes of businesses and people from liability — something it has done before, said Sachin Pandya, a University of Connecticut law professor with expertise in workplace law.</p><p>In fact, lawmakers in the recently enacted $2 trillion coronavirus rescue bill prevented, with some exceptions, volunteer health care workers from being held liable for harm caused by acts or omissions during the pandemic.</p><p>But, Pandya added, “The hard part would be identifying what exactly would be the type of business activity which would qualify for this kind of immunity. Is it everything? Is it customer-facing services? They have to sort of figure out the scope of the immunity.”</p><p>Though it's likely difficult for anyone to link an illness to a particular company’s business activities, there are nonetheless fairness questions if potential plaintiffs are denied compensation from a place that can be shown to be responsible for their injury, Pandya said.</p><p>And when it comes to companies, Pandya noted, “It is also important to give businesses a reason to invest the time and effort to put into place all reasonable precautions to reduce the risk of contagion.”</p><p>Anthony Sebok, a professor at Cardozo School of Law, said if Congress did shield companies from lawsuits, “they have to come up with, I think, an adequate substitute for the tort rights they are replacing.”</p><p>That could include a government fund that people could seek compensation from, similar to one created for victims of the Sept. 11 attacks.</p><p>“If Kudlow wants to give blanket immunity to a restaurant chain,” Sebok added, “I think the right way to do it would be to come up with an equivalent like we’ve done” in the past.</p><p>But J.H. (Rip) Verkerke, a University of Virginia law professor, sees no evidence of such a fund thus far.</p><p>“This looks to me more like, ’Let’s get rid of liability,” Verkerke said. And eliminating liability, he warned, could be “constitutionally suspect.”</p></div><div style="clear: both;"></div><div id="vue-1588094141132-432"><script>CMSBrowserComponents.loadComponent('#vue-1588094141132-432', 'GAMInjectAds', {"selector":"#content-body-21130686","toInject":{"1750":"<div id=\"div-gpt-ad-1588094141132-40\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1588094141132-40').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1588094141132-40'); });<\\/script><\\/div>","3500":"<div id=\"div-gpt-ad-1588094141132-578\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1588094141132-578').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1588094141132-578'); });<\\/script><\\/div>","5250":"<div id=\"div-gpt-ad-1588094141132-86\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1588094141132-86').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1588094141132-86'); });<\\/script><\\/div>","7000":"<div id=\"div-gpt-ad-1588094141132-273\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1588094141132-273').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1588094141132-273'); });<\\/script><\\/div>"}});</script></div><div id="vue-1588094141132-979"><script>CMSBrowserComponents.loadComponent('#vue-1588094141132-979', 'SocialSharing', {"url":"https://www.manufacturing.net/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Laws &amp; Regulations</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/21130269/supreme-court-rejects-epa-view-of-clean-water-act" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20114600526698.5ea305f989dce.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20114600526698.5ea305f989dce.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this March 16, 2020, file photo, a tree blooms outside the Supreme Court in Washington."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/21130269/supreme-court-rejects-epa-view-of-clean-water-act">Supreme Court Rejects EPA View of Clean Water Act</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 24th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21130187/vaping-gets-a-lifeline-due-to-virus" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Vaping_Products_AP.5ea2e3247cc4f.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Vaping_Products_AP.5ea2e3247cc4f.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Thursday, Jan. 2, 2020 file photo, vaping devices are displayed at a store in New York. On Thursday, April 23, 2020, the U.S. Food and Drug Administration said that a federal court accepted its request to push back the May 12 deadline to submit vaping product applications to Sept. 9. The agency said the COVID-19 pandemic has delayed preparations to meet the deadline for both companies and FDA staff."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21130187/vaping-gets-a-lifeline-due-to-virus">Vaping Gets a Lifeline Due to Virus</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 24th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/21130023/states-represent-patchwork-as-they-mull-economic-restarts" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/AP20114010519244.5ea1aa86e9faa.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/AP20114010519244.5ea1aa86e9faa.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Police tape is used to keep people from using a playground."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/21130023/states-represent-patchwork-as-they-mull-economic-restarts">Patchwork Economic Restarts</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 23rd, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21129796/trump-tells-chevron-to-wind-down-venezuelan-oil-fields" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20094714885646.5ea05910424fd.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20094714885646.5ea05910424fd.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="House Minority Leader Kevin McCarthy of Calif., President Donald Trump, and Chevron CEO Mike Wirth listen during a meeting."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21129796/trump-tells-chevron-to-wind-down-venezuelan-oil-fields">Trump Tells Chevron to 'Wind Down'</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 22nd, 2020</div></div></div></div></div></div></div></div></div><div id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1588094141098-788"><script>CMSBrowserComponents.loadComponent('#vue-1588094141098-788', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21130686\"] [data-image-id]","items":[{"id":"5ea84c579165c15c018b45b4","title":"Shoppers look at plants at a nursery in Macomb, Mich., Monday, April 27, 2020.<br><small>Associated Press</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20118789244216.5ea84c5398367.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21130686 page--content-news"><div id="vue-1588094141071-172"><script>CMSBrowserComponents.loadComponent('#vue-1588094141071-172', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63245"><div id="vue-1588094141168-614"><script>CMSBrowserComponents.loadComponent('#vue-1588094141168-614', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div id="div-gpt-ad-1588094141168-609" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1588094141168-609').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1588094141168-609'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Laws &amp; Regulations</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-economics node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/economics/news/21129573/georgia-to-reopen-some-businesses-as-early-as-friday" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20107749297658.5e9f0d4e2fec2.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20107749297658.5e9f0d4e2fec2.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Georgia Gov. Brian Kemp listens to a speaker during a tour of a massive temporary hospital at the Georgia World Congress Center on Thursday, April 16, 2020, in Atlanta."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Economics"><a href="/economics">Economics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/economics/news/21129573/georgia-to-reopen-some-businesses-as-early-as-friday">Georgia to Reopen Some Businesses</a></h5><div class="node__text node__text--teaser"><a href="/economics/news/21129573/georgia-to-reopen-some-businesses-as-early-as-friday">Georgia's timetable would allow gyms, hair salons, bowling alleys and tattoo parlors to reopen.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 21st, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-economics node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/economics/news/21129562/publicly-traded-firms-get-300m-in-smallbusiness-loans" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20111768018446.5e9f08a7bedef.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20111768018446.5e9f08a7bedef.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this April 17, 2020, photo, Zachary Davis poses for a photo at The Penny Ice Creamery in Santa Cruz, Calif."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Economics"><a href="/economics">Economics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/economics/news/21129562/publicly-traded-firms-get-300m-in-smallbusiness-loans">Big Businesses Get $300M in Loans</a></h5><div class="node__text node__text--teaser"><a href="/economics/news/21129562/publicly-traded-firms-get-300m-in-smallbusiness-loans">The Paycheck Protection Program was supposed to infuse small businesses.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 21st, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21129482/high-court-sides-against-homeowners-in-arsenic-contamination-case" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Supreme_Court_AP.5e9e28af2a105.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Supreme_Court_AP.5e9e28af2a105.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this Nov. 11, 2019 file photo, a view of the Supreme Court in Washington. The Supreme Court has delivered a setback to Montana homeowners who are seeking additional cleanup of arsenic left over from years of copper smelting. The court said Monday that the homeowners cannot proceed with efforts to decontaminate their own property near the shuttered Anaconda smelter without the permission of the Environmental Protection Agency."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21129482/high-court-sides-against-homeowners-in-arsenic-contamination-case">Supreme Court Sides Against Homeowners in Arsenic Case</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21129482/high-court-sides-against-homeowners-in-arsenic-contamination-case">The court said the homeowners need EPA approval to continue with efforts decontaminate their property.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 20th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21129324/10-years-after-bp-spill-oil-drilled-deeper-rules-relaxed" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20107751650864.5e9dbb176a425.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20107751650864.5e9dbb176a425.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this May 5, 2010 file photo, shrimp boats are used to collect oil with booms in the waters of Chandeleur Sound, La."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21129324/10-years-after-bp-spill-oil-drilled-deeper-rules-relaxed">Rules Relaxed 10 Years After BP</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21129324/10-years-after-bp-spill-oil-drilled-deeper-rules-relaxed">Companies are drilling in deeper and deeper waters, where payoffs can be huge but risks are greater than ever.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 20th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21129013/mexicos-hot-debate-is-beer-essential" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/iStock_1179301424__1_.5e99c8be474ec.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/iStock_1179301424__1_.5e99c8be474ec.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="I Stock 1179301424 (1)"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21129013/mexicos-hot-debate-is-beer-essential">Mexico Debate: Is Beer Essential?</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21129013/mexicos-hot-debate-is-beer-essential">With major breweries shut down, the prospect of a looming beer shortage has become a heated disagreement within the government.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 17th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-economics node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/economics/news/21129007/small-business-rescue-program-hits-limit" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20100536825744.5e99c4208e3db.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20100536825744.5e99c4208e3db.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Senate Majority Leader Mitch McConnell of Ky., center, speaks with reporters outside the Senate chamber on Capitol Hill."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Economics"><a href="/economics">Economics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/economics/news/21129007/small-business-rescue-program-hits-limit">Small Business Rescue Program Hits Limit</a></h5><div class="node__text node__text--teaser"><a href="/economics/news/21129007/small-business-rescue-program-hits-limit">The program reached its $349 billion lending cap and is no longer accepting applications.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 17th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-laws-regulations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/21128964/epa-guts-coal-plant-clear-air-rule" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Coal_Emissions_AP.5e99a2a767d9b.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Coal_Emissions_AP.5e99a2a767d9b.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="In this Aug. 23, 2018, file photo, a coal-fired plant in Winfield, W.Va, is seen from an apartment complex in the town of Poca across the Kanawha River. The Trump administration is gutting an Obama-era rule that compelled coal plants to cut back emissions of mercury and other human health hazards, limiting future regulation of air pollutants by petroleum and coal plants."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws &amp; Regulations"><a href="/laws-regulations">Laws &amp; Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/21128964/epa-guts-coal-plant-clear-air-rule">EPA Guts Coal Rule</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/21128964/epa-guts-coal-plant-clear-air-rule">Many utilities have urged the Trump administration not to go ahead with Thursday's rollbacks.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 17th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-laws-regulations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/21128797/china-says-no-plans-to-limit-export-of-antivirus-supplies" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20107391546678.5e986c8c44f1d.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/AP20107391546678.5e986c8c44f1d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Workers pack surgical masks at a factory in Suining city in southwest China&amp;apos;s Sichuan province."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws &amp; Regulations"><a href="/laws-regulations">Laws &amp; Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/21128797/china-says-no-plans-to-limit-export-of-antivirus-supplies">China Won't Limit Anti-Virus Supplies</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/21128797/china-says-no-plans-to-limit-export-of-antivirus-supplies">U.S. officials have expressed frustration with hurdles faced by American companies.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 16th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-energy node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/21128749/judge-cancels-key-permit-for-keystone-xl" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Proposed_Keystone_Pipeline_Route_AP.5e97c098550fb.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/04/16x9/Proposed_Keystone_Pipeline_Route_AP.5e97c098550fb.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="This March 11, 2020 photo provided by the Bureau of Land Management shows the proposed route of the Keystone XL oil pipeline where it crosses into the U.S. from Canada in Phillips County, Mont. A Canadian company said Monday, April 6, 2020, that it&amp;apos;s started construction on the long-stalled Keystone XL oil sands pipeline across the U.S.-Canada border, despite calls from tribal leaders and environmentalists to delay the $8 billion project amid the coronavirus pandemic."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/21128749/judge-cancels-key-permit-for-keystone-xl">Judge Cancels Pipeline Permit</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/21128749/judge-cancels-key-permit-for-keystone-xl">The Army Corps of Engineers failed to adequately consider endangered species, the ruling found.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128602/french-court-orders-amazon-to-suspend-nonessential-sales" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/04/16x9/AP20105548691186.5e97225f7e654.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/04/16x9/AP20105548691186.5e97225f7e654.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Employees observe social distancing due to coronavirus, at the entrance of Amazon, in Douai, northern France."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128602/french-court-orders-amazon-to-suspend-nonessential-sales">Amazon Ordered to Suspend Sales</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128602/french-court-orders-amazon-to-suspend-nonessential-sales">Amazon protested Tuesday’s emergency ruling, while unions hailed it as a victory for workers' rights and public health.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21128151/3m-distributor-price-gouged-n95-masks-up-to-600" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/04/16x9/3M_N95.5e9488758c9f2.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/04/16x9/3M_N95.5e9488758c9f2.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="3 M N95"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21128151/3m-distributor-price-gouged-n95-masks-up-to-600">3M Sues Distributor for Price Gouging</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21128151/3m-distributor-price-gouged-n95-masks-up-to-600">3M said New Jersey-based Performance Supply LLC falsely claimed a business relationship for selling $45 million worth of the respirators.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 13th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-laws-regulations node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/21128129/health-officials-fear-wild-west-of-antibody-tests" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/04/16x9/Virus_Testing_AP.5e947bcc93481.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/04/16x9/Virus_Testing_AP.5e947bcc93481.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="A scientist presents an antibody test for coronavirus in a laboratory of the Leibniz Institute of Photonic Technology (Leibniz IPHT) at the InfectoGnostics research campus in Jena, Germany, Friday, April 3, 2020."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Laws &amp; Regulations"><a href="/laws-regulations">Laws &amp; Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/21128129/health-officials-fear-wild-west-of-antibody-tests">Officials Fear 'Wild West' of Virus Tests</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/21128129/health-officials-fear-wild-west-of-antibody-tests">How accurate are the tests, how much protection is needed and how long will that protection last?</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 13th, 2020</div></div></div></div></div></div></div></div><div id="vue-1588094141189-608"><script>CMSBrowserComponents.loadComponent('#vue-1588094141189-608', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Laws & Regulations","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63245,"optionName":["Standard","Featured Content"],"excludeContentIds":[21130686],"limit":12,"queryName":"LoadMore","after":"MjExMjgxMjk"},"pageInput":{"for":"website-section","id":63245}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21130690/federal-agency-releasing-report-on-duck-boat-deaths">NTSB to Release Report on Duck Boat Deaths</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/21130686/companies-seek-to-limit-virus-liability">Companies Seek to Limit Virus Liability</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/labor/news/21130679/bangladesh-reopens-600-apparel-factories">Bangladesh Reopens 600 Apparel Factories</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21130675/cdc-compiles-new-guidelines-to-help-organizations-reopen">CDC Compiles New Guidelines</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/21130662/auto-factories-likely-to-stay-closed-another-2-weeks">Auto Factories Likely to Stay Closed</a></h5></div></div></div></div></div></div></div><div id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=60" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mnet-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1588094141102-176"><script>CMSBrowserComponents.loadComponent('#vue-1588094141102-176', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1588094141102-699","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>