<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.d9d8eafb.js"></script><link rel="stylesheet" href="/dist/css/index.dcb502ca.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><title>Research: Women Comprise 17% of Supply Chain Officers | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="That's up a solid margin since 2016, but is still far less than women's total percentage of the supply chain workforce."><link rel="canonical" href="https://www.manufacturing.net/labor/news/21141232/research-women-comprise-17-of-supply-chain-officers"><meta property="og:title" item-prop="name" content="Research: Women Comprise 17% of Supply Chain Officers"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_968985594.5f1afd3dcba3b.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:url" content="https://www.manufacturing.net/labor/news/21141232/research-women-comprise-17-of-supply-chain-officers"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Research: Women Comprise 17% of Supply Chain Officers"><meta name="twitter:description" content="That's up a solid margin since 2016, but is still far less than women's total percentage of the supply chain workforce."><meta name="twitter:image:src" content="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_968985594.5f1afd3dcba3b.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jul 24th, 2020"><meta property="article:modified_time" content="Jul 24th, 2020"><script>dataLayer.push({"page_type":"content","canonical_path":"/labor/news/21141232/research-women-comprise-17-of-supply-chain-officers","query_string":"","content":{"id":21141232,"type":"news","name":"Research: Women Comprise 17% of Supply Chain Officers","published":"2020-07-24T15:26:25.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a8","username":"mhockett","firstName":"Mike","lastName":"Hockett"},"company":{},"section":{"id":63244,"name":"Labor","alias":"labor","fullName":"Labor"},"section_hierarchy":[{"id":63244,"name":"Labor","alias":"labor"}],"taxonomy":[{"id":3149901,"type":"Tag","name":"women in supply chain","fullName":"Tag: women in supply chain (3149901)"},{"id":3136529,"type":"Tag","name":"women industrial supply executives","fullName":"Tag: women industrial supply executives (3136529)"},{"id":3065862,"type":"Tag","name":"Gartner","fullName":"Tag: Gartner (3065862)"},{"id":2835936,"type":"Tag","name":"Supply Chain","fullName":"Tag: Supply Chain (2835936)"}],"authors":[]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21141232').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>dataLayer.push({"gtm.start":1595650446705,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/labor/news/21141232/research-women-comprise-17-of-supply-chain-officers').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/labor/news/21141232/research-women-comprise-17-of-supply-chain-officers'); });</script></head><body><div id="vue-1595650446705-142"><script>CMSBrowserComponents.loadComponent('#vue-1595650446705-142', 'RevealAdListener', {"selectAllTargets":true});</script></div><div id="vue-1595650446705-374"><script>CMSBrowserComponents.loadComponent('#vue-1595650446705-374', 'TriggerScreenChangeEvent', {});</script></div><div id="vue-1595650446705-458"><script>CMSBrowserComponents.loadComponent('#vue-1595650446705-458', 'GTMTrackBusEvent', {"on":"screen_change"});</script></div><div id="vue-1595650446705-310"><script>CMSBrowserComponents.loadComponent('#vue-1595650446705-310', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div id="vue-1595650446779-610"><script>CMSBrowserComponents.loadComponent('#vue-1595650446779-610', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/newsletter-signup" class="site-navbar__link"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/videos" class="site-navbar__link"><span class="site-navbar__label">Videos</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.youtube.com/Manufacturingdotnet" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" rel="noopener" class="site-navbar__link"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/newsletter-signup" class="site-menu__link"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/page/mnet-advertise" class="site-menu__link"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1595650446730-130"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1595650446730-130').addService(googletag.pubads()); googletag.display('div-gpt-ad-1595650446730-130'); });</script></div><div class="document-container"><article class="page page--content page--content-21141232 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/labor" title="Labor">Labor</a></li></ol></nav><h1 class="page-wrapper__title">Research: Women Comprise 17% of Supply Chain Officers</h1><p class="page-wrapper__deck">That's up a solid margin since 2016, but is still far less than women's total percentage of the supply chain workforce.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Jul 24th, 2020</div></div><div class="page-attribution"></div></div><div id="vue-1595650446730-153"><script>CMSBrowserComponents.loadComponent('#vue-1595650446730-153', 'SocialSharing', {"url":"https://www.manufacturing.net/labor/news/21141232/research-women-comprise-17-of-supply-chain-officers","providers":["email","facebook","linkedin","twitter"]});</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21141232 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img data-image-id="5f1afd3fb5769e24128b4584" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_968985594.5f1afd3dcba3b.png?auto=format&amp;fit=crop&amp;h=394&amp;w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_968985594.5f1afd3dcba3b.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=394&amp;w=700 2x" class="page-image__image lazyload" alt="I Stock 968985594"></div><div class="page-image__image-credit">iStock</div></div><div class="page-contact-details"></div><div id="content-body-21141232" class="page-contents__content-body"><p>While supply chain organizations deal with the impacts of the coronavirus pandemic, they still pursue gender equality goals. According to Gartner, Inc.’s 2020 Women in Supply Chain Survey among 177 supply chain professionals, 17% of <a href="https://www.gartner.com/en/supply-chain/role/supply-chain-leaders">chief supply chain officers</a> (CSCOs) are now women – a 6% increase compared to 2019 and the highest rate since the first edition of the survey in 2016.</p><p>“The increase in women executive leaders over the past year is a positive sign, however the survey showed that women don’t consistently make it through the <a href="https://www.gartner.com/smarterwithgartner/how-to-successfully-transition-into-the-csco-role/">pipeline</a>,” said <a href="https://www.gartner.com/analyst/36666">Dana Stiffler</a>, vice president analyst with the Gartner Supply Chain Practice. “Lack of progress is not something the industry can afford at the moment. Supply chain’s role in the COVID-19 pandemic and subsequent recovery is crucial, with lives and livelihoods at stake. This is a pivotal time for many women in midlevel and senior management positions.”</p><p>Compared to 2019, there are proportionally fewer women at the vice president and director levels (see Figure 1). In 2020, 63% of respondents do have active goals, objectives or initiatives to recruit women and build pipelines, but Ms. Stiffler said it takes years for this activity to strengthen pipelines. This dynamic also contributes to representation of women in the total supply chain workforce remaining unchanged at 39% year over year. </p><p><strong>Figure 1: Women in Supply Chain Leadership Roles, Year-to-Year Comparison</strong></p><p><span data-embed-type="image" data-embed-id="5f1afb1ab5769eea138b456f"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/2020_07_21_gartner_women_in_supply_chain_survey.5f1afb19729b0.png?auto=format&fit=max&w=1440" data-image-id="5f1afb1ab5769eea138b456f" alt="Source: Gartner (July 2020)"><span class="caption">Source: Gartner (July 2020)</span></span><strong><br></strong></p><p><strong>Consumer Goods & Retail Organizations Lead the Way</strong></p><p>At 25%, consumer goods and retail supply chain organizations’ representation of women at vice president level is nearly twice that of industrial organizations (13%). One reason for this development is that 55% of industrial organizations prefer a science, technology, engineering or math (STEM) degree for senior hires, compared to 39% of consumer organizations. As women are less likely to have a STEM background than men, they are also less likely to be hired for senior supply chain roles in industrial organizations.</p><p>“Another notable difference between industrial and consumer/retail supply chain organizations is goal setting. Consumer and retail organizations were more than twice as likely to have formal targets and specific goals in management scorecards for gender diversity,” Ms. Stiffler added.</p><p><span data-embed-type="image" data-embed-id="5f1afd3fb29db427008b4627" data-embed-align="right"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/iStock_966856026.5f1afd3db4bf3.png?auto=format&fit=max&w=1440" data-image-id="5f1afd3fb29db427008b4627" alt="I Stock 966856026"><span class="credit">iStock</span></span><strong>Pipeline Planning is Key</strong></p><p>Until recently, gender-focused inclusion and diversity initiatives focused mostly on employee resource groups and women’s leadership development programs. While organizations still value those initiatives, they have found that improved pipeline planning and management is a key factor for attracting and retaining diverse <a href="https://www.gartner.com/smarterwithgartner/how-to-build-a-supply-chain-planning-talent-strategy/">talent</a> in leadership positions.</p><p>“Not a single respondent cited employee resource groups as a top action for progressing women to senior leadership roles in supply chain. Leadership development programs or improved work-life balance also didn’t make the list. However, 21% claim that integrated pipeline planning is their best approach. This reinforces what we have found over the years: The right place to focus for diverse senior leadership is the pipeline and the decisions that support it,” Ms. Stiffler concluded.</p><p><strong>Methodology</strong></p><p>Between January and February Gartner’s 2020 Women in Supply Chain Survey gathered data from 177 respondents, primarily in North America. AWESOME partnered with Gartner to develop the survey and recruit participants. Qualified participants worked in organizations that have an internal supply chain organization or in organizations where supply chain is a separate business unit, specialty or practice area, or those who are vendors of supply chain services and solutions. Organizations also had to have a minimum of $100 million in annual revenue.</p><p>Gartner clients can learn more in the report <a href="https://www.gartner.com/en/doc/726065-2020-women-in-supply-chain-survey-highlights-consumer-value-chain-progress">“2020 Women in Supply Chain Survey Highlights Consumer Value Chain Progress”</a>. A complimentary webinar is available <a href="https://www.gartner.com/webinar/3986262">here</a>.</p><p><strong>About the Gartner Supply Chain Practice</strong></p><p>The Gartner Supply Chain Practice brings together the most relevant analysis, peer-based best practices, metrics and data across Gartner and offers supply chain leaders a platform to make the choices that will drive their business forward. Additional information is available at <a href="https://www.gartner.com/en/supply-chain">https://www.gartner.com/en/supply-chain</a>.</p><p>Gartner, Inc. (NYSE: IT) is the world’s leading research and advisory company and a member of the S&P 500. We equip business leaders with indispensable insights, advice and tools to achieve their mission-critical priorities today and build the successful organizations of tomorrow.</p></div><div style="clear: both;"></div><div id="vue-1595650446855-392"><script>CMSBrowserComponents.loadComponent('#vue-1595650446855-392', 'GAMInjectAds', {"selector":"#content-body-21141232","toInject":{"1750":"<div id=\"div-gpt-ad-1595650446823-223\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1595650446823-223').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1595650446823-223'); });<\\/script><\\/div>","3500":"<div id=\"div-gpt-ad-1595650446823-467\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1595650446823-467').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1595650446823-467'); });<\\/script><\\/div>","5250":"<div id=\"div-gpt-ad-1595650446855-377\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1595650446855-377').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1595650446855-377'); });<\\/script><\\/div>","7000":"<div id=\"div-gpt-ad-1595650446855-495\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\" data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1595650446855-495').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1595650446855-495'); });<\\/script><\\/div>"}});</script></div><div id="vue-1595650446855-588"><script>CMSBrowserComponents.loadComponent('#vue-1595650446855-588', 'SocialSharing', {"url":"https://www.manufacturing.net/labor/news/21141232/research-women-comprise-17-of-supply-chain-officers","providers":["email","facebook","linkedin","twitter"]});</script></div></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Labor</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21141250/nearly-half-say-job-lost-to-virus-wont-return" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20205734826129.5f1b028cd015d.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20205734826129.5f1b028cd015d.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="For Rent sign hangs on a closed shop."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/labor/news/21141250/nearly-half-say-job-lost-to-virus-wont-return">Nearly Half Say Job Lost to Virus Won't Return</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 24th, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/video/21141090/former-union-president-gets-prison-after-years-of-embezzlement" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/moneytn.5f19ad42693bd.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/moneytn.5f19ad42693bd.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Moneytn"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/video/21141090/former-union-president-gets-prison-after-years-of-embezzlement">Former Union President Gets Prison After Years of Embezzlement</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 23rd, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21140944/industry-groups-sue-over-visa-restrictions" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_922323668.5f18617487a95.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_922323668.5f18617487a95.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="I Stock 922323668"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21140944/industry-groups-sue-over-visa-restrictions">Industry Groups Sue Over Visa Restrictions</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 22nd, 2020</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21140925/suit-north-dakota-refinery-developer-owes-workers-wages" class="node__image-inner-wrapper"><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20203571274087.5f18558d21239.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20203571274087.5f18558d21239.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Visitors hike to a stone lookout over the Little Missouri River inside the Theodore Roosevelt National Park."></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/labor/news/21140925/suit-north-dakota-refinery-developer-owes-workers-wages">Suit: North Dakota Refinery Developer Owes Workers Wages</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 22nd, 2020</div></div></div></div></div></div></div></div></div><div id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1595650446737-559"><script>CMSBrowserComponents.loadComponent('#vue-1595650446737-559', 'PhotoSwipe', {"thumbnailClickSelectors":"[data-gallery-id=\"21141232\"] [data-image-id]","items":[{"id":"5f1afd3fb5769e24128b4584","title":"<small>iStock</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_968985594.5f1afd3dcba3b.png?auto=format&fit=crop&h=720&w=1280"},{"id":"5f1afb1ab5769eea138b456f","title":"Source: Gartner (July 2020)","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2020/07/2020_07_21_gartner_women_in_supply_chain_survey.5f1afb19729b0.png?auto=format&fit=crop&h=720&w=1280"},{"id":"5f1afd3fb29db427008b4627","title":"<small>iStock</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2020/07/iStock_966856026.5f1afd3db4bf3.png?auto=format&fit=crop&h=720&w=1280"}]});</script></div></div></div></div></article><div class="page page--below page--content page--content-21141232 page--content-news"><div id="vue-1595650446707-761"><script>CMSBrowserComponents.loadComponent('#vue-1595650446707-761', 'GAMRefreshAd', {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"});</script></div><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center" data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63244"><div id="vue-1595650446789-280"><script>CMSBrowserComponents.loadComponent('#vue-1595650446789-280', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div id="div-gpt-ad-1595650446789-848" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1595650446789-848').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1595650446789-848'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Labor</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-trade node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/trade/news/21140807/us-sanctions-chinese-companies-over-muslim-abuse-complaints" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20203181953054.5f17161422546.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20203181953054.5f17161422546.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Residents line up at a security checkpoint into the Hotan Bazaar."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Trade"><a href="/trade">Trade</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/trade/news/21140807/us-sanctions-chinese-companies-over-muslim-abuse-complaints">US Sanctions Chinese Companies Over Muslim Abuse Complaints</a></h5><div class="node__text node__text--teaser"><a href="/trade/news/21140807/us-sanctions-chinese-companies-over-muslim-abuse-complaints">The Trump administration also has imposed sanctions on four Chinese officials.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 21st, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-economics node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/economics/news/21140642/mnuchin-urges-swift-aid-bill-exfed-chairs-want-bigger-deal" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20199574516968.5f15c0b91f669.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20199574516968.5f15c0b91f669.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Treasury Secretary Steven Mnuchin."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Economics"><a href="/economics">Economics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/economics/news/21140642/mnuchin-urges-swift-aid-bill-exfed-chairs-want-bigger-deal">Mnuchin Urges Swift Aid Bill; Ex-Fed Chairs Want Bigger Deal</a></h5><div class="node__text node__text--teaser"><a href="/economics/news/21140642/mnuchin-urges-swift-aid-bill-exfed-chairs-want-bigger-deal">Extra unemployment assistance is set to expire at the end of the month.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 20th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-operations node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/operations/blog/21140191/4-ways-to-fix-manufacturings-employee-engagement-problem" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Manual_workers_working_595329266_2125x1416.5f0f79874dcc0.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Manual_workers_working_595329266_2125x1416.5f0f79874dcc0.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Manual Workers Working 595329266 2125x1416"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Operations"><a href="/operations">Operations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/operations/blog/21140191/4-ways-to-fix-manufacturings-employee-engagement-problem">Fixing Mfg.'s Worker Engagement Problem</a></h5><div class="node__text node__text--teaser"><a href="/operations/blog/21140191/4-ways-to-fix-manufacturings-employee-engagement-problem">Manufacturing has historically low employee engagement levels, but there are ways to address them - even in the midst of a pandemic.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/21140473/tesla-tries-to-assure-workers-theres-no-big-virus-outbreak" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20198626612264.5f11c7850df85.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20198626612264.5f11c7850df85.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Tesla logo on a 2020 Model X."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/21140473/tesla-tries-to-assure-workers-theres-no-big-virus-outbreak">Tesla Tries to Assure Workers There's No Big Virus Outbreak</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/21140473/tesla-tries-to-assure-workers-theres-no-big-virus-outbreak">A recent report claims that over 130 Tesla employees or contractors have tested positive, and hundreds more are waiting for test results.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 17th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21140461/stanley-black-decker-deploys-ai-upskilling-technology" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Stanley_B_D_sdf.5f11c15883ade.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Stanley_B_D_sdf.5f11c15883ade.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Stanley B&amp;amp;d Sdf"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21140461/stanley-black-decker-deploys-ai-upskilling-technology">Stanley B&D Deploys AI Up-Skill Technology</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21140461/stanley-black-decker-deploys-ai-upskilling-technology">Stanley B&D will use DeepHow's AI platform in its up-skilling programs to improve knowledge capture, training efficiency and grow a culture of safety.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 17th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-labor node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21140337/siemens-to-allow-140k-employees-to-permanently-work-remotely" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_522439617__1_.5f10781892346.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/iStock_522439617__1_.5f10781892346.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Siemens&amp;apos; headquarters office in Munich, Germany."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Labor"><a href="/labor">Labor</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/labor/news/21140337/siemens-to-allow-140k-employees-to-permanently-work-remotely">Siemens to Let Staff Permanantly Work Remotely</a></h5><div class="node__text node__text--teaser"><a href="/labor/news/21140337/siemens-to-allow-140k-employees-to-permanently-work-remotely">The manufacturing conglomerate will allow more than one-third of its workforce to away from the office two or three days per week.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 16th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21140304/jobless-aid-applications-stuck-at-13m" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20197756281162.5f105de50caba.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20197756281162.5f105de50caba.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Job seekers at the Heartland Workforce Solutions office in Omaha, Neb., July 15, 2020."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21140304/jobless-aid-applications-stuck-at-13m">Jobless Aid Applications Stuck at 1.3M</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21140304/jobless-aid-applications-stuck-at-13m">The historically high number indicates many companies are still cutting jobs.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 16th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21140132/harleydavidson-announces-the-rewire-eliminates-700-jobs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Harley_Davidson_530612387_3869x2579__1_.5f0f12d88c925.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Harley_Davidson_530612387_3869x2579__1_.5f0f12d88c925.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Harley Davidson 530612387 3869x2579 (1)"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21140132/harleydavidson-announces-the-rewire-eliminates-700-jobs">Harley Eliminates 700 Jobs</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21140132/harleydavidson-announces-the-rewire-eliminates-700-jobs">Harley hopes the plan will increase efficiencies and make it more competitive.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 15th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-labor node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21140070/white-house-campaign-urges-jobless-to-find-something-new" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20195805004011.5f0de5d54935a.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20195805004011.5f0de5d54935a.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Ivanka Trump speaks during a meeting with the American Workforce Policy Advisory Board."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Labor"><a href="/labor">Labor</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/labor/news/21140070/white-house-campaign-urges-jobless-to-find-something-new">White House Campaign Urges Jobless to 'Find Something New'</a></h5><div class="node__text node__text--teaser"><a href="/labor/news/21140070/white-house-campaign-urges-jobless-to-find-something-new">The initiative was swiftly criticized.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 14th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-economics node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/economics/news/21140061/small-businesses-worldwide-fight-for-survival" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20189703821808.5f0de0a3ef1f1.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20189703821808.5f0de0a3ef1f1.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Chander Shekhar, co-owner of Shopno Fashion in New York&amp;apos;s Jackson Heights neighborhood."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Economics"><a href="/economics">Economics</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/economics/news/21140061/small-businesses-worldwide-fight-for-survival">Small Businesses Worldwide Fight for Survival</a></h5><div class="node__text node__text--teaser"><a href="/economics/news/21140061/small-businesses-worldwide-fight-for-survival">Whether they make it will affect not just local economies but the fabric of communities.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 14th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-labor node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21139867/shipbuilder-files-complaint-over-union-threats-during-strike" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20174555922612.5f0c78aa485e9.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/AP20174555922612.5f0c78aa485e9.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Strikers picket outside the district lodge of Local 6 across from Bath Iron Works."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Labor"><a href="/labor">Labor</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/labor/news/21139867/shipbuilder-files-complaint-over-union-threats-during-strike">Shipbuilder Files Complaint Over Union Threats During Strike</a></h5><div class="node__text node__text--teaser"><a href="/labor/news/21139867/shipbuilder-files-complaint-over-union-threats-during-strike">The company accused leaders of Machinists’ Local S6 of threatening so-called scabs with fines and loss of benefits.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 13th, 2020</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-labor node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/labor/news/21139158/shipyard-hiring-temporary-workers-amid-strike" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Bath_Iron_Works_Strike_AP.5eff300b8b8b8.png?auto=format&amp;fit=crop&amp;h=191&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2020/07/16x9/Bath_Iron_Works_Strike_AP.5eff300b8b8b8.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=191&amp;w=340 2x" class="node__image lazyload" alt="Picketers acknowledge a honking motorist outside an entrance to Bath Iron Works, Monday, June 22, 2020, in Bath, Maine. Production workers at one of the Navy&amp;apos;s largest shipbuilders overwhelmingly voted to strike, rejecting the company&amp;apos;s three-year contract offer Sunday and threatening to further delay delivery of ships."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Labor"><a href="/labor">Labor</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/labor/news/21139158/shipyard-hiring-temporary-workers-amid-strike">Shipyard Hiring Temporary Workers Amid Strike</a></h5><div class="node__text node__text--teaser"><a href="/labor/news/21139158/shipyard-hiring-temporary-workers-amid-strike">With 4,000 workers out, Bath Iron Works is trying to avoid falling further behind on production.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 3rd, 2020</div></div></div></div></div></div></div></div><div id="vue-1595650446819-134"><script>CMSBrowserComponents.loadComponent('#vue-1595650446819-134', 'LoadMoreTrigger', {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Labor","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","modifiers":["max-width-300","margin-auto-x"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63244,"optionName":["Standard","Featured Content"],"excludeContentIds":[21141232],"limit":12,"queryName":"LoadMore","after":"MjExMzkxNTg"},"pageInput":{"for":"website-section","id":63244}},"show":true,"mountPoint":"/__load-more"});</script></div></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/economics/video/21141231/covid-buyers-club">COVID Buyer's Club</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/21141260/kentucky-coal-operator-files-for-bankruptcy-protection">Coal Operator Files for Bankruptcy Protection</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/21141259/us-mulls-endangered-status-for-nevada-plant-in-mine-fight">US Mulls Endangered Status for Nevada Plant in Mine Fight</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/technology/video/21141237/mit-robot-can-disinfect-warehouse-in-30-minutes">MIT Robot Can Disinfect Warehouse in 30 Minutes</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/aerospace/news/21141254/airbus-moves-to-end-16-years-of-litigation-end-us-tariffs">Airbus Moves to End 16 Years of Litigation, End US Tariffs</a></h5></div></div></div></div></div></div></div><div id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x" data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=60" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=120 2x"></a></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="/page/mnet-advertise" class="site-footer__link"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li></ul><div class="site-footer__copyright">&copy; 2020 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1595650446742-822"><script>CMSBrowserComponents.loadComponent('#vue-1595650446742-822', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1595650446742-721","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100});</script></div></body></html>