<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.b9892d1d.js"></script><link rel="stylesheet" href="/dist/css/index.556070ae.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://indm.native-x.io' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>CES Gadget Show: Pizza from Robots, Underwater Scooters | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="The robot, which resembles an assembly line, can churn out 300 12-inch pies in an hour."><link rel="canonical" href="https://www.manufacturing.net/labor/news/21109554/ces-gadget-show-pizza-from-robots-underwater-scooters"><meta property="og:title" item-prop="name" content="CES Gadget Show: Pizza from Robots, Underwater Scooters"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Pizza_Robot_AP.5e17f7bd60cde.png?auto=format&amp;fit=max&amp;w=1200"><!--F#0--><meta property="og:url" content="https://www.manufacturing.net/labor/news/21109554/ces-gadget-show-pizza-from-robots-underwater-scooters"><!--F/--><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="CES Gadget Show: Pizza from Robots, Underwater Scooters"><meta name="twitter:description" content="The robot, which resembles an assembly line, can churn out 300 12-inch pies in an hour."><meta name="twitter:image:src" content="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Pizza_Robot_AP.5e17f7bd60cde.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jan 9th, 2020"><meta property="article:modified_time" content="Jan 9th, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/labor/news/21109554/ces-gadget-show-pizza-from-robots-underwater-scooters","content":{"id":21109554,"type":"news","name":"CES: Pizza from Robots, Underwater Scooters","published":"2020-01-10T03:54:52.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a4","username":"awells","firstName":"Anna","lastName":"Wells"},"company":{},"section":{"id":63244,"name":"Labor","alias":"labor","fullName":"Labor"},"section_hierarchy":[{"id":63244,"name":"Labor","alias":"labor"}],"taxonomy":[{"id":3138139,"type":"Tag","name":"CES","fullName":"Tag: CES (3138139)"},{"id":3137274,"type":"Category","name":"Electrical & Electronic","fullName":"Category: Electrical & Electronic (3137274)"},{"id":3137270,"type":"Tag","name":"Consumer Electronics","fullName":"Tag: Consumer Electronics (3137270)"}],"authors":[{"id":21100255,"name":"Rachel Lerman"},{"id":21098749,"name":"Joseph Pisani"}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', ["21109554"]).setTargeting('cont_type', ["news"]); });</script><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail1').addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail2', [[300,250],[300,600]], 'gpt-ad-rail2').addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard').addService(googletag.pubads()); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1578641745582,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('env', ["production"]).setTargeting('path', ["/labor/news/21109554/ces-gadget-show-pizza-from-robots-underwater-scooters"]).setTargeting('host', ["www|manufacturing|net"]); googletag.enableServices(); });</script><!--F/--></head><body><!--F#9--><div id="vue-1578641745582-149"><script>CMSBrowserComponents.loadComponent('#vue-1578641745582-149', 'RevealAdListener', {});</script></div><div id="vue-1578641745582-219"><script>CMSBrowserComponents.loadComponent('#vue-1578641745582-219', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1578641745582-649"><script>CMSBrowserComponents.loadComponent('#vue-1578641745582-649', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=40" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=80 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/subscribe" class="site-navbar__link"><!--F#1-->Subscribe<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/videos" class="site-navbar__link"><!--F#1-->Videos<!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><ul class="site-navbar__items site-navbar__items--primary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/aerospace" class="site-navbar__link"><!--F#1-->Aerospace<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/automotive" class="site-navbar__link"><!--F#1-->Automotive<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/energy" class="site-navbar__link"><!--F#1-->Energy<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/industry40" class="site-navbar__link"><!--F#1-->Industry 4.0<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/labor" class="site-navbar__link site-navbar__link--active"><!--F#1-->Labor<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/operations" class="site-navbar__link"><!--F#1-->Operations<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/software" class="site-navbar__link"><!--F#1-->Software<!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/supply-chain" class="site-navbar__link"><!--F#1-->Supply Chain<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/aerospace" class="site-menu__link"><!--F#1-->Aerospace<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/automotive" class="site-menu__link"><!--F#1-->Automotive<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/energy" class="site-menu__link"><!--F#1-->Energy<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/industry40" class="site-menu__link"><!--F#1-->Industry 4.0<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/labor" class="site-menu__link site-menu__link--active"><!--F#1-->Labor<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/operations" class="site-menu__link"><!--F#1-->Operations<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/software" class="site-menu__link"><!--F#1-->Software<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/supply-chain" class="site-menu__link"><!--F#1-->Supply Chain<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1-->Videos<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/subscribe" class="site-menu__link"><!--F#1-->Subscribe<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mnet-advertise" class="site-menu__link"><!--F#1-->Advertise<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mnet-about-us" class="site-menu__link"><!--F#1-->About Us<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/contact-us" class="site-menu__link"><!--F#1-->Contact Us<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mnet-privacy-policy" class="site-menu__link"><!--F#1-->Privacy Policy<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/mnet-terms-conditions" class="site-menu__link"><!--F#1-->Terms & Conditions<!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-menu__link"><!--F#1-->CA Consumer Privacy Act<!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><!--F/--></div><!--F/--></aside><!--F#17--><!--F#2--><!--F#1--><div id="div-gpt-ad-1578641745597-45"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_wa', 'div-gpt-ad-1578641745597-45').addService(googletag.pubads()); googletag.display('div-gpt-ad-1578641745597-45'); });</script></div><div id="div-gpt-ad-1578641745597-625"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1578641745597-625').addService(googletag.pubads()); googletag.display('div-gpt-ad-1578641745597-625'); });</script></div><!--F/--><!--F/--><!--F/--><!--F/--><div class="document-container"><article class="page page--content page--content-21109554 page--content-news"><!--F#1--><!--F#6--><div id="gpt-ad-lb1" class="ad-container ad-container--top-of-page"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[1]--><a href="/labor" title="Labor"><!--F#1-->Labor<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">CES: Pizza from Robots, Underwater Scooters</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">The robot, which resembles an assembly line, can churn out 300 12-inch pies in an hour.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/21100255/rachel-lerman"><!--F#1-->Rachel Lerman<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--><!--F#1[1]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/21098749/joseph-pisani"><!--F#1-->Joseph Pisani<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Jan 9th, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--fluid"><!--F#1--><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Pizza_Robot_AP.5e17f7bd60cde.png?auto=format&amp;w=500" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Pizza_Robot_AP.5e17f7bd60cde.png?auto=format&amp;dpr=2&amp;w=500 2x" class="page-image__image lazyload" alt="Picnic&amp;apos;s pizza-making robot makes a pizza at a food vendor&amp;apos;s booth during the CES tech show, Wednesday, Jan. 8, 2020, in Las Vegas."></div><!--F#0--><div class="page-image__image-caption">Picnic's pizza-making robot makes a pizza at a food vendor's booth during the CES tech show, Wednesday, Jan. 8, 2020, in Las Vegas.</div><!--F/--><!--F#0--><div class="page-image__image-credit">AP Photo/John Locher</div><!--F/--><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p> </p><p>LAS VEGAS (AP) — Robots were front and center at the CES gadget show in Las Vegas. One even made pizza.</p><p>The <a href="https://apnews.com/ConsumerElectronicsShow">annual CES technology conference</a> in Las Vegas runs through Friday and offers a forum for companies to unveil their products and services for the coming year.</p><p>Here are some highlights:</p><p>PIZZA ROBOT</p><p>Tucked away behind a concession stand, one robot was busy making overpriced pizzas for the hungry crowds.</p><p>“It’s not bad,” said McCord Fitzsimmons, who paid $7.50 for a pepperoni slice  while the robot worked behind the register. “It’s kind of neat watching  the thing do its thing.”</p><p>The robot, which resembles an assembly  line, can churn out 300 12-inch pies in an hour. (The high price,  though, has nothing to do with the robot's costs, but the captive  audience at CES' sprawling venues.)</p><p>Humans are still needed to  make lunch. A worker with an iPad tells the robot what type of pizza to  make and then slides a frozen crust on the conveyor belt. As the crust  goes down the line, sauce, cheese, sausage and other toppings fall from  above and onto the crust. A worker then needs to put the pie in the  oven, take it out when it’s done and slice it up.</p><p>Picnic, the startup behind the robot, said it's also assembling pizzas at T-Mobile Park in Seattle, where the company is based.</p><p>Pizza shop owners can customize the machine and add whatever crusts or ingredients they want. </p><p>Besides pizzas, Picnic said the robot could be reconfigured to make wraps or salads for restaurants. </p><p>CRUISIN’ UNDER THE SEA</p><p>Need a faster way to travel underwater? Sublue has your back. </p><p>The  company makes handheld scooters for underwater use. Just press two  buttons for the battery-powered motors to start, and you’re on your way.</p><p>Sublue’s  scooters are mostly made for professional use — for divers or other  underwater explorers. But the company is working on a less expensive  model for casual water adventurers, one it expects will cost $500 to  $600.</p><p>On the CES floor, Sublue had a huge glass tank pool where onlookers gawked at a professional diver showing off the scooters. </p><p>The  scooter comes with a strap so you don’t lose it. There's also a mount  for your phone, hopefully encased in a waterproof covering.</p><p>Land  scooters have gained popularity in urban areas in recent years,  garnering both praise for their small size and ease of use and pushback  for crowding sidewalks and streets. </p><p>At least underwater, there’s a smaller chance of traffic accidents — for now.</p><p>USE THE FORCE ...</p><p>How focused are you, really?</p><p>At BrainCo’s booth, people wearing headbands equipped with EEG sensors move toy cars around a racetrack using only their minds.</p><p>The  company, which was incubated at Harvard Innovation Lab, uses the  headband to convert electro signals into a numeric scale of 0 to 100 to  tell how hard someone is focusing. The cars moved faster as people hit  higher numbers.</p><p>BrainCo makes the headbands for athletes,  including the USA Weightlifting team, to test their focus levels and get  them in the right headspace for training. The company says that using  mind games before workouts — and meditation afterward — can make  athletes more effective, without altering their training. </p><p>Traditionally,  EEG measurements are used medically — but BrainCo says it collects more  than 1,000 data points from the headband, which it uses to measure the  person's mental state. </p><p>BrainCo also sells the headbands to  schools so teachers can get a real-time look at how students are  responding to lessons. But it's not currently on sale for individual  consumers.</p></div><!--F/--><!--F/--></div><aside class="col-lg-4 page-rail"><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F#2--><!--F#1--><!--F#1--><div class="node-list"><div class="node-list__header"><!--F#1--><!--F#1-->Latest in Labor<!--F/--><!--F/--></div><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/labor/news/21109075/unemployment-pushes-more-men-to-take-femaledominated-jobs" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Male_Nurse_istock.5e15fe283370b.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Male_Nurse_istock.5e15fe283370b.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Male Nurse Istock"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Labor"><a href="/labor"><!--F#1-->Labor<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/labor/news/21109075/unemployment-pushes-more-men-to-take-femaledominated-jobs"><!--F#1-->More Men Are Taking Female-Dominated Jobs<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/labor/contact/21109077/jill-yavorsky"><!--F#1-->Jill Yavorsky<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 8th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/labor/news/21108679/new-law-helps-businesses-offer-retirement-plans" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Small_Business_Majority_AP.5e13ddcf42b75.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/Small_Business_Majority_AP.5e13ddcf42b75.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this July 11, 2012, file photo, John Arensmeyer, CEO of the advocacy group Small Business Majority, poses for a portrait at the Small Business Majority office in Washington. The Setting Every Community Up for Retirement Enhancement Act, known as the SECURE Act, won final congressional approval in the Senate last month and was signed into law by President Donald Trump. One of the bill&amp;apos;s features makes it easier for small businesses to band together to offer 401(k) and other retirement plans.&amp;ldquo; Most small businesses simply don&amp;rsquo;t have the funds or staff to offer and manage retirement plans,&amp;rdquo; said Arensmeyer."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Labor"><a href="/labor"><!--F#1-->Labor<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/labor/news/21108679/new-law-helps-businesses-offer-retirement-plans"><!--F#1-->Law Boosts Retirement Options<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093702/joyce-m-rosenberg"><!--F#1-->Joyce M. Rosenberg<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/labor/news/21108460/uhaul-wont-hire-smokers-in-some-states" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/U_Haul_AP.5e134f7bd56af.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/U_Haul_AP.5e134f7bd56af.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this June 14, 2006 file photo are U-Haul trucks sit on a dealer lot in Des Moines, Iowa. U-Haul has a New Year&amp;apos;s resolution: cut down on hiring people who smoke. The moving company said that it won&amp;apos;t hire nicotine users in the 21 states where it is legal to do so, saying that it wants to ensure a &amp;apos;healthier workforce.&amp;apos; The new policy will start Feb. 1, 2020. and won&amp;apos;t apply to those hired before then."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Labor"><a href="/labor"><!--F#1-->Labor<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/labor/news/21108460/uhaul-wont-hire-smokers-in-some-states"><!--F#1-->U-Haul Won't Hire Some Smokers<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21108443/2020-brings-higher-labor-costs-for-small-businesses" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/AP19364836695559.5e1347c9cfc10.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2020/01/16x9/AP19364836695559.5e1347c9cfc10.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this July 18, 2019 file photo, speaker of the House Nancy Pelosi joins fellow Democrats and activists seeking better pay as the House approved legislation to raise the federal minimum wage for the first time in a decade &amp;mdash; to $15 an hour, at the Capitol in Washington."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21108443/2020-brings-higher-labor-costs-for-small-businesses"><!--F#1-->2020 Brings Higher Labor Costs for Small Biz<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093702/joyce-m-rosenberg"><!--F#1-->Joyce M. Rosenberg<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 6th, 2020</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/operations/news/21108025/as-robots-take-over-warehousing-workers-pushed-to-adapt" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19361695180570.5e0a2c0462ffb.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19361695180570.5e0a2c0462ffb.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Dec. 17 photo, an Amazon robot sends a package down a chute, transporting packages from workers to chutes that are organized by zip code, at an Amazon warehouse facility in Goodyear, AZ. The tech giant is still rolling out new models descended from the Kiva line, including the Pegasus, a squarish vehicle with a conveyor belt on top that can be found working the early-morning shift at a warehouse in the Phoenix suburb of Goodyear."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Operations"><a href="/operations"><!--F#1-->Operations<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/operations/news/21108025/as-robots-take-over-warehousing-workers-pushed-to-adapt"><!--F#1-->Warehouse Workers Adapting to Robots<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21101532/matt-obrien"><!--F#1-->Matt O'Brien<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 30th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><div id="gpt-ad-rail1" class="ad-container"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><div id="gpt-ad-billboard" class="ad-container ad-container--bottom-of-page"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard'); });</script></div><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-21109554 page--content-news"><!--F#1--><div id="vue-1578641745676-844"><script>CMSBrowserComponents.loadComponent('#vue-1578641745676-844', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in Labor</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/automation/video/21107803/gm-cancels-unveiling-of-ev-blames-strike" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/MB_GMcancel.5e0138ad5c7b3.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/MB_GMcancel.5e0138ad5c7b3.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Mb G Mcancel"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Automation"><a href="/automation"><!--F#1-->Automation<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/automation/video/21107803/gm-cancels-unveiling-of-ev-blames-strike"><!--F#1-->GM Blames Strike for EV Delay<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/automation/video/21107803/gm-cancels-unveiling-of-ev-blames-strike"><!--F#1-->A spokesperson told Motor Trend that GM representatives were unwilling to cross picket lines.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/laws-regulations/news/21107778/businesses-facing-new-overtime-rules-in-new-year" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19353747503802.5e01103344d72.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19353747503802.5e01103344d72.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="In this April 9, 2018 file photo a cashier rings up a purchase at a store in Salem, NH."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Laws &amp; Regulations"><a href="/laws-regulations"><!--F#1-->Laws &amp; Regulations<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21107778/businesses-facing-new-overtime-rules-in-new-year"><!--F#1-->Businesses Facing New Overtime Rules<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21107778/businesses-facing-new-overtime-rules-in-new-year"><!--F#1-->The jobs most likely to be affected are shift supervisors or assistant managers at restaurants, retailers and manufacturing companies.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093702/joyce-m-rosenberg"><!--F#1-->Joyce M. Rosenberg<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[1]--><div id="div-gpt-ad-1578641745678-544" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_load-more', [300,250], 'div-gpt-ad-1578641745678-544').addService(googletag.pubads()); googletag.display('div-gpt-ad-1578641745678-544'); });</script></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/video/21107672/soon-there-will-be-more-mfg-workers-with-degrees-than-without" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/MB_degree_v2.5e00dc48c8a21.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/MB_degree_v2.5e00dc48c8a21.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Mb Degree V2"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/video/21107672/soon-there-will-be-more-mfg-workers-with-degrees-than-without"><!--F#1-->More Mfg Workers Have Degrees<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/video/21107672/soon-there-will-be-more-mfg-workers-with-degrees-than-without"><!--F#1-->40 percent of manufacturing workers reportedly now possess a college degree, compared to 20 percent in the early 1990s.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/laws-regulations/news/21107652/most-us-workers-suffer-lacking-paid-parental-leave" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Parental_Leave_Policies_AP.5e00d5ce81432.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Parental_Leave_Policies_AP.5e00d5ce81432.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="This undated self-made photo provided by Nancy Glynn shows Glynn, of Manchester, N.H., with her son Hunter. Glynn works for several non-profits, including MomsRising, a group that advocates for paid parental leave and other policies. As a waitress, she belonged to the group least likely to have paid parental leave: Part-time workers."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Laws &amp; Regulations"><a href="/laws-regulations"><!--F#1-->Laws &amp; Regulations<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21107652/most-us-workers-suffer-lacking-paid-parental-leave"><!--F#1-->Most Workers Still Lack Paid Leave<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21107652/most-us-workers-suffer-lacking-paid-parental-leave"><!--F#1-->Just 9% of wage earners in the bottom 25% have access to paid family leave.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21101384/alexandra-olson"><!--F#1-->Alexandra Olson<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/labor/news/21107639/girl-finds-message-from-forced-laborer-in-box-of-christmas-cards" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Tesco_Forced_Labor_Case_AP.5e00d1bbc0ab5.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Tesco_Forced_Labor_Case_AP.5e00d1bbc0ab5.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Florence Widdicombe, 6, poses with a Tesco Christmas card from the same pack as a card she found containing a message from a Chinese prisoner, in London, Sunday, Dec. 22, 2019. The U.K.-based grocery chain Tesco has halted production at a factory in China after a British newspaper said it used forced labor to produce charity Christmas cards. Tesco said Sunday it had stopped production and launched an investigation after the Sunday Times newspaper raised questions about the factory&amp;apos;s labor practices."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Labor"><a href="/labor"><!--F#1-->Labor<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/labor/news/21107639/girl-finds-message-from-forced-laborer-in-box-of-christmas-cards"><!--F#1-->Girl Finds Message from Forced Laborer in Card<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/labor/news/21107639/girl-finds-message-from-forced-laborer-in-box-of-christmas-cards"><!--F#1-->Her father initially thought it was a prank before realizing it was much more serious.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/supply-chain/contact/21106219/gregory-katz"><!--F#1-->Gregory Katz<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 23rd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/laws-regulations/news/21107396/wi-gov-foxconn-tax-credits-not-off-the-table" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Tony_Evers_WI_AP.5dfce19d2ac87.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Tony_Evers_WI_AP.5dfce19d2ac87.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Wisconsin Gov. Tony Evers sits for an interview with The Associated Press Thursday, Dec. 19, 2019, saying that Foxconn Technology Group, the world&amp;apos;s largest electronics manufacturer, could still qualify for up to $3 billion in state tax credits in Wisconsin if it makes changes to its deal with the state to reflect current plans for a plant that&amp;apos;s under construction. Evers said Thursday. &amp;apos;If we have a deal that is reflective of what they are doing, it&amp;apos;s logical that they will get the credits,&amp;apos; &amp;apos;But if they don&amp;apos;t, that&amp;apos;s a whole different deal.&amp;apos;"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Laws &amp; Regulations"><a href="/laws-regulations"><!--F#1-->Laws &amp; Regulations<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21107396/wi-gov-foxconn-tax-credits-not-off-the-table"><!--F#1-->Foxconn Tax Credits Still Possible<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21107396/wi-gov-foxconn-tax-credits-not-off-the-table"><!--F#1-->The company could still quality, said Tony Evers, but only if they renegotiate based on the modified scope of their plan.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21098872/scott-bauer"><!--F#1-->Scott Bauer<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 20th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/home/news/21107275/united-natural-foods-workers-end-weeklong-walkout" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/unfiextension.5dfbb3766b0be.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/unfiextension.5dfbb3766b0be.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Unfiextension"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21107275/united-natural-foods-workers-end-weeklong-walkout"><!--F#1-->UNFI Workers End Week-Long Walkout<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21107275/united-natural-foods-workers-end-weeklong-walkout"><!--F#1-->Hundreds of UNFI workers ended a week-long strike at multiple locations late Wednesday after the company agreed to resume talks with their union.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/13115257/mike-hockett"><!--F#1-->Mike Hockett<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 19th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[6]--><div id="div-gpt-ad-1578641745686-339" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_load-more', [300,250], 'div-gpt-ad-1578641745686-339').addService(googletag.pubads()); googletag.display('div-gpt-ad-1578641745686-339'); });</script></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/automotive/video/21107028/navistar-joins-truckmakers-in-slashing-jobs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Mfg_Brief_trucks.5dfa6579df174.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Mfg_Brief_trucks.5dfa6579df174.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Mfg Brief Trucks"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Automotive"><a href="/automotive"><!--F#1-->Automotive<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/automotive/video/21107028/navistar-joins-truckmakers-in-slashing-jobs"><!--F#1-->Navistar Joins Truckmakers in Slashing Jobs<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/automotive/video/21107028/navistar-joins-truckmakers-in-slashing-jobs"><!--F#1-->A glut of big rigs is causing truck orders to crash.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/labor/news/21106952/tech-giants-named-in-child-labor-lawsuit" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Cobalt_Mine_Child_Exploitation_Amnesty.5dfa47ee919fd.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Cobalt_Mine_Child_Exploitation_Amnesty.5dfa47ee919fd.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="Fran&amp;ccedil;ois and his 13-year-old son, Charles, sort stones before taking them to a nearby trading house that buys the ore, Democratic Republic of Congo, 2016."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Labor"><a href="/labor"><!--F#1-->Labor<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/labor/news/21106952/tech-giants-named-in-child-labor-lawsuit"><!--F#1-->Tech Giants Named in Child Labor Lawsuit<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/labor/news/21106952/tech-giants-named-in-child-labor-lawsuit"><!--F#1-->The lawsuit claims the companies are “aiding and abetting the cruel and brutal use of young children” in cobalt mines.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/labor/contact/21106954/ashraf-khalil"><!--F#1-->Ashraf Khalil<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/labor/news/21106925/fifth-fired-google-worker-files-federal-labor-complaint" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Google_Brussels_AP.5dfa42d023041.png?auto=format&amp;fit=crop&amp;h=146&amp;w=340" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Google_Brussels_AP.5dfa42d023041.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=146&amp;w=340 2x" class="node__image lazyload" alt="This March 23, 2010, file photo, shows the Google logo at the Google headquarters in Brussels. A fifth former Google worker has filed a complaint with federal regulators accusing the company of improperly firing employees for labor organizing activity. Kathryn Spiers, a security engineer, said Google fired her after she created a pop-up notification for employees to inform them of their labor rights."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Labor"><a href="/labor"><!--F#1-->Labor<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/labor/news/21106925/fifth-fired-google-worker-files-federal-labor-complaint"><!--F#1-->Fired Google Worker Files Complaint<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/labor/news/21106925/fifth-fired-google-worker-files-federal-labor-complaint"><!--F#1-->Kathryn Spiers, a security engineer, said Google fired her after she created a pop-up notification for employees to inform them of their labor rights.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21100255/rachel-lerman"><!--F#1-->Rachel Lerman<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div class="column-list-flow"><!--F#1--><div class="column-list-flow__column"><!--F#1--><!--F#2--><div id="div-gpt-ad-1578641745689-596" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_load-more', [300,600], 'div-gpt-ad-1578641745689-596').addService(googletag.pubads()); googletag.display('div-gpt-ad-1578641745689-596'); });</script></div><!--F/--><!--F/--></div><div class="column-list-flow__list"><!--F#1--><!--F#4--><div class="node-list node-list--inner-justified"><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/labor/news/21106909/audit-warns-foxconn-deal-may-violate-wi-law" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Terry_Gou_Speech_AP.5dfa3e58b1e02.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Terry_Gou_Speech_AP.5dfa3e58b1e02.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="In this Feb. 2, 2019, file photo, Chairman of Hon Hai Precision Industry Co. Ltd., also known as Foxconn, Terry Gou delivers a speech during the company&amp;apos;s annual carnival for employees in Taipei, Taiwan. A new audit says Wisconsin&amp;apos;s economic development agency needs to modify procedures to ensure tax credits aren&amp;apos;t awarded for Foxconn Technology Group employees who don&amp;apos;t do work in the state. The nonpartisan Legislative Audit Bureau released its findings Tuesday, Dec. 17, 2019, and it&amp;apos;s the second year that the audit has identified this problem."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Labor"><a href="/labor"><!--F#1-->Labor<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/labor/news/21106909/audit-warns-foxconn-deal-may-violate-wi-law"><!--F#1-->Audit Faults WI Foxconn Plan<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/labor/news/21106909/audit-warns-foxconn-deal-may-violate-wi-law"><!--F#1-->Awarding credits for out-of-state workers is contrary to both state law and the contract with Foxconn, the audit said.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21098872/scott-bauer"><!--F#1-->Scott Bauer<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 18th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--video-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/video/21106793/google-facebook-no-longer-in-top-10-places-to-work" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Mfg_Min_12.18_Thumb2.5df91912712e2.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/Mfg_Min_12.18_Thumb2.5df91912712e2.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Mfg Min 12 18 Thumb2"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/video/21106793/google-facebook-no-longer-in-top-10-places-to-work"><!--F#1-->Google, Facebook Lose 'Top' Workplaces<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/video/21106793/google-facebook-no-longer-in-top-10-places-to-work"><!--F#1-->Employees are changing their tune on what constitutes a top workplace.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 17th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/laws-regulations/news/21106386/mexico-trade-negotiator-well-never-accept-us-inspectors" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19344701403972.5df797fe50b26.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19344701403972.5df797fe50b26.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="Mexico&amp;apos;s Treasury Secretary Arturo Herrera, left, Deputy Prime Minister of Canada Chrystia Freeland, second left, Mexico&amp;apos;s President Andres Manuel Lopez Obrador, center, Mexico&amp;apos;s top trade negotiator Jesus Seade, second right, and U.S. Trade Representative Robert Lighthizer, hold the documents after signing an update to the North American Free Trade Agreement, at the national palace in Mexico City on Tuesday, Dec. 10."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Laws &amp; Regulations"><a href="/laws-regulations"><!--F#1-->Laws &amp; Regulations<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21106386/mexico-trade-negotiator-well-never-accept-us-inspectors"><!--F#1-->Mexico Refutes US 'Inspectors'<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/laws-regulations/news/21106386/mexico-trade-negotiator-well-never-accept-us-inspectors"><!--F#1-->Mexican negotiators have said they stood firm in opposition to the idea of letting in foreign inspectors out of sovereignty principles.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21093618/associated-press"><!--F#1-->Associated Press<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 16th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/home/news/21106204/us-labor-board-rules-for-mcdonalds-in-unionization-case" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19346752124717.5df3a2acb6a48.png?auto=format&amp;fit=crop&amp;h=75&amp;w=75" data-srcset="https://img.manufacturing.net/files/base/indm/all/image/2019/12/16x9/AP19346752124717.5df3a2acb6a48.png?auto=format&amp;dpr=2&amp;fit=crop&amp;h=75&amp;w=75 2x" class="node__image lazyload" alt="This Oct. 17, 2019 file photo shows the exterior of a McDonald&amp;apos;s restaurant in Mebane, NC."><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body node__header--"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Home"><a href="/"><!--F#1-->Home<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/home/news/21106204/us-labor-board-rules-for-mcdonalds-in-unionization-case"><!--F#1-->Labor Board Rules for McDonald's in Unionization Case<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/home/news/21106204/us-labor-board-rules-for-mcdonalds-in-unionization-case"><!--F#1-->The board said Thursday that it favors a settlement that will require McDonald's franchisees to pay $171,636 to the affected workers.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body node__footer--"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/21099453/deeann-durbin"><!--F#1-->Dee-Ann Durbin<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Dec 13th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1578641745694-340"><script>CMSBrowserComponents.loadComponent('#vue-1578641745694-340', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in Labor","componentName":"content-load-more-flow","componentInput":{"aliases":["labor"]},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":63244,"excludeContentIds":[21109554],"limit":14,"queryName":"LoadMore","after":"MjExMDYyMDQ"},"pageInput":{"for":"content","id":21109554,"type":"news"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#11--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="Manufacturing.net" src="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=60" srcset="https://base.imgix.net/files/base/indm/all/mnet_logo.svg?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="http://www.youtube.com/Manufacturingdotnet" title="Visit us on Youtube" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="/page/mnet-about-us" class="site-footer__link"><!--F#1-->About Us<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/contact-us" class="site-footer__link"><!--F#1-->Contact Us<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mnet-advertise" class="site-footer__link"><!--F#1-->Advertise<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mnet-privacy-policy" class="site-footer__link"><!--F#1-->Privacy Policy<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/mnet-terms-conditions" class="site-footer__link"><!--F#1-->Terms & Conditions<!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener" class="site-footer__link"><!--F#1-->CA Consumer Privacy Act<!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 Industrial Media, LLC. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#13--><!--F#2--><!--F#1--><div id="vue-1578641745601-537"><script>CMSBrowserComponents.loadComponent('#vue-1578641745601-537', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1578641745601-572","path":"/137873098/MNET/default_lb2","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":0});</script></div><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->