<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.9b43fa50.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/232c605c.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query, cookies) {  function cleanOlyticsId(value) { if (!value) return null; var cleaned = value.replace(/"/g, ''); if (cleaned === 'null') return null; return /^[A-Z0-9]{15}$/.test(cleaned) ? cleaned : null; }  var incomingId = cleanOlyticsId(query.oly_enc_id); var currentId = cleanOlyticsId(cookies.oly_enc_id); var id = incomingId || currentId; if (id) return 'omeda.imcd.customer*' + id + '~encoded';  } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-WSV9TGW', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-WSV9TGW', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="It was operating in “island mode” for several days."><link rel="canonical" href="https://www.manufacturing.net/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped"><meta property="og:title" item-prop="name" content="Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C0%2C1920%2C1077&w=1200"><meta property="og:url" content="https://www.manufacturing.net/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped"><meta name="twitter:description" content="It was operating in “island mode” for several days."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C0%2C1920%2C1077&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Sep 12th, 2022"><meta property="article:modified_time" content="Sep 12th, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.manufacturing.net/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped"},"headline":"Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped","name":"Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped","description":"It was operating in “island mode” for several days.","thumbnailUrl":"https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C0%2C1920%2C1077&w=1200","image":["https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C0%2C1920%2C1077&w=1200"],"datePublished":"2022-09-12T14:57:24.000Z","dateModified":"2022-09-12T14:57:25.000Z","url":"https://www.manufacturing.net/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped","author":{"@type":"Person","name":"Karl Ritter"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped","query_string":"","content":{"id":22444871,"type":"news","name":"Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped","published":"2022-09-12T14:57:24.000Z"},"created_by":{"id":"60b6562eaf560d20108b45b1","username":"nbeilstein","firstName":"Nolan","lastName":"Beilstein"},"company":{},"section":{"id":63242,"name":"Energy","alias":"energy","fullName":"Energy"},"section_hierarchy":[{"id":63242,"name":"Energy","alias":"energy"}],"taxonomy":[{"id":3138632,"type":"Tag","name":"Nuclear","fullName":"Tag: Nuclear (3138632)"},{"id":3087191,"type":"Tag","name":"Ukraine","fullName":"Tag: Ukraine (3087191)"}],"authors":[{"id":20835674,"name":"Karl Ritter"}]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22444871,"ns":"base.indm-multi.content-news","name":"Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped","props":{"type":"news","published":1662994644000},"refs":{"primarySection":{"id":63242,"ns":"base.indm-multi.website-section","props":{"alias":"energy"}},"company":null,"authors":[{"id":20835674,"ns":"base.indm-multi.content-contact","name":"Karl Ritter"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1663050823087,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped'); });</script></head><body><div id="vue-1663050823087-531"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823087-531', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false });</script><div id="vue-1663050823087-952"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823087-952', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1663050823087-481"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823087-481', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1663050823087-902"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823087-902', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><div id="vue-1663050823087-114"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823087-114', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-action","clearData":true}, hydrate: false });</script><div id="vue-1663050823087-798"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823087-798', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-subscription","clearData":true}, hydrate: false });</script><header class="site-header"><nav aria-label="Top Navigation" class="site-navbar site-navbar--top"><div class="site-navbar__container"><div class="site-navbar__left"><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45&auto=format,compress" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90&auto=format,compress&dpr=2 2x"></a></div><div class="site-navbar__center"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Advertise</span></a></li><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul></div></nav></div><div class="site-navbar__right"><a href="/search"><button class="btn btn-lg" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></a><button type="button" aria-label="Toggle Menu" data-server-rendered="true" id="vue-1663050823093-683" class="site-navbar__toggler"><!----> <span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"></path></svg></span> <!----></button><script>CMSBrowserComponents.load({ el: '#vue-1663050823093-683', name: 'ThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true });</script></div></div></nav><nav aria-label="Primary Navigation" class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/energy" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/energy" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-6"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">User Tools</div><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/energy" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></nav><nav class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div></aside><aside data-server-rendered="true" id="vue-1663050823088-817" class="site-newsletter-menu"><div class="site-newsletter-menu__container"><div class="row"><div class="site-newsletter-menu__image-wrapper d-none d-md-flex col-md-5 col-lg-4"><img src="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70" srcset="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70&amp;dpr=2 2x" alt="Subscribe To Our Newsletters" class="site-newsletter-menu__image"></div> <div class="site-newsletter-menu__form-wrapper col-12 col-md-6 col-lg-5"><div class="site-newsletter-menu__name">
      Subscribe To Our Newsletters
    </div> <div class="site-newsletter-menu__description">Subscribe to receive the latest information.</div> <form class="site-newsletter-menu__form"><label for="newsletter-menu-email" class="sr-only">Email</label> <input id="newsletter-menu-email" placeholder="example@gmail.com" type="email" name="em" required="required" class="form-control"> <div class="site-newsletter-menu__privacy-policy">
  By providing your email, you agree to our
  <a href="https://www.manufacturing.com/page/privacy-policy" target="_blank" rel="noopener">
    Privacy Policy</a>.
  This site is protected by reCAPTCHA and the Google
  <a href="https://policies.google.com/privacy">Privacy Policy</a>
  and
  <a href="https://policies.google.com/terms">Terms of Service</a>
  apply.
</div> <button type="submit" disabled="disabled" class="text-nowrap site-newsletter-menu__form-button"><div class="d-flex align-items-center"><div role="status" class="spinner-border spinner-border-sm text-light mr-1" style="display:none;"><span class="sr-only">Loading...</span></div> <span>Sign Up</span></div></button></form> <!----> <!----></div> <div class="site-newsletter-menu__close-container d-none d-md-flex col-md-1 col-lg-3"><button type="button" aria-label="Close Newsletter Menu" class="site-newsletter-menu__close"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--x"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"></path></svg></span></button></div></div> <!----></div></aside><script>CMSBrowserComponents.load({ el: '#vue-1663050823088-817', name: 'ThemeSiteNewsletterMenu', props: {"siteName":"Manufacturing.net","name":"Subscribe To Our Newsletters","description":"Subscribe to receive the latest information.","defaultNewsletter":{"deploymentTypeId":0,"name":"NOT_SET","eventCategory":"NOT_SET"},"newsletters":[{"deploymentTypeId":0,"name":"NOT_SET","description":"NOT_SET","eventCategory":"NOT_SET"}],"demographic":{"id":0,"label":"Your primary role?","values":[{"id":0,"label":"NOT_SET"}]},"disabled":false,"imageSrc":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70","imageSrcset":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70&dpr=2 2x","recaptchaSiteKey":"6Ld8PRcgAAAAAD71iIf0c6uzxeZ2quCihBlN76GN","privacyPolicyLink":{"href":"https://www.manufacturing.com/page/privacy-policy","label":"Privacy Policy","target":"_blank"},"lang":"en"}, hydrate: true });</script><div id="vue-1663050823116-8"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823116-8', name: 'RevealAdHandler', props: {"id":"reveal-ad","path":"/137873098/MNET/default_reskin","selectAllTargets":true}, hydrate: false });</script><div class="document-container"><article class="page page--content page--content-22444871 page--content-news"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header" role="region" aria-label="Content Information"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="Content Section Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/energy" title="Energy">Energy</a></li></ol></nav><h1 class="page-wrapper__content-name">Last Reactor at Ukraine's Zaporizhzhia Nuclear Plant Stopped</h1><p class="page-wrapper__deck">It was operating in “island mode” for several days.</p><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20835674/karl-ritter">Karl Ritter</a></span></div><div class="page-attribution__content-contributors"><span class="page-attribution__content-name"><a href="/energy/contact/22431731/hanna-arhirova">Hanna Arhirova</a></span><span class="page-attribution__content-name"><a href="/home/contact/20492878/jon-gambrell">Jon Gambrell</a></span></div></div><div class="page-dates"><div class="page-dates__content-published">Sep 12, 2022</div></div></div></div><div class="page-wrapper__section page-wrapper__section--content-body"><div class="row"><div class="col-lg-8"><div class="content-page-body" role="region" aria-label="Content Body"><div data-gallery-id=22444871 class="page-contents"><div class="primary-image primary-image--aligned-center primary-image--fluid"><div class="primary-image__wrapper"><picture><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&q=70&rect=0%2C0%2C1920%2C1077&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C0%2C1920%2C1077&w=700 2x" media="(min-width: 900px)"><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&q=70&rect=0%2C0%2C1920%2C1077&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C0%2C1920%2C1077&w=700 2x" media="(min-width: 576px)"><img src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&q=70&rect=0%2C0%2C1920%2C1077&w=400" srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&q=70&rect=0%2C0%2C1920%2C1077&w=400, https://img.manufacturing.net/files/base/indm/multi/image/2022/09/ukraine.631f3fc276015.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C0%2C1920%2C1077&w=400 2x" class="primary-image__image" alt="Ukraine&rsquo;s Zaporizhzhia nuclear power plant , built during the Soviet era and one of the 10 biggest in the world, has been engulfed by fighting between Russian and Ukrainian troops in recent weeks, fueling concerns of a nuclear catastrophe." data-image-id="631f3fc819398cb9238b4582"></picture></div><div class="primary-image__image-caption">Ukraine’s Zaporizhzhia nuclear power plant , built during the Soviet era and one of the 10 biggest in the world, has been engulfed by fighting between Russian and Ukrainian troops in recent weeks, fueling concerns of a nuclear catastrophe.</div><div class="primary-image__image-credit">Planet Labs PBC via AP</div></div><div id="vue-1663050823131-213"></div><script>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</script><div id="content-body-22444871" class="page-contents__content-body"><p>KYIV, Ukraine (AP) — Europe's largest nuclear plant has been reconnected to Ukraine's electricity grid, allowing engineers to shut down its last operational reactor in an attempt to avoid a radiation disaster as fighting rages in the area.</p><p>The six-reactor Zaporizhzhia Nuclear Power Plant lost its outside source of power a week ago after all its power lines were disconnected because of shelling. It was operating in “island mode” for several days, generating electricity for crucial cooling systems from its only remaining operational reactor.</p><p>That's considered an unstable way of operating a nuclear plant, which could lead to damage to key equipment including turbines and pumps.</p><p>Nuclear operator Energoatom said one of the power lines was restored “to its operational capacity” late Saturday, making it possible to run the plant's safety and other systems on electricity from the power system of Ukraine.</p><p>“Therefore, a decision was made to shut down power unit No. 6 and transfer it to the safest state – cold shutdown," the company said Sunday in a statement.</p><p>Energoatom said the risk remains high that outside power is cut again, in which case the plant would have to fire up emergency diesel generators to keep the reactors cool and prevent a nuclear meltdown. The company's chief told The Associated Press on Thursday that the plant only has diesel fuel for 10 days.</p><p>The plant, one of the 10 biggest atomic power stations in the world, has been occupied by Russian forces since early in the war, <a href="https://apnews.com/article/russia-ukraine-moscow-kharkiv-9e5363cd199fd7f01cba14efa4678e5f">which marked its 200th day on Sunday</a>. Ukraine and Russia have blamed each other for shelling around the plant that has damaged the power lines connecting it to the grid.</p><p>Energoatom renewed its appeal for Russian forces to leave the Zaporizhzhia plant and allow for the creation of a “demilitarized zone” around it.</p><p>The International Atomic Energy Agency, the U.N. nuclear watchdog that has two experts at the plant, confirmed that external power has been restored there.</p><p>However, IAEA Director-General Rafael Grossi said he remains “gravely concerned about the situation at the plant, which remains in danger as long as any shelling continues.”</p><p>He added that “consultations have begun on the urgent need to establish a nuclear safety and security protection zone” at the plant.</p><p>The IAEA said it would take 30 hours to bring the sixth reactor to a “cold shutdown state,” but it will still require electricity for its safety systems after that. The agency said work is under way to restore other power lines at the plant, which remains occupied by Russian forces but run by Ukrainian engineers.</p><p>Also on Sunday, French President Emmanuel Macron urged Russian President Vladimir Putin to withdraw his troops and weapons from the plant and ensure its safety and security in line with IAEA recommendations.</p><p>Macron reminded Putin in a phone conversation that the “Russian occupation of the nuclear plant was the cause for concern over its integrity,” according to a statement from the French presidency.</p></div><div style="clear: both;"></div><div id="vue-1663050823123-345"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823123-345', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/energy/news/22444871/last-reactor-at-ukraines-zaporizhzhia-nuclear-plant-stopped","printUrl":"https://www.manufacturing.net/print/content/22444871","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false });</script></div></div></div><div class="col-lg-4 page-rail"><div class="node-list node-list--latest-content-list node-list--flush-x"><div class="node-list__header">Latest in Energy</div><div class="node-list__nodes"><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%223c33cccd-9008-46e9-876a-574f87d57066%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8cb00057fb0001174540%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1663050823235 class="node node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%223c33cccd-9008-46e9-876a-574f87d57066%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8cb00057fb0001174540%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603e8cab4a44ce000190e312/IEN_Unboxed_2.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=100&w=100&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603e8cab4a44ce000190e312/IEN_Unboxed_2.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=100&q=70&w=100 2x" class="node__image lazyload" alt="Industrial Media Unboxing Video" style="width: 100px;height: 100px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%223c33cccd-9008-46e9-876a-574f87d57066%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8cb00057fb0001174540%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Industrial Media Unboxing Video</a></h5><div class="node__text"><div class="node__content-published">August 4, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22405772/utility-guarantee-for-large-offshore-wind-farm-untenable" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22217759017683.630639e113024.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C63%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22217759017683.630639e113024.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C63%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="Two of the offshore wind turbines which have been constructed off the coast of Virginia Beach, Va. are viewed June 29, 2020. State regulators on Friday, Aug. 5, 2022, approved an application from Dominion Energy Virginia to build an enormous offshore wind farm off the coast of Virginia Beach and recover the cost from ratepayers." style="width: 100px;height: 100px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22405772/utility-guarantee-for-large-offshore-wind-farm-untenable">Utility: Guarantee for Large Offshore Wind Farm 'Untenable'</a></h5><div class="node__text"><div class="node__content-published">August 24, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22405759/chinese-province-to-ban-sale-of-gas-cars" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22236210561418.63062f2b35ea8.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C99%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22236210561418.63062f2b35ea8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C99%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="Rush hour traffic backs up along a highway in Beijing, China, on April 23, 2020. Hainan island in the South China Sea said Monday, Aug. 22, 2022 that it will become China&apos;s first region to ban sales of gasoline- and diesel-powered cars to curb climate-changing carbon emissions." style="width: 100px;height: 100px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22405759/chinese-province-to-ban-sale-of-gas-cars">Chinese Province to Ban Sale of Gas Cars</a></h5><div class="node__text"><div class="node__content-published">August 24, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22392410/avg-gas-price-falls-45-cents" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/Gas_Prices_Pump_AP.62fa4ca0cedd2.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C45%2C1024%2C576&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/Gas_Prices_Pump_AP.62fa4ca0cedd2.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C45%2C1024%2C576&w=100 2x" class="node__image lazyload" alt="A motorist pumps gasoline at United Oil gas station in Los Angeles Friday, Aug. 12, 2022. The average U.S. price of regular-grade gasoline plummeted 45 cents over the past two weeks to $4.10 per gallon. Industry analyst Trilby Lundberg of the Lundberg Survey said Sunday, Aug. 14, 2022, that the continued decline comes as crude oil costs also remain low." style="width: 100px;height: 100px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22392410/avg-gas-price-falls-45-cents">Avg. Gas Price Falls 45 Cents in 3 Weeks</a></h5><div class="node__text"><div class="node__content-published">August 15, 2022</div></div></div></div></div></div></div></div></div><div id="vue-1663050823124-334"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823124-334', name: 'GlobalFloatingVideoPlayer', props: {"enabled":true,"identityParams":"","accountId":"4684385816001","playerId":"kxlefI771","playerEmbed":"default","playlistId":"1727929430007827336"}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Related Stories" class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22432101/report-clean-energy-jobs-grow-but-wages-lag-fossil-sector" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Solar_Park_Clean_Energy_Jobs_AP.6319f510197d6.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C93%2C1024%2C576&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Solar_Park_Clean_Energy_Jobs_AP.6319f510197d6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C93%2C1024%2C576&w=250 2x" class="node__image lazyload" alt="Maintenance engineers check installations at a new solar park outside the northern Greek city of Kozani on June 3, 2022. A new report has found that clean energy now provides more employment than the fossil fuel industry, reflecting the shift that efforts to tackle climate change are having on the global jobs market."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22432101/report-clean-energy-jobs-grow-but-wages-lag-fossil-sector">Report: Clean Energy Jobs Grow, but Wages Lag Fossil Sector</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22431727/ukraine-says-nuclear-plant-offline-after-russian-shelling" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/nuclear.63174f386b485.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C180%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/nuclear.63174f386b485.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C180%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="A Ukrainian soldier takes a selfie as an artillery system fires in the front line in Donetsk region, eastern Ukraine, Saturday, Sept. 3, 2022."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22431727/ukraine-says-nuclear-plant-offline-after-russian-shelling">Ukraine Says Nuclear Plant Offline After Russian Shelling</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22419063/california-legislators-advance-plan-to-extend-nuke-plant-run" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22241760133332.6310cdcbc3912.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C72%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22241760133332.6310cdcbc3912.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C72%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="One of Pacific Gas &amp; Electric&apos;s Diablo Canyon Power Plant&apos;s nuclear reactors in Avila Beach, Calif., is viewed Nov. 3, 2008."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22419063/california-legislators-advance-plan-to-extend-nuke-plant-run">Legislators Advance Plan to Extend Run of Calif's Oldest Nuke Plant</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22838f8bfc-6aa0-4eba-9f1b-ee452fe17400%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1663050823188 class="node node--related-stories node--image-top node--flush node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22838f8bfc-6aa0-4eba-9f1b-ee452fe17400%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=167&w=250&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Today in Manufacturing Podcast"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22838f8bfc-6aa0-4eba-9f1b-ee452fe17400%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing Podcast</a></h5></div></div></div></div></div></div></div></div></div></article><div class="page page--below page--content page--content-22444871 page--content-news"><div id="vue-1663050823090-268"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823090-268', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[[970,250],[300,250]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[970,250]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-template-name="BILLBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-billboard"><div id="div-gpt-ad-1663050823126-793" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_billboard', [[970,250],[300,250]], 'div-gpt-ad-1663050823126-793').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [970,250]).addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1663050823126-793'); });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-12 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63242"><div id="vue-1663050823152-955"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823152-955', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Energy</div></div><div class="card-deck-flow card-deck-flow--3-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22714e1a0c-6d24-4557-b85c-d96be2eba8f5%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61634a44ce00018763b2%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1663050823181 class="node node--section-tag node--image-top node--flush node--card node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22714e1a0c-6d24-4557-b85c-d96be2eba8f5%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61634a44ce00018763b2%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603d615c4a44ce0001876365/endscreen.jpg?crop=focalpoint&fit=crop&fp-x=0.53&fp-y=0.31&h=220&w=330&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603d615c4a44ce0001876365/endscreen.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.53&fp-y=0.31&h=220&q=70&w=330 2x" class="node__image lazyload" alt="Today in Manufacturing Podcast"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22714e1a0c-6d24-4557-b85c-d96be2eba8f5%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61634a44ce00018763b2%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing Podcast</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22714e1a0c-6d24-4557-b85c-d96be2eba8f5%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61634a44ce00018763b2%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing has a new podcast brought to you by the editors of Industrial Media. In each episode, we discuss the five biggest stories in manufacturing, and the implications they have on the industry moving forward.</a></div><div class="node__text"><div class="node__content-published">August 4, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22432279/eu-nations-struggle-to-find-joint-approach-on-energy-prices" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22252243890705.631b4e57792c9.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C261%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22252243890705.631b4e57792c9.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C261%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="A rainbow forms between the European Council building, left, and the European Commission building right outside a meeting of EU energy ministers in Brussels, Friday, Sept. 9, 2022."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22432279/eu-nations-struggle-to-find-joint-approach-on-energy-prices">EU Nations Struggle to Find Joint Approach on Energy Prices</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22432279/eu-nations-struggle-to-find-joint-approach-on-energy-prices">They are looking for ways to shield the population from dramatically increasing energy prices that threaten to plunge millions into cold and poverty over the winter as Russia chokes off natural gas supplies.</a></div><div class="node__text"><div class="node__content-published">September 9, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|1","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1663050823183-254" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1663050823183-254').setTargeting('pos', 'load-more_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1663050823183-254'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22432263/ukraine-war-hits-james-bonds-glassmaker" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22251426101787.631b4479b3b9b.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C129%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22251426101787.631b4479b3b9b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C129%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="A bowl is manufactured in the factory of the French glassmaker Duralex, in La Chapelle Saint-Mesmin, central France, Wednesday, Sept. 7, 2022. Iconic French tableware brand Duralex is joining a growing array of European firms that are reducing and halting production because of soaring energy costs."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22432263/ukraine-war-hits-james-bonds-glassmaker">Ukraine War Hits James Bond's Glassmaker</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22432263/ukraine-war-hits-james-bonds-glassmaker">Actor Daniel Craig drank from one its “Picardie” tumblers, with a scorpion on his wrist, when playing James Bond in “Skyfall.”</a></div><div class="node__text"><div class="node__content-published">September 9, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22432101/report-clean-energy-jobs-grow-but-wages-lag-fossil-sector" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Solar_Park_Clean_Energy_Jobs_AP.6319f510197d6.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C93%2C1024%2C576&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Solar_Park_Clean_Energy_Jobs_AP.6319f510197d6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C93%2C1024%2C576&w=330 2x" class="node__image lazyload" alt="Maintenance engineers check installations at a new solar park outside the northern Greek city of Kozani on June 3, 2022. A new report has found that clean energy now provides more employment than the fossil fuel industry, reflecting the shift that efforts to tackle climate change are having on the global jobs market."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22432101/report-clean-energy-jobs-grow-but-wages-lag-fossil-sector">Report: Clean Energy Jobs Grow, but Wages Lag Fossil Sector</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22432101/report-clean-energy-jobs-grow-but-wages-lag-fossil-sector">Risky work in fossil fuels has been compensated with higher pay.</a></div><div class="node__text"><div class="node__content-published">September 8, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22432099/intense-heat-waves-flooding-batter-electricity-water-systems" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Untitled.6319f3ee22584.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C57%2C754%2C424&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Untitled.6319f3ee22584.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C57%2C754%2C424&w=330 2x" class="node__image lazyload" alt="Fast-moving floodwater obliterated sections of major roads through Yellowstone National Park in June 2022."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22432099/intense-heat-waves-flooding-batter-electricity-water-systems">Intense Heat Waves, Flooding Batter Electricity & Water Systems</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22432099/intense-heat-waves-flooding-batter-electricity-water-systems">America's aging infrastructure is sagging under the pressure.</a></div><div class="node__text"><div class="node__content-published">September 8, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22431962/tiny-algae-could-help-fix-concretes-dirty-little-secret" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/iStock_692096736.6318b0643560d.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=3%2C48%2C1920%2C1077&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/iStock_692096736.6318b0643560d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=3%2C48%2C1920%2C1077&w=330 2x" class="node__image lazyload" alt="I Stock 692096736"></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22431962/tiny-algae-could-help-fix-concretes-dirty-little-secret">Tiny Algae Could Help Fix Concrete's Dirty Little Secret</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22431962/tiny-algae-could-help-fix-concretes-dirty-little-secret">Four innovative ways to clean up this notoriously hard to decarbonize industry.</a></div><div class="node__text"><div class="node__content-published">September 7, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|2","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1663050823188-212" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1663050823188-212').setTargeting('pos', 'load-more_page|2').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1663050823188-212'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22431960/electric-spoon-lightly-shocks-you-to-make-food-taste-saltier" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Electric_Salt_Spoon.6318af99b91a7.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=32%2C188%2C1338%2C753&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/Electric_Salt_Spoon.6318af99b91a7.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=32%2C188%2C1338%2C753&w=330 2x" class="node__image lazyload" alt="Electric Salt Spoon"></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22431960/electric-spoon-lightly-shocks-you-to-make-food-taste-saltier">Electric Spoon Lightly Shocks You to Make Food Taste Saltier</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22431960/electric-spoon-lightly-shocks-you-to-make-food-taste-saltier">Kirin pointed toward relatively high average sodium intake levels among Japanese consumers as the motivation behind the new device.</a></div><div class="node__text"><div class="node__content-published">September 7, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22431727/ukraine-says-nuclear-plant-offline-after-russian-shelling" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/nuclear.63174f386b485.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C180%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/nuclear.63174f386b485.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C180%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="A Ukrainian soldier takes a selfie as an artillery system fires in the front line in Donetsk region, eastern Ukraine, Saturday, Sept. 3, 2022."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22431727/ukraine-says-nuclear-plant-offline-after-russian-shelling">Ukraine Says Nuclear Plant Offline After Russian Shelling</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22431727/ukraine-says-nuclear-plant-offline-after-russian-shelling">Its last transmission line disconnected because of a fire.</a></div><div class="node__text"><div class="node__content-published">September 6, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22419057/hawaii-closes-last-coalfired-power-plant-as-ban-begins" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/hawaii.6310b99340c1b.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C0%2C1920%2C1077&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/hawaii.6310b99340c1b.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C0%2C1920%2C1077&w=330 2x" class="node__image lazyload" alt="As Hawaii transitions toward its goal of achieving 100% renewable energy by 2045, the state&apos;s last coal-fired power plant closed this week ahead of a state law that bans the use of coal as a source of electricity beginning in 2023."></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22419057/hawaii-closes-last-coalfired-power-plant-as-ban-begins">Hawaii Closes Last Coal-Fired Power Plant as Ban Begins</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22419057/hawaii-closes-last-coalfired-power-plant-as-ban-begins">Critics say ending the source of energy is a good move, but not right now.</a></div><div class="node__text"><div class="node__content-published">September 1, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-laws-regulations node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22419063/california-legislators-advance-plan-to-extend-nuke-plant-run" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22241760133332.6310cdcbc3912.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C72%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/AP22241760133332.6310cdcbc3912.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C72%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="One of Pacific Gas &amp; Electric&apos;s Diablo Canyon Power Plant&apos;s nuclear reactors in Avila Beach, Calif., is viewed Nov. 3, 2008."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22419063/california-legislators-advance-plan-to-extend-nuke-plant-run">Legislators Advance Plan to Extend Run of Calif's Oldest Nuke Plant</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22419063/california-legislators-advance-plan-to-extend-nuke-plant-run">Gov. Gavin Newsom warned the state could face rolling blackouts if its twin reactors were retired too soon.</a></div><div class="node__text"><div class="node__content-published">September 1, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|3","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1663050823194-473" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1663050823194-473').setTargeting('pos', 'load-more_page|3').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1663050823194-473'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-laws-regulations node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22418721/indiana-refinery-fire-to-only-minimally-hit-gas-prices" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/Gas_Prices_Pump_AP.630e14fe73a7f.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C0%2C1024%2C576&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/Gas_Prices_Pump_AP.630e14fe73a7f.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C0%2C1024%2C576&w=330 2x" class="node__image lazyload" alt="Gas Prices Pump Ap"></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22418721/indiana-refinery-fire-to-only-minimally-hit-gas-prices">Indiana Refinery Fire to Only Minimally Hit Gas Prices</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22418721/indiana-refinery-fire-to-only-minimally-hit-gas-prices">As long as the facility can reopen quickly.</a></div><div class="node__text"><div class="node__content-published">August 30, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-laws-regulations node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22418539/climate-tech-ceo-wants-to-hold-carbon-emitters-accountable" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22238773540488.630cd9b31514e.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22238773540488.630cd9b31514e.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="In this undated photo provided by Waipa Studio/Pachama is Diego Saez Gil, who co-founded climate technology startup Pachama in 2018 at a time when big corporations in Silicon Valley and elsewhere were looking for ways to offset their carbon emissions through forest conservation."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22418539/climate-tech-ceo-wants-to-hold-carbon-emitters-accountable">Climate Tech CEO Wants to Hold Carbon Emitters Accountable</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22418539/climate-tech-ceo-wants-to-hold-carbon-emitters-accountable">Some bad players in the past have taken on the practice of buying a few carbon offsets, putting an ad on social media of a few trees being planted, and using it as a way to hide the fact that they’re actually not doing anything.</a></div><div class="node__text"><div class="node__content-published">August 29, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-laws-regulations node--section-energy node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22418537/what-are-green-jobs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/iStock_178972479.630cd842b7f3d.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C201%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/iStock_178972479.630cd842b7f3d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C201%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="I Stock 178972479"></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22418537/what-are-green-jobs">What Are Green Jobs?</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22418537/what-are-green-jobs">And how can I get one?</a></div><div class="node__text"><div class="node__content-published">August 29, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-laws-regulations node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22406023/no-un-access-yet-to-russianoccupied-nuke-plant-in-ukraine" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/nuclear.6308dcb48043c.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C144%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/nuclear.6308dcb48043c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C144%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="The Zaporizhzhia nuclear plant, Europe&rsquo;s largest, has been occupied by Russian forces since early in the war, and continued fighting nearby has heightened fears of a catastrophe that could affect nearby towns in southern Ukraine or beyond."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22406023/no-un-access-yet-to-russianoccupied-nuke-plant-in-ukraine">No UN Access Yet to Russian-Occupied Nuke Plant in Ukraine</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22406023/no-un-access-yet-to-russianoccupied-nuke-plant-in-ukraine">The visit comes after the plant was temporarily knocked offline.</a></div><div class="node__text"><div class="node__content-published">August 26, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-laws-regulations node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22405907/s-korea-signs-225-billion-deal-with-russia-nuclear-company" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22237376130148__1_.6307907caa278.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=3%2C159%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/08/AP22237376130148__1_.6307907caa278.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=3%2C159%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Nuclear power plants, Kori 1, right, and Shin Kori 2 are seen in Ulsan, South Korea, Feb. 5, 2013. South Korea has signed a 3 trillion won ($2.25 billion) deal with a Russian state-run nuclear energy company to provide components for Egypt&apos;s first nuclear power plant."></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22405907/s-korea-signs-225-billion-deal-with-russia-nuclear-company">S Korea Signs $2.25 Billion Deal with Russia Nuclear Company</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22405907/s-korea-signs-225-billion-deal-with-russia-nuclear-company">The project doesn't clash with international sanctions against Russia.</a></div><div class="node__text"><div class="node__content-published">August 25, 2022</div></div></div></div></div></div></div></div><div id="vue-1663050823153-441"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823153-441', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"global-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Energy","modifiers":["infinite-scroll"],"adunit":{"modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default"}},"fragmentName":"global-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63242,"optionName":["Standard","Featured Content"],"excludeContentIds":[22444871],"limit":15,"queryName":"LoadMore","after":"MjI0MDU5MDc"},"pageInput":{"for":"website-section","id":63242}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--brand-logos"><div class="site-footer__inner-container"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div></div><div aria-label="Secondary Footer" class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><div class="row"><div class="site-footer__section"><div class="site-footer-newsletter"><div class="site-footer-newsletter__header">Subscribe To Our Newsletters</div><div class="site-footer-newsletter__description">Subscribe to receive the latest information.</div><form action="https://industrialmedia.dragonforms.com/loading.do" method="GET"><div class="form-group"><label for="footer-newsletter-signup-email">Email</label><input id="footer-newsletter-signup-email" class="form-control" type="email" placeholder="example@gmail.com" name="em" required><input type="hidden" name="omedasite" value="mnet_signup"></div><button class="btn btn-primary" type="submit">Sign Up</button></form></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/aerospace" class="site-footer-nav__link"><span class="site-footer-nav__label">Aerospace</span></a></li><li class="site-footer-nav__item"><a href="/automotive" class="site-footer-nav__link"><span class="site-footer-nav__label">Automotive</span></a></li><li class="site-footer-nav__item site-footer-nav__item--active"><a href="/energy" class="site-footer-nav__link site-footer-nav__link--active"><span class="site-footer-nav__label">Energy</span></a></li><li class="site-footer-nav__item"><a href="/industry40" class="site-footer-nav__link"><span class="site-footer-nav__label">Industry 4.0</span></a></li><li class="site-footer-nav__item"><a href="/labor" class="site-footer-nav__link"><span class="site-footer-nav__label">Labor</span></a></li><li class="site-footer-nav__item"><a href="/operations" class="site-footer-nav__link"><span class="site-footer-nav__label">Operations</span></a></li><li class="site-footer-nav__item"><a href="/software" class="site-footer-nav__link"><span class="site-footer-nav__label">Software</span></a></li><li class="site-footer-nav__item"><a href="/supply-chain" class="site-footer-nav__link"><span class="site-footer-nav__label">Supply Chain</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Resources</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/video" class="site-footer-nav__link"><span class="site-footer-nav__label">Video</span></a></li><li class="site-footer-nav__item"><a href="/page/mnet-about-us" class="site-footer-nav__link"><span class="site-footer-nav__label">About Us</span></a></li><li class="site-footer-nav__item"><a href="/contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact Us</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li></ul></nav></div></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">User Tools</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Newsletter Signup</span></a></li></ul></nav></div><div class="site-footer-nav col-6"></div></div></div></div></div></div><div aria-label="Primary Footer" class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/mnet-about-us">About Us</a></li><li class="breadcrumb-item"><a href="/contact-us">Contact Us</a></li><li class="breadcrumb-item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" rel="noopener">Advertise</a></li><li class="breadcrumb-item"><a href="/page/mnet-privacy-policy">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/page/mnet-terms-conditions">Terms & Conditions</a></li><li class="breadcrumb-item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener">CA Consumer Privacy Act</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></div></footer><div id="vue-1663050823127-258"></div><script>CMSBrowserComponents.load({ el: '#vue-1663050823127-258', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1663050823127-897","path":"/137873098/MNET/default_lb","size":[[970,90],[728,90],[320,50],[300,50]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/60731937.js');</script><script src="/dist/js/index.7059755e.js"></script><script>CMSBrowserComponents.init();</script></body></html>