<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.9752b5e4.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/9ba4a865.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.imcd.customer*' + id + '~encoded'; }; } });</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Foes Rip Planned Rivian Plant at Georgia Meeting | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="Speakers voiced concerns about well-water contamination, light pollution and wildlife habitats."><link rel="canonical" href="https://www.manufacturing.net/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting"><meta property="og:title" item-prop="name" content="Foes Rip Planned Rivian Plant at Georgia Meeting"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/rivian.62601fbbcb062.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C201%2C1920%2C1080&w=1200"><meta property="og:url" content="https://www.manufacturing.net/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Foes Rip Planned Rivian Plant at Georgia Meeting"><meta name="twitter:description" content="Speakers voiced concerns about well-water contamination, light pollution and wildlife habitats."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/rivian.62601fbbcb062.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C201%2C1920%2C1080&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Apr 20th, 2022"><meta property="article:modified_time" content="Apr 20th, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.manufacturing.net/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting"},"headline":"Foes Rip Planned Rivian Plant at Georgia Meeting","name":"Foes Rip Planned Rivian Plant at Georgia Meeting","description":"Speakers voiced concerns about well-water contamination, light pollution and wildlife habitats.","thumbnailUrl":"https://img.manufacturing.net/files/base/indm/multi/image/2022/04/rivian.62601fbbcb062.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C201%2C1920%2C1080&w=1200","image":["https://img.manufacturing.net/files/base/indm/multi/image/2022/04/rivian.62601fbbcb062.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C201%2C1920%2C1080&w=1200"],"datePublished":"2022-04-20T15:01:16.000Z","dateModified":"2022-04-20T15:34:29.000Z","url":"https://www.manufacturing.net/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting","author":{"@type":"Person","name":"Associated Press"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting","query_string":"","content":{"id":22184765,"type":"news","name":"Foes Rip Planned Rivian Plant at Georgia Meeting","published":"2022-04-20T15:01:16.000Z"},"created_by":{"id":"60b6562eaf560d20108b45b1","username":"nbeilstein","firstName":"Nolan","lastName":"Beilstein"},"company":{},"section":{"id":63239,"name":"Automotive","alias":"automotive","fullName":"Automotive"},"section_hierarchy":[{"id":63239,"name":"Automotive","alias":"automotive"}],"taxonomy":[{"id":3137120,"type":"Tag","name":"Environment","fullName":"Tag: Environment (3137120)"},{"id":3119524,"type":"Tag","name":"Rivian","fullName":"Tag: Rivian (3119524)"},{"id":3059998,"type":"Tag","name":"Georgia","fullName":"Tag: Georgia (3059998)"}],"authors":[{"id":20488219,"name":"Associated Press"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '22184765').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22184765,"ns":"base.indm-multi.content-news","name":"Foes Rip Planned Rivian Plant at Georgia Meeting","props":{"type":"news","published":1650466876000},"refs":{"primarySection":{"id":63239,"ns":"base.indm-multi.website-section","props":{"alias":"automotive"}},"company":null,"authors":[{"id":20488219,"ns":"base.indm-multi.content-contact","name":"Associated Press"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1650489489435,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting'); });</script></head><body><div id="vue-1650489489435-661"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489435-661', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false });</script><div id="vue-1650489489435-595"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489435-595', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1650489489435-359"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489435-359', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1650489489435-583"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489435-583', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div type="button" aria-label="Toggle Menu" id="vue-1650489489518-261" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489518-261', name: 'DefaultThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars","initiallyExpanded":false,"buttonLabel":"Toggle Menu"}, hydrate: true });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/automotive" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/automotive" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="vue-1650489489459-316"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489459-316', name: 'RevealAdHandler', props: {"id":"reveal-ad","path":"/137873098/MNET/default_reskin","selectAllTargets":true}, hydrate: false });</script><div class="document-container"><article class="page page--content page--content-22184765 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/automotive" title="Automotive">Automotive</a></li></ol></nav><h1 class="page-wrapper__title">Foes Rip Planned Rivian Plant at Georgia Meeting</h1><p class="page-wrapper__deck">Speakers voiced concerns about well-water contamination, light pollution and wildlife habitats.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Apr 20th, 2022</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20488219/associated-press">Associated Press</a></span></div></div></div><div id="vue-1650489489459-421"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489459-421', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=22184765 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/rivian.62601fbbcb062.png?fit=crop&h=394&rect=0%2C201%2C1920%2C1080&w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/rivian.62601fbbcb062.png?dpr=2&fit=crop&h=394&rect=0%2C201%2C1920%2C1080&w=700 2x" class="page-image__image lazyload" alt="Rivian" data-image-id="62601fbe7a876da54d8b4594"></div><div class="page-image__image-credit">iStock</div></div><div class="page-contact-details"></div><div id="content-body-22184765" class="page-contents__content-body"><p>MONROE, Ga. (AP) — Opponents trying to derail a $5 billion, 7,500-job electric truck plant in Georgia dominated a state meeting this week that was meant to gather suggestions on how to design the plant to mitigate any impact on the environment.</p><p>The state assumed oversight over the Rivian Automotive project after opponents overwhelmed Morgan County planning and zoning officials. The plant was announced by the company and Georgia Gov. Brian Kemp in December, and is the biggest single industrial project in state history. The first meeting of one of the oversight committees was Monday in the city of Monroe.</p><p>The Irvine, California-based electric vehicle manufacturer announced last year that it would build the facility on a 2,000-acre (809-hectare) site in Morgan and Walton counties about 45 miles (72 kilometers) east of Atlanta along Interstate 20. It plans to produce up to 400,000 vehicles a year there. Rivian, which also has a plant in Normal, Illinois, said it hopes to break ground as early as this summer and begin production in 2024.</p><p>The state panel, led by John Eunice, deputy director for the state Environmental Protection Division, did not get much cooperation from a hostile crowd that gathered at Athens Technical College in Monroe, news outlets reported. Opposition to the plant has been heavy from Rutledge-area residents who say the plant will spoil their rural quality of life.</p><p>Residents criticized the meeting as a sham, saying it's impossible to make meaningful suggestions when there's not yet a plant design and saying the state is only working to get the plant built.</p><p>“I was sitting at home and I saw my governor get on TV and say Rivian, 2,000-acre plant, coming to Rutledge, Georgia and it’s a done deal," said Pam Jones.</p><p>Many speakers Monday voiced concerns about possible well-water contamination, light pollution and the disruption of wildlife habitats and farmland for heavy industry.</p><p>“I don’t understand why you are sitting on that side of the table, which is the Rivian side of the table and why you’re not sitting over here asking Rivian and Gov. Kemp to explain this environmental project and how it’s a disaster,” said Edwin Snell of Oconee County.</p><p>A Rivian executive was present via video conference but did not speak during the hearing.</p><p>A spokesperson for Rivian said the meeting was a valuable opportunity for the company to gather input and that the company is committed to sharing details of their plans for the site once they are complete and “meet our own high design and environmental standards.”</p><p>The plant is a subject of contention in Georgia's Republican primary for governor, with former U.S. Sen. David Perdue attacking Kemp for agreeing to the Rivian location without support from neighbors.</p><p>Eunice said he does not know when Rivian will file for environmental permits needed to build the facility. He said the division will take public comment on the permits. Monday's meeting was the first of four planned for the site design and environmental committee. The state plans four meetings each with three other committees tasked with examining quality of life, workforce and local business engagement issues.</p></div><div style="clear: both;"></div><div id="vue-1650489489466-229"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489466-229', name: 'GAMInjectAds', props: {"selector":"#content-body-22184765","toInject":{"1750":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1650489489465-516\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1650489489465-516').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1650489489465-516'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1650489489465-165\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1650489489465-165').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1650489489465-165'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1650489489466-859\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1650489489466-859').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1650489489466-859'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1650489489466-63\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1650489489466-63').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1650489489466-63'); });<\\/script><\\/div>"}}, hydrate: false });</script><div id="vue-1650489489466-400"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489466-400', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Automotive</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22184756/edmunds-2022-rivian-r1t-vs-2022-ram-1500" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22104846255463.62601912bd367.png?fit=crop&h=75&rect=0%2C195%2C1920%2C1080&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22104846255463.62601912bd367.png?dpr=2&fit=crop&h=75&rect=0%2C195%2C1920%2C1080&w=75 2x" class="node__image lazyload" alt="This photo, provided by Rivian, shows the 2022 Rivian R1T. It is an all-electric pickup truck with an estimated annual electricity cost of $950." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/22184756/edmunds-2022-rivian-r1t-vs-2022-ram-1500">Edmunds: 2022 Rivian R1T vs 2022 Ram 1500</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 20th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22184635/oklahoma-governor-seeks-massive-incentives-to-lure-company" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/OKincentives.625ed79f0003e.png?fit=crop&h=75&rect=0%2C36%2C1920%2C1080&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/OKincentives.625ed79f0003e.png?dpr=2&fit=crop&h=75&rect=0%2C36%2C1920%2C1080&w=75 2x" class="node__image lazyload" alt="Oklahoma Gov. Kevin Stitt speaks at a signing ceremony to sign into law a bill, Tuesday, April 12, 2022, in Oklahoma City. The governor is asking lawmakers to approve a massive package of financial incentives to help lure an unnamed company to the state. Stitt made the request at a news conference on Monday, April 18. He told reporters he was prohibited from naming the company or the total cost of the package." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/laws-regulations/news/22184635/oklahoma-governor-seeks-massive-incentives-to-lure-company">Oklahoma Governor Seeks Massive Incentives to Lure Company</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 19th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22184619/fritolay-debuts-electric-fleet-pilot-project" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/iStock_1353447213.625ecd3dc2c15.png?fit=crop&h=75&rect=0%2C48%2C1920%2C1083&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/iStock_1353447213.625ecd3dc2c15.png?dpr=2&fit=crop&h=75&rect=0%2C48%2C1920%2C1083&w=75 2x" class="node__image lazyload" alt="I Stock 1353447213" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/22184619/fritolay-debuts-electric-fleet-pilot-project">Frito-Lay Debuts Electric Fleet Pilot Project</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 19th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22aaf0d757-8647-4b40-a05b-1ae340568521%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d60894a44ce0001875cdd%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1650489489673 class="node node--section-undefined node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22aaf0d757-8647-4b40-a05b-1ae340568521%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d60894a44ce0001875cdd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603d60674a44ce0001875c08/TN300X250.jpg?crop=focalpoint&fit=crop&fp-x=0.57&fp-y=0.51&h=75&w=75" data-srcset="https://native-x.imgix.net/indm/603d60674a44ce0001875c08/TN300X250.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.57&fp-y=0.51&h=75&w=75 2x" class="node__image lazyload" alt="Today in Manufacturing Podcast" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22aaf0d757-8647-4b40-a05b-1ae340568521%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d60894a44ce0001875cdd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing Podcast</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 6th, 2022</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1650489489464-208"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489464-208', name: 'PhotoSwipe', props: {"thumbnailClickSelectors":"[data-gallery-id=\"22184765\"] [data-image-id]","items":[{"id":"62601fbe7a876da54d8b4594","title":"<small>iStock</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2022/04/rivian.62601fbbcb062.png?auto=format&fill=solid&fit=fill&h=720&rect=0%2C201%2C1920%2C1080&w=1280"}]}, hydrate: false });</script></div></div></div></article><div class="page page--below page--content page--content-22184765 page--content-news"><div id="vue-1650489489436-294"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489436-294', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63239"><div id="vue-1650489490054-210"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489490054-210', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1650489490054-406" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1650489490054-406').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1650489490054-406'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Automotive</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22e084ff76-66da-476d-84cc-7c4128a7d3c8%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1650489490100 class="node node--section-undefined node--section-tag node--content-card node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22e084ff76-66da-476d-84cc-7c4128a7d3c8%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=191&w=340" data-srcset="https://native-x.imgix.net/indm/603d618e4a44ce000187650a/eblast_mic%20only_NativeX.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=191&w=340 2x" class="node__image lazyload" alt="Today in Manufacturing Podcast"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22e084ff76-66da-476d-84cc-7c4128a7d3c8%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing Podcast</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/today_in_manufacturing_podcast" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22e084ff76-66da-476d-84cc-7c4128a7d3c8%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603d5ef94a44ce000187512b%22%2C%22cre%22%3A%22603d61224a44ce00018761bd%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Today in Manufacturing has a new podcast brought to you by the editors of Industrial Media. In each episode, we discuss the five biggest stories in manufacturing, and the implications they have on the industry moving forward.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 6th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22172289/modestincome-buyers-being-priced-out-of-newvehicle-market" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22103677070595.62598fa704844.png?fit=crop&h=191&rect=0%2C12%2C1920%2C1080&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22103677070595.62598fa704844.png?dpr=2&fit=crop&h=191&rect=0%2C12%2C1920%2C1080&w=340 2x" class="node__image lazyload" alt="Natalia Ponce De Leon, owner of Custom Window Furnishings, reorganizes her tools in the back of her nine-year-old Toyota RAV4 after visiting with a client, Wednesday, April 13, 2022, in Delray Beach, Fla. Ponce De Leon traded her 2018 Toyota Tacoma for a more efficient car where she estimates will save her hundreds of dollars a month. She is also able to carry all the tools she needs for her business."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22172289/modestincome-buyers-being-priced-out-of-newvehicle-market">Modest-Income Buyers Being Priced Out of New-Vehicle Market</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22172289/modestincome-buyers-being-priced-out-of-newvehicle-market">Based on March prices and interest rates, the monthly payment on an average new vehicle would be $691.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 15th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22172121/tesla-issues-2nd-recall-for-obstructing-pedestrian-warning" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22104444809740.625823406bfba.png?fit=crop&h=191&rect=0%2C51%2C1920%2C1080&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22104444809740.625823406bfba.png?dpr=2&fit=crop&h=191&rect=0%2C51%2C1920%2C1080&w=340 2x" class="node__image lazyload" alt="A sign bearing the company logo outside a Tesla store in Cherry Creek Mall in Denver, Feb. 9, 2019. Tesla is recalling nearly nearly 595,000 vehicles in the U.S., Thursday, April 14, 2022, most for a second time, because a &ldquo;Boombox&rdquo; function can play sounds over an external speaker and obscure audible warnings for pedestrians."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22172121/tesla-issues-2nd-recall-for-obstructing-pedestrian-warning">Tesla Issues 2nd Recall for Obstructing Pedestrian Warning</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22172121/tesla-issues-2nd-recall-for-obstructing-pedestrian-warning">Both recalls will be done with online software updates.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 14th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22172080/california-plan-aims-to-triple-sale-of-electric-cars-by-2026" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22103633204166.62573746e4adc.png?fit=crop&h=191&rect=NaN%2CNaN%2CNaN%2CNaN&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22103633204166.62573746e4adc.png?dpr=2&fit=crop&h=191&rect=NaN%2CNaN%2CNaN%2CNaN&w=340 2x" class="node__image lazyload" alt="In this May 13, 2020, file photo, Tesla cars are loaded onto carriers at the Tesla electric car plant in Fremont, Calif. California wants electric vehicle sales to triple in the next four years to 35% of all new car purchases. Regulations passed Tuesday, April 12, 2022 by the California Air Resources Board set a roadmap for the state to achieve California Gov. Gavin Newsom&apos;s ambitious goal of phasing out the sale of new gas powered cars. The draft must go through a months-long state regulatory process and get approval from the U.S. EPA."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22172080/california-plan-aims-to-triple-sale-of-electric-cars-by-2026">California Plan Aims to Triple Sales of Electric Cars by 2026</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22172080/california-plan-aims-to-triple-sale-of-electric-cars-by-2026">The proposal would slowly raise the sale of new cars that are electric, hydrogen-powered or plug-in hybrids to 100% by 2035.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 13th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22172009/japanese-battery-company-to-build-factory-in-kentucky" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/evbattery.6256e3b0436ac.png?fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/evbattery.6256e3b0436ac.png?dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Evbattery"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22172009/japanese-battery-company-to-build-factory-in-kentucky">Japanese Battery Company to Build Factory in Kentucky</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22172009/japanese-battery-company-to-build-factory-in-kentucky">The $2 billion factory will create 2,000 jobs.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 13th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22171892/toyota-unveils-first-electric-vehicle-since-2014" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22102462736611.6255a4d22e4bc.png?fit=crop&h=191&rect=NaN%2CNaN%2CNaN%2CNaN&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/AP22102462736611.6255a4d22e4bc.png?dpr=2&fit=crop&h=191&rect=NaN%2CNaN%2CNaN%2CNaN&w=340 2x" class="node__image lazyload" alt="This photo provided by Toyota shows the Toyota bZ4X SUV Battery-Electric Vehicle. The company on Tuesday, April 12, 2022 unveiled the battery-powered bZ4X small SUV, which starts at $42,000 and can go up to 252 miles (406 kilometers) per charge. The bZ4X, which will be sold globally, adds to the 38 electric vehicle models now on sale in the U.S., with more than 120 expected by 2025."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22171892/toyota-unveils-first-electric-vehicle-since-2014">Toyota Unveils First Electric Vehicle Since 2014</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22171892/toyota-unveils-first-electric-vehicle-since-2014">The company on Tuesday unveiled the battery-powered bZ4X small SUV.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 12th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22171882/gm-glencore-sign-deal-cobalt-supply-deal-for-ev-batteries" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/gm_glencore_lockup.6255995fb63f6.png?fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/gm_glencore_lockup.6255995fb63f6.png?dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Both Glencore and General Motors are members of the Responsible Minerals Initiative"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22171882/gm-glencore-sign-deal-cobalt-supply-deal-for-ev-batteries">GM, Glencore Sign Deal Cobalt Supply Deal for EV Batteries</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22171882/gm-glencore-sign-deal-cobalt-supply-deal-for-ev-batteries">Cobalt is a metal that makes up only 0.001% of the earth’s crust.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 12th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22171846/honda-outlines-massive-investments-in-evs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Honda_CEO_AP.62557e12a7c3e.png?fit=crop&h=191&rect=0%2C34%2C1024%2C576&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Honda_CEO_AP.62557e12a7c3e.png?dpr=2&fit=crop&h=191&rect=0%2C34%2C1024%2C576&w=340 2x" class="node__image lazyload" alt="Honda Motor Co. Chief Executive Toshihiro Mibe answers questions from media during a press conference Tuesday, April 12, 2022, in Tokyo."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22171846/honda-outlines-massive-investments-in-evs">Honda Outlines Massive Investments in EVs</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22171846/honda-outlines-massive-investments-in-evs">By 2027, in alliance with GM, Honda plans to offer an affordable electric vehicle that’s competitive with gas-powered models.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 12th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/news/22159702/tesla-ceo-elon-musk-wont-join-twitters-board-after-all" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Elon_Musk_News_Conf_20_AP.62542cef8fc55.png?fit=crop&h=191&rect=0%2C2%2C1024%2C576&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Elon_Musk_News_Conf_20_AP.62542cef8fc55.png?dpr=2&fit=crop&h=191&rect=0%2C2%2C1024%2C576&w=340 2x" class="node__image lazyload" alt="Elon Musk founder, CEO, and chief engineer/designer of SpaceX speaks during a news conference after a Falcon 9 SpaceX rocket test flight at the Kennedy Space Center in Cape Canaveral, Fla, Jan. 19, 2020. Musk won&apos;t be joining Twitter&apos;s board of directors as previously announced. The tempestuous billionaire remains Twitter&rsquo;s largest shareholder."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/news/22159702/tesla-ceo-elon-musk-wont-join-twitters-board-after-all">Tesla CEO Elon Musk Won't Join Twitter's Board After All</a></h5><div class="node__text node__text--teaser"><a href="/technology/news/22159702/tesla-ceo-elon-musk-wont-join-twitters-board-after-all">“I believe this is for the best,” said Twitter CEO Parag Agrawal.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 11th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22159596/tesla-plans-to-build-a-robotaxi" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/iStock_1304694206.625086c6bb6de.png?fit=crop&h=191&rect=0%2C65%2C1254%2C705&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/iStock_1304694206.625086c6bb6de.png?dpr=2&fit=crop&h=191&rect=0%2C65%2C1254%2C705&w=340 2x" class="node__image lazyload" alt="Elon Musk announced the news during Thursday&apos;s Cyber Rodeo at Giga Texas."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22159596/tesla-plans-to-build-a-robotaxi">Tesla Plans to Build a Robotaxi</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22159596/tesla-plans-to-build-a-robotaxi">Elon Musk announced the news during Thursday's Cyber Rodeo at Giga Texas.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 8th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22159593/ford-enables-preferred-phrasing-for-vehicles-with-amazon-alexa" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/fordalexa.625080d4d8730.png?fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/fordalexa.625080d4d8730.png?dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="The feature uses Alexa&rsquo;s teachable AI technology."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22159593/ford-enables-preferred-phrasing-for-vehicles-with-amazon-alexa">Ford Enables Preferred Phrasing for Vehicles with Amazon Alexa</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22159593/ford-enables-preferred-phrasing-for-vehicles-with-amazon-alexa">The feature uses Alexa’s teachable AI technology.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 8th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-automotive node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22159546/us-ends-fiat-chrysler-minivans-probe" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/iStock_524303913.625049cea68b6.png?fit=crop&h=191&rect=0%2C126%2C1920%2C1077&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/iStock_524303913.625049cea68b6.png?dpr=2&fit=crop&h=191&rect=0%2C126%2C1920%2C1077&w=340 2x" class="node__image lazyload" alt="I Stock 524303913"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Automotive"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22159546/us-ends-fiat-chrysler-minivans-probe">U.S. Ends Fiat Chrysler Minivans Probe</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22159546/us-ends-fiat-chrysler-minivans-probe">Regulators won't seek recall after complaints of USB charging port fires.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 8th, 2022</div></div></div></div></div></div></div></div><div id="vue-1650489490056-449"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489490056-449', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Automotive","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["automotive"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63239,"optionName":["Standard","Featured Content"],"excludeContentIds":[22184765],"limit":12,"queryName":"LoadMore","after":"MjIxNTk1NDY"},"pageInput":{"for":"website-section","id":63239}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/labor/news/22184787/csx-to-pay-workers-more-in-advance-of-expected-rail-raises">CSX to Pay Workers More in Advance of Expected Rail Raises</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/energy/news/22184783/study-redlining-tied-to-more-oil-gas-wells-in-urban-areas">Study: Redlining Tied to More Oil, Gas Wells in Urban Areas</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/automotive/news/22184765/foes-rip-planned-rivian-plant-at-georgia-meeting">Foes Rip Planned Rivian Plant at Georgia Meeting</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/22184740/aerospace-startup-aims-to-cross-the-pacific-in-an-hour">Aerospace Startup Aims to Cross the Pacific in an Hour</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/22184748/ge-refrigerators-recalled-after-dozens-of-injuries">GE Refrigerators Recalled After Dozens of Injuries</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li><li class="site-footer__item"><a href="/site-map" class="site-footer__link"><span class="site-footer__label">Site Map</span></a></li></ul><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1650489489465-875"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489465-875', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1650489489465-706","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><div id="vue-1650489489437-973"></div><script>CMSBrowserComponents.load({ el: '#vue-1650489489437-973', name: 'SharedFloatingVideoPlayer', props: {"enabled":true,"identityParams":"","accountId":"4684385816001","playerId":"kxlefI771","playerEmbed":"default","playlistId":"1727929430007827336"}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/60731937.js');</script><script src="/dist/js/index.9a0db8bd.js"></script><script>CMSBrowserComponents.init();</script></body></html>