<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.c8b77299.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/1ed2a30f.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.imcd.customer*' + id + '~encoded'; }; } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-WSV9TGW', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-WSV9TGW', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>A Manufacturer’s Swiss Army Knife Against Supply Chain Disruption | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="How 3D printing can help reduce risk and guard against supply chain turmoil."><link rel="canonical" href="https://www.manufacturing.net/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption"><meta property="og:title" item-prop="name" content="A Manufacturer’s Swiss Army Knife Against Supply Chain Disruption"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/3d_printer_526283072_3647x2735__1_.6193c1c6f3c35.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.manufacturing.net/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="A Manufacturer’s Swiss Army Knife Against Supply Chain Disruption"><meta name="twitter:description" content="How 3D printing can help reduce risk and guard against supply chain turmoil."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/3d_printer_526283072_3647x2735__1_.6193c1c6f3c35.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Nov 16th, 2021"><meta property="article:modified_time" content="Nov 16th, 2021"><script>dataLayer.push({"page_type":"content","canonical_path":"/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption","query_string":"","content":{"id":21903148,"type":"blog","name":"A Manufacturer’s Swiss Army Knife Against Supply Chain Disruption","published":"2021-11-16T14:31:46.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a5","username":"jreinke","firstName":"Jeff","lastName":"Reinke"},"company":{},"section":{"id":64029,"name":"Additive Manufacturing","alias":"additive-manufacturing","fullName":"Additive Manufacturing"},"section_hierarchy":[{"id":64029,"name":"Additive Manufacturing","alias":"additive-manufacturing"}],"taxonomy":[{"id":3194342,"type":"Tag","name":"Formlabs","fullName":"Tag: Formlabs (3194342)"},{"id":3105891,"type":"Category","name":"Additive Manufacturing","fullName":"Category: Additive Manufacturing (3105891)"},{"id":2835936,"type":"Tag","name":"Supply Chain","fullName":"Tag: Supply Chain (2835936)"},{"id":2677873,"type":"Tag","name":"3D Printing","fullName":"Tag: 3D Printing (2677873)"}],"authors":[{"id":21903149,"name":"Jason Fullmer"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '21903148').setTargeting('cont_type', 'blog'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":21903148,"ns":"base.indm-multi.content-blog","name":"A Manufacturer’s Swiss Army Knife Against Supply Chain Disruption","props":{"type":"blog","published":1637073106000},"refs":{"primarySection":{"id":64029,"ns":"base.indm-multi.website-section","props":{"alias":"additive-manufacturing"}},"company":null,"authors":[{"id":21903149,"ns":"base.indm-multi.content-contact","name":"Jason Fullmer"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1637141619331,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption'); });</script></head><body><div id="vue-1637141619331-257"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619331-257', name: 'RevealAdListener', props: {"selectAllTargets":true}, hydrate: false });</script><div id="vue-1637141619331-956"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619331-956', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1637141619331-366"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619331-366', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1637141619331-994"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619331-994', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div type="button" aria-label="Toggle Menu" id="vue-1637141619392-128" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619392-128', name: 'DefaultThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars","initiallyExpanded":false,"buttonLabel":"Toggle Menu"}, hydrate: true });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="div-gpt-ad-1637141619357-206"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/137873098/MNET/default_reskin', 'div-gpt-ad-1637141619357-206').addService(googletag.pubads()); googletag.display('div-gpt-ad-1637141619357-206'); });</script></div><div class="document-container"><article class="page page--content page--content-21903148 page--content-blog"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/additive-manufacturing" title="Additive Manufacturing">Additive Manufacturing</a></li></ol></nav><h1 class="page-wrapper__title">A Manufacturer’s Swiss Army Knife Against Supply Chain Disruption</h1><p class="page-wrapper__deck">How 3D printing can help reduce risk and guard against supply chain turmoil.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">Nov 16th, 2021</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/additive-manufacturing/contact/21903149/jason-fullmer">Jason Fullmer</a></span></div></div></div><div id="vue-1637141619358-961"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619358-961', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=21903148 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/3d_printer_526283072_3647x2735__1_.6193c1c6f3c35.png?auto=format&fit=crop&h=394&w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/3d_printer_526283072_3647x2735__1_.6193c1c6f3c35.png?auto=format&dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="3d Printer 526283072 3647x2735 (1)" data-image-id="6193c1cae88d14eb168b457b"></div></div><div class="page-contact-details"></div><div id="content-body-21903148" class="page-contents__content-body"><p align="center" style="text-align: left; "><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">There’s always risk in the supply  chain. Disruption from machine failure and environmental and geopolitical  factors create delays that cause a ripple effect through the supply chain and  ultimately affect consumers. The pandemic ushered in a new level of turmoil,  risks, and challenges, from the </span><span lang="EN"><a href="https://en.wikipedia.org/wiki/2021_Suez_Canal_obstruction" target="_blank">Suez Canal</a></span><span lang="ENArial" ,sans-serif;"="" mso-fareast-font-family:arial;color:black;mso-color-alt:windowtext'="">  obstruction and labor shortages to lockdowns and material scarcities.</span> </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Broken machinery can leave  manufacturers waiting for a replacement part for days or even weeks.  Manufacturers must choose between paying for a rushed order to receive  replacement parts, purchasing materials at a premium, or suffering through  excessive downtime. Stuck between a rock and a hard place, supply chain  challenges render manufacturers unable to move production forward predictably  or without incurring higher costs to attain materials on time.</span> </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Manufacturers must seek new  solutions that enable greater flexibility and fewer risks than current  production methods; 3D printing is one solution. 3D printers can become a  manufacturer’s swiss army knife, an adaptable tool that can keep production  lines running.</span> </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Rather than keeping a stock of  backup tools and parts on hand, 3D printing gives manufacturers an affordable  and fast way to respond to supply chain shortages. With in-house industrial  grade 3D printers, manufacturers can fortify their business against supply  chain challenges and mitigate risk rather than replacing traditional  manufacturing processes.</span></p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Changing the tools needed for  production also helps to de-risk the supply chain. For example, highly  customizable products, like hearing aids or dental aligners, require flexible  production methods that are cost-effective and fast. With 3D printing, these  manufacturers can create customizable parts in-house, helping to reduce the  number of nodes on their supply chain, shorten lead times, and deliver a  product at a fraction of the cost.</span> </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">3D printing can become the stopgap  solution that enables manufacturers to adapt and adjust in the face of supply  chain shortages via two main methods: alternative production and replacement  part production.</span><b><span lang="ENArial" ,sans-serif;mso-fareast-font-family:arial'"=""> </span></b></p><h2><span lang="ENArial" ,sans-serif;mso-fareast-font-family:arial;color:black;mso-color-alt:"="" windowtext'="" style="">Alternative Production</span></h2><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Rather than waiting for  manufacturing parts and materials to arrive, manufacturers can use 3D printers  as a back-up production method. </span>For example, at the onset of the  pandemic in 2020, a shortage of nasal swabs caused by the shut down of the two  factories that produced these swabs was quickly solved with 3D printing.  Without access to traditional manufacturing methods, 3D printing became the  go-to production method for mass-manufacturing these critical COVID-19 testing  components. </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Medical facilities that had 3D  printers on-site were able to print swabs within a few days, close to where they  were needed. 3D printing shortened the supply chain with localized production  to reduce the shortage. Facilities printed tens of millions of swabs in more  than 25 countries around the globe to continue the COVID-19 testing measures  that were necessary for patients’ and workers’ safety.</span> </p><h2><span lang="ENArial" ,sans-serif;mso-fareast-font-family:arial;color:black;mso-color-alt:"="" windowtext'="" style="">Replacement Part Production </span></h2><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">3D printing can also bolster  manufacturers against equipment breakdowns. When a machine breaks down, it  could be out of commission for only a few hours, to days or even weeks until a  critical part is replaced. When a supply chain is in turmoil, manufacturers can  3D print replacement parts within a few hours to days to prevent long-term  delays, halted production, and manufacturing outsourcing.</span></p><p>Using 3D printing for part  production requires both tough materials and other methods like selective laser  sintering (SLS) print technology. Until recently, SLS printers' high costs  prevented its' use as a supply chain stopgap solution. New SLS benchtop printers  present the opportunity for businesses of all sizes to utilize 3D printing as a  supply chain solution to create end-use parts with the high level of  efficiency and throughput needed to fill supply chain gaps. </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Corporations like </span><span lang="EN"><a href="https://www.ashleyfurniture.com/" target="_blank">Ashley Furniture</a></span><span lang="ENArial" ,sans-serif;"="" mso-fareast-font-family:arial;color:black;mso-color-alt:windowtext'=""> have used  3D printers for a replacement part solution. The company brought a </span><span lang="EN"><a href="https://formlabs.com/" target="_blank">Formlabs</a></span><span lang="ENArial" ,sans-serif;"="" mso-fareast-font-family:arial;color:black;mso-color-alt:windowtext'=""><a href="https://formlabs.com/" target="_blank"> </a>3D printer  to the factory floor as the main means to replace machined alignment pins. By  using end-use 3D printed parts, Ashley Furniture was able to avoid the long  lead times and minimum order quantities of outsourcing.</span> </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">While 3D printing is a powerful  technology with growing applications for manufacturing, printers aren’t generally  designed to replace traditional production methods. The technology presents new  ways to reduce risk caused by supply chain fluctuations to keep manufacturers  on track and producing in the face of breakdowns and shortages. These machines  are becoming more and more affordable, enabling them to be the safeguard  against supply chain disruptions for various business types and sizes.</span> </p><p><span lang="ENArial" ,sans-serif;mso-fareast-font-family:"="" arial;color:black;mso-color-alt:windowtext'="">Manufacturers can choose to scale  their backup production methods with 3D printing, whether its starting with a  singular printer or establishing a 3D printing suite as an alternative means of  production. With alternative production and replacement part production, 3D  printers can become the new secret weapon of the manufacturer’s supply chain in  accessible and efficient ways.</span></p></div><div style="clear: both;"></div><div id="vue-1637141619418-700"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619418-700', name: 'GAMInjectAds', props: {"selector":"#content-body-21903148","toInject":{"1750":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1637141619418-722\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1637141619418-722').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1637141619418-722'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1637141619418-734\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1637141619418-734').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1637141619418-734'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1637141619418-423\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1637141619418-423').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1637141619418-423'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1637141619418-270\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1637141619418-270').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1637141619418-270'); });<\\/script><\\/div>"}}, hydrate: false });</script><div id="vue-1637141619421-636"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619421-636', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Additive Manufacturing</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21821718/3dprinted-sand-gains-super-strength-in-polymer-discovery" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/Bridge_pic.618e8dd57db7a.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/Bridge_pic.618e8dd57db7a.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="A novel polymer developed at Oak Ridge National Laboratory strengthens sand for additive manufacturing applications. A 6.5 centimeter 3D-printed sand bridge, shown here, held 300 times its own weight." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21821718/3dprinted-sand-gains-super-strength-in-polymer-discovery">3D-Printed Sand Gains Super Strength in Polymer Discovery</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 12th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21821704/henkel-nexa3d-sign-material-development-agreement" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/arcimoto_rear_swing_arm_casting_aluminum_with_3d_printed_pattern_High.618e825251c59.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/arcimoto_rear_swing_arm_casting_aluminum_with_3d_printed_pattern_High.618e825251c59.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Rear swing arm casting aluminum with 3D-printing pattern for Acimoto." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/news/21821704/henkel-nexa3d-sign-material-development-agreement">Henkel, Nexa3D Sign Material Development Agreement</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 12th, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--article-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/article/21808871/laying-the-groundwork-for-industrial-3dprinted-parts-in-oil-gas-applications" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/IMI_VELO3D_Image_4b_hi_res.6181925f3c2b3.61829ce93e2ae.png?auto=format&fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/IMI_VELO3D_Image_4b_hi_res.6181925f3c2b3.61829ce93e2ae.png?auto=format&dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Imi Velo3 D Image 4b Hi Res 6181925f3c2b3" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/home/article/21808871/laying-the-groundwork-for-industrial-3dprinted-parts-in-oil-gas-applications">Laying the Groundwork for Industrial 3D-Printed Parts in Oil & Gas Applications</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 2nd, 2021</div></div></div></div></div></div></div><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22b024e6a7-175f-4c7a-a257-0dac34a9a4f7%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22617ad3de740bf900015cbc70%22%2C%22cre%22%3A%22617ad48b740bf900015cf827%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1637141619447 class="node node--section-undefined node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/trends_in_manufacturing_2" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22b024e6a7-175f-4c7a-a257-0dac34a9a4f7%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22617ad3de740bf900015cbc70%22%2C%22cre%22%3A%22617ad48b740bf900015cf827%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/617ad4868c94e80001f76398/iStock-1051694430.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75" data-srcset="https://native-x.imgix.net/indm/617ad4868c94e80001f76398/iStock-1051694430.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75 2x" class="node__image lazyload" alt="Trends in Manufacturing: Insights from 750 Leaders" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://ien.formstack.com/forms/trends_in_manufacturing_2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22b024e6a7-175f-4c7a-a257-0dac34a9a4f7%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22617ad3de740bf900015cbc70%22%2C%22cre%22%3A%22617ad48b740bf900015cf827%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Trends in Manufacturing: Insights from 750 Leaders</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 1st, 2021</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1637141619361-685"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619361-685', name: 'PhotoSwipe', props: {"thumbnailClickSelectors":"[data-gallery-id=\"21903148\"] [data-image-id]","items":[{"id":"6193c1cae88d14eb168b457b","title":"","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/3d_printer_526283072_3647x2735__1_.6193c1c6f3c35.png?auto=format&fill=solid&fit=fill&h=720&w=1280"}]}, hydrate: false });</script></div></div></div></article><div class="page page--below page--content page--content-21903148 page--content-blog"><div id="vue-1637141619332-884"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619332-884', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-64029"><div id="vue-1637141619427-180"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619427-180', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1637141619427-436" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1637141619427-436').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1637141619427-436'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Additive Manufacturing</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22ddd252e9-22ff-4ebe-9cca-b8ac1d3b7e58%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22617ae3858c94e80001fd0de7%22%2C%22cre%22%3A%22617ae44b740bf9000162d5fe%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1637141619456 class="node node--section-undefined node--section-tag node--content-card node--image-top node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/make_or_break_metrics" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ddd252e9-22ff-4ebe-9cca-b8ac1d3b7e58%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22617ae3858c94e80001fd0de7%22%2C%22cre%22%3A%22617ae44b740bf9000162d5fe%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/617ae4478c94e80001fd426e/iStock-859936912.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=191&w=340" data-srcset="https://native-x.imgix.net/indm/617ae4478c94e80001fd426e/iStock-859936912.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=191&w=340 2x" class="node__image lazyload" alt="Make or Break Metrics"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/make_or_break_metrics" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ddd252e9-22ff-4ebe-9cca-b8ac1d3b7e58%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22617ae3858c94e80001fd0de7%22%2C%22cre%22%3A%22617ae44b740bf9000162d5fe%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Make or Break Metrics</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/make_or_break_metrics" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22ddd252e9-22ff-4ebe-9cca-b8ac1d3b7e58%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22617ae3858c94e80001fd0de7%22%2C%22cre%22%3A%22617ae44b740bf9000162d5fe%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Understanding KPIs as they relate to your industry and business is essential for any growing business. The immense amount of information available to decision-makers today can also be overwhelming, so we narrowed it down to the 20 most important metrics.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 1st, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21808812/3d-printing-method-improves-reef-restoration" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/iStock_1077171172.618149fde44bc.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/11/16x9/iStock_1077171172.618149fde44bc.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="I Stock 1077171172"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21808812/3d-printing-method-improves-reef-restoration">3D Printing Method Improves Reef Restoration</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21808812/3d-printing-method-improves-reef-restoration">Attaching coral microfragments to a printed skeleton starts the colonization process.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Nov 2nd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21735198/scientists-create-3dprinted-microscopic-gas-sensors" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/Low_Res_Florea.jpg.614c9e8a01a2e.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/Low_Res_Florea.jpg.614c9e8a01a2e.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Center: glass substrate showing the colorful 3D printed sensor; left: zoomed-in optical microscopy images showing the pixelated sensor in response to different vapors; right: scanning electron microscopy image of the pixelated sensor."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21735198/scientists-create-3dprinted-microscopic-gas-sensors">Scientists Create 3D-Printed Microscopic Gas Sensors</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21735198/scientists-create-3dprinted-microscopic-gas-sensors">The ability to cheaply and accurately monitor pollutant levels could be a game-changer.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 23rd, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21723010/engineers-embed-3dprinted-objects-with-sensing-technology" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/Low_Res_MIT_metasense_01_press_0.jpeg.6143573a6c4a8.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/Low_Res_MIT_metasense_01_press_0.jpeg.6143573a6c4a8.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Low Res Mit Metasense 01 Press 0 jpeg"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21723010/engineers-embed-3dprinted-objects-with-sensing-technology">Engineers Embed 3D-Printed Objects with Sensing Technology</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21723010/engineers-embed-3dprinted-objects-with-sensing-technology">Designers could use the method to print "interactive input devices."</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 16th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21723003/3d-imaging-technique-could-benefit-medicine-electric-cars-nuclear-deterrence" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/Low_Res_EQUIPS_ComparisonImages.jpg.61435392a9a6a.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/Low_Res_EQUIPS_ComparisonImages.jpg.61435392a9a6a.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Low Res Equips Comparison Images jpg"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21723003/3d-imaging-technique-could-benefit-medicine-electric-cars-nuclear-deterrence">3D Imaging Technique Could Benefit Medicine, Electric Cars</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21723003/3d-imaging-technique-could-benefit-medicine-electric-cars-nuclear-deterrence">The new computer simulation method can equip engineers and doctors with more, better information.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 16th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/blog/21722747/how-to-build-a-strong-contract-manufacturing-supply-chain-with-additive-manufacturing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/velo3d_parts.6140b66db3246.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/09/16x9/velo3d_parts.6140b66db3246.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="3D metal printed parts manufactured on a VELO3D Sapphire system. Contract manufacturers experienced in full production methods are using VELO3D printers to manufacture complex, high-value parts like these shown above. Left to right: Zero-degree impeller, radial heat exchanger, and stator ring (below)."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/blog/21722747/how-to-build-a-strong-contract-manufacturing-supply-chain-with-additive-manufacturing">How to Build a Strong Contract Manufacturing Supply Chain with Additive Manufacturing</a></h5><div class="node__text node__text--teaser"><a href="/home/blog/21722747/how-to-build-a-strong-contract-manufacturing-supply-chain-with-additive-manufacturing">Contract manufacturers have the true manufacturing expertise to integrate AM with traditional technologies.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Sep 14th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21627456/scientists-turn-pollen-into-biomedical-3d-printing-ink" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/Low_Res_Image_3.jpg.6127a26d11c02.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/Low_Res_Image_3.jpg.6127a26d11c02.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="This pollen-derived ink developed by NTU Singapore is able to hold its shape when deposited onto a surface, making it a viable alternative to current inks used for 3D printing in the biomedical field."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21627456/scientists-turn-pollen-into-biomedical-3d-printing-ink">Scientists Turn Pollen into Biomedical 3D Printing Ink</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21627456/scientists-turn-pollen-into-biomedical-3d-printing-ink">The material could be used to make parts for tissue engineering, toxicity testing and drug delivery.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 26th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21627308/ge-developing-3dprinted-carbon-capture-system" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/metal_contactor__2_.61265793a87a1.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/metal_contactor__2_.61265793a87a1.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="A 3D-designed and printed heat exchanger."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21627308/ge-developing-3dprinted-carbon-capture-system">GE Developing 3D-Printed Carbon Capture System</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21627308/ge-developing-3dprinted-carbon-capture-system">The system would remove carbon dioxide from the air.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 25th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21615187/engineers-grow-3dprinted-blood-vessel" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/Screen_Shot_2021_08_18_at_9.44.20_AM.611d1cdc7361b.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/Screen_Shot_2021_08_18_at_9.44.20_AM.611d1cdc7361b.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="These images depict the method used to fabricate the 3D bioprinted vascular model with native endothelial and vascular smooth muscle cells."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21615187/engineers-grow-3dprinted-blood-vessel">Engineers Grow 3D-Printed Blood Vessel</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21615187/engineers-grow-3dprinted-blood-vessel">The model paves the way for cardiovascular drug advancements with better precision.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 18th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21603225/optomec-optomec-adds-aluminum-to-dozens-of-metal-additive-printing-recipes" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/7000_Series_Aluminum_is_commonly_required_for_aviation_parts_such_as_landing_gear_components.611528e93960c.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/08/16x9/7000_Series_Aluminum_is_commonly_required_for_aviation_parts_such_as_landing_gear_components.611528e93960c.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="7000 Series Aluminum Is Commonly Required For Aviation Parts Such As Landing Gear Components"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21603225/optomec-optomec-adds-aluminum-to-dozens-of-metal-additive-printing-recipes">Optomec Adds Aluminum to Metal Additive Printing Recipes</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21603225/optomec-optomec-adds-aluminum-to-dozens-of-metal-additive-printing-recipes">Pre-qualified LENS-DED process parameters lower cost and speed time to production.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Aug 12th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-home node--section-tag node--content-card node--image-top node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/home/news/21578979/engineering-professor-receives-patent-for-3d-printing-mold-tool" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/271260_web.61041425ee262.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/16x9/271260_web.61041425ee262.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Dr. Steve Stagon holds molds in UNF&apos;s 3D Printing Lab."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Home"><a href="/">Home</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/home/news/21578979/engineering-professor-receives-patent-for-3d-printing-mold-tool">Engineering Professor Receives Patent for 3D Printing Mold Tool</a></h5><div class="node__text node__text--teaser"><a href="/home/news/21578979/engineering-professor-receives-patent-for-3d-printing-mold-tool">The coating technology can save manufacturers time and money while reducing plastic waste.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 30th, 2021</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-video node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/video/video/21565133/rawlings-transforms-mlb-baseball-gloves-with-3d-printing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/MM_242_Thumb_2.60f1a53179a8a.png?auto=format&fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2021/07/MM_242_Thumb_2.60f1a53179a8a.png?auto=format&dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Mm 242 Thumb 2"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Video"><a href="/video">Video</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/video/video/21565133/rawlings-transforms-mlb-baseball-gloves-with-3d-printing">Rawlings Transforms MLB Baseball Gloves with 3D Printing</a></h5><div class="node__text node__text--teaser"><a href="/video/video/21565133/rawlings-transforms-mlb-baseball-gloves-with-3d-printing">The next defensive tool is on the baseball diamond.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Jul 16th, 2021</div></div></div></div></div></div></div></div><div id="vue-1637141619428-200"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619428-200', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Additive Manufacturing","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["additive-manufacturing"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":64029,"optionName":["Standard","Featured Content"],"excludeContentIds":[21903148],"limit":12,"queryName":"LoadMore","after":"MjE1NjUxMzM"},"pageInput":{"for":"website-section","id":64029}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/labor/news/21903208/amazon-settles-california-covid-workers-notification-dispute">Amazon Settles California COVID Workers Notification Dispute</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/21903203/lawsuit-says-amazon-liable-for-crash-that-paralyzed-man">Lawsuit Says Amazon Liable for Crash That Paralyzed Man</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/21903104/inside-a-phishing-scheme-with-open-systems">Inside a Phishing Scheme</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--blog-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/additive-manufacturing/blog/21903148/a-manufacturers-swiss-army-knife-against-supply-chain-disruption">A Manufacturer’s Swiss Army Knife Against Supply Chain Disruption</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/economics/news/21903041/supply-shortages-fueled-by-americans-spending-spree">Supply Shortages Fueled by Americans' Spending Spree</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li><li class="site-footer__item"><a href="/site-map" class="site-footer__link"><span class="site-footer__label">Site Map</span></a></li></ul><div class="site-footer__copyright">&copy; 2021 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1637141619363-396"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619363-396', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1637141619363-519","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/92a60030.js');</script><div id="vue-1637141619333-414"></div><script>CMSBrowserComponents.load({ el: '#vue-1637141619333-414', name: 'OmedaRapidIdentityX', props: {}, hydrate: false });</script><script src="/dist/js/index.412b5144.js"></script><script>CMSBrowserComponents.init();</script></body></html>