<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.8887738b.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/9ba4a865.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.imcd.customer*' + id + '~encoded'; }; } });</script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSV9TGW');</script><script>dataLayer.push({"site":{"id":"5d76bfaf665fc42e008b4569","name":"Manufacturing.net","origin":"https://www.manufacturing.net"}});</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Japan's SoftBank Sinks to Losses | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="The tech firm said it would become more controlled in its investments."><link rel="canonical" href="https://www.manufacturing.net/technology/news/22223600/japans-softbank-sinks-to-losses"><meta property="og:title" item-prop="name" content="Japan's SoftBank Sinks to Losses"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Softbank_Wall_AP.627d0e0321e9a.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.manufacturing.net/technology/news/22223600/japans-softbank-sinks-to-losses"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Japan's SoftBank Sinks to Losses"><meta name="twitter:description" content="The tech firm said it would become more controlled in its investments."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Softbank_Wall_AP.627d0e0321e9a.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="May 12th, 2022"><meta property="article:modified_time" content="May 12th, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.manufacturing.net/technology/news/22223600/japans-softbank-sinks-to-losses"},"headline":"Japan's SoftBank Sinks to Losses","name":"Japan's SoftBank Sinks to Losses","description":"The tech firm said it would become more controlled in its investments.","thumbnailUrl":"https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Softbank_Wall_AP.627d0e0321e9a.png?auto=format%2Ccompress&fit=max&q=70&w=1200","image":["https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Softbank_Wall_AP.627d0e0321e9a.png?auto=format%2Ccompress&fit=max&q=70&w=1200"],"datePublished":"2022-05-12T13:38:03.000Z","dateModified":"2022-05-12T15:36:55.000Z","url":"https://www.manufacturing.net/technology/news/22223600/japans-softbank-sinks-to-losses","author":{"@type":"Person","name":"Yuri Kageyama"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/technology/news/22223600/japans-softbank-sinks-to-losses","query_string":"","content":{"id":22223600,"type":"news","name":"Japan's SoftBank Sinks to Losses","published":"2022-05-12T13:38:03.000Z"},"created_by":{"id":"5da9e4a26ab817ba319ed4a4","username":"awells","firstName":"Anna","lastName":"Wells"},"company":{},"section":{"id":63251,"name":"Technology","alias":"technology","fullName":"Technology"},"section_hierarchy":[{"id":63251,"name":"Technology","alias":"technology"}],"taxonomy":[{"id":3195481,"type":"Tag","name":"SoftBank","fullName":"Tag: SoftBank (3195481)"}],"authors":[{"id":20490387,"name":"Yuri Kageyama"}]});</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '22223600').setTargeting('cont_type', 'news'); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_lb1', [[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_billboard', [970,250], 'gpt-ad-billboard1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250]], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,600]], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'gpt-ad-rail-infinite').defineSizeMapping(googletag.sizeMapping().addSize([992,0], [[300,250],[300,600]]).addSize([0,0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22223600,"ns":"base.indm-multi.content-news","name":"Japan's SoftBank Sinks to Losses","props":{"type":"news","published":1652362683000},"refs":{"primarySection":{"id":63251,"ns":"base.indm-multi.website-section","props":{"alias":"technology"}},"company":null,"authors":[{"id":20490387,"ns":"base.indm-multi.content-contact","name":"Yuri Kageyama"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1652377075274,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/technology/news/22223600/japans-softbank-sinks-to-losses').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/technology/news/22223600/japans-softbank-sinks-to-losses'); });</script><script id="script">
        var s = document.createElement("script")
          s.src = "https://notix.io/ent/current/enot.min.js"
          s.onload = function (sdk) {
            sdk.startInstall({
              appId: "1004c90b9625597d3f00615ee4ebe9a",
              loadSettings: true
            })
          }
        document.head.append(s)
      </script></head><body><div id="vue-1652377075274-206"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075274-206', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false });</script><div id="vue-1652377075274-334"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075274-334', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false });</script><div id="vue-1652377075274-290"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075274-290', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false });</script><div id="vue-1652377075274-384"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075274-384', name: 'GTMTrackLoadMore', props: {}, hydrate: false });</script><header class="site-header"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><div type="button" aria-label="Toggle Menu" id="vue-1652377075332-400" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075332-400', name: 'DefaultThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars","initiallyExpanded":false,"buttonLabel":"Toggle Menu"}, hydrate: true });</script><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90 2x"></a><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul><ul class="site-navbar__items site-navbar__items--tertiary"><li class="site-navbar__item site-navbar__item--user"><a href="/user/login" class="site-navbar__link"><span class="site-navbar__label">Log In</span></a></li><li class="site-navbar__item site-navbar__item--user"><a href="/user/register" class="site-navbar__link"><span class="site-navbar__label">Register</span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--facebook site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="http://www.twitter.com/mnetnews" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--twitter site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--youtube site-navbar__icon"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a></li><li class="site-navbar__item site-navbar__item--social-icon"><a href="https://www.linkedin.com/company/manufacturing-net/" target="_blank" class="site-navbar__link" rel="noopener"><span class="marko-web-icon marko-web-icon--linkedin site-navbar__icon"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></li><li class="site-navbar__item"><a href="/search" class="site-navbar__link"><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents"><div class="site-menu__section"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/videos" class="site-menu__link"><span class="site-menu__label">Videos</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></div><div class="site-menu__section"><div class="site-menu__header">User Tools</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/page/mnet-privacy-policy" class="site-menu__link"><span class="site-menu__label">Privacy Policy</span></a></li><li class="site-menu__item"><a href="/page/mnet-terms-conditions" class="site-menu__link"><span class="site-menu__label">Terms & Conditions</span></a></li><li class="site-menu__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">CA Consumer Privacy Act</span></a></li></ul></div><div class="site-menu__section site-menu__section--social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div></aside><div id="vue-1652377075309-476"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075309-476', name: 'RevealAdHandler', props: {"id":"reveal-ad","path":"/137873098/MNET/default_reskin","selectAllTargets":true}, hydrate: false });</script><div class="document-container"><article class="page page--content page--content-22223600 page--content-news"><div class="page-wrapper page-wrapper--no-bottom-padding"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_lb1" data-gam-size="[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[970,66],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[728,90]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[[300,50],[320,50],[300,100]]}]" id="gpt-ad-lb1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a href="/technology" title="Technology">Technology</a></li></ol></nav><h1 class="page-wrapper__title">Japan's SoftBank Sinks to Losses</h1><p class="page-wrapper__deck">The tech firm said it would become more controlled in its investments.</p><div class="page-attribution-wrapper"><div class="page-dates"><div class="page-dates__content-published">May 12th, 2022</div></div><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20490387/yuri-kageyama">Yuri Kageyama</a></span></div></div></div><div id="vue-1652377075310-668"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075310-668', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/technology/news/22223600/japans-softbank-sinks-to-losses","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div data-gallery-id=22223600 class="page-contents col-lg-8 mb-3 mb-lg-0"><div class="page-image page-image--fluid-16by9 page-image--fluid"><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Softbank_Wall_AP.627d0e0321e9a.png?fit=crop&h=394&w=700" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Softbank_Wall_AP.627d0e0321e9a.png?dpr=2&fit=crop&h=394&w=700 2x" class="page-image__image lazyload" alt="Passersby move past a SoftBank shop in Tokyo, Thursday, May 12, 2022. Japanese technology company SoftBank Group reported Thursday it has dropped into losses as the value of its investments declined." data-image-id="627d0e042cf296e9218b4572"></div><div class="page-image__image-caption">Passersby move past a SoftBank shop in Tokyo, Thursday, May 12, 2022. Japanese technology company SoftBank Group reported Thursday it has dropped into losses as the value of its investments declined.</div><div class="page-image__image-credit">AP Photo/Shuji Kajiyama</div></div><div class="page-contact-details"></div><div id="content-body-22223600" class="page-contents__content-body"><p> </p><p>TOKYO (AP) — SoftBank Group sank into losses in the past fiscal year as the value of its global investments declined, the Japanese technology  company reported Thursday.</p><p>SoftBank Group Corp. reported red ink  totaling 1.7 trillion yen ($13 billion) for the fiscal year through  March, a reversal from the 4.9 trillion yen profit racked up the  previous year.</p><p>Annual sales grew 10.5% to 6.2 trillion yen ($48 billion).</p><p>Although  the company’s portfolio is not directly exposed to the war in Ukraine,  global uncertainty as well as inflation and soaring energy costs are  likely to have a negative impact on investments for some time, the  company said.</p><p>Softbank Chief Executive Masayoshi Son told  reporters he was going to become more controlled and defensive in  investments, focusing on past successes like British semiconductor and  software design company Arm.</p><p>“You may think that doesn’t sound  like the Son you used to know, and it is true we are also going to  continue to be aggressive in some ways,” he said.</p><p>The intended  sale of Arm to Nvidia failed earlier this year due to regulatory  problems. But Son said Arm's future growth promises to be “explosive,”  and preparations were underway for an IPO, although the date was not yet  set. New executives at Arm China were “the final needed solution,” Son  said.</p><p>SoftBank acquired Arm in 2016. Arm is a leader in artificial  intelligence, IoT, cloud, the metaverse and autonomous driving. Its  semiconductor design is widely licensed and used in virtually all  smartphones, the majority of tablets and digital TVs. Such technology is  considered key for autonomous driving cars.</p><p>SoftBank also owns  stakes in the SoftBank mobile carrier, Yahoo web services provider,  Chinese e-commerce giant Alibaba and vehicle-for-hire company Didi.  SoftBank also has funds that include other global investors called  Vision Funds.</p><p>The online shift in people’s activities that  happened because of the coronavirus pandemic will not be reversed, even  if COVID-19 restrictions are relaxed, Son said. People will still be  doing online shopping, working and entertainment, he said.</p><p>When  questioned about his views on Tesla CEO Elon Musk’s purchase of Twitter,  Son said he had the greatest respect for Musk and expected he would do  great things with Twitter. But Son made it clear SoftBank was not  getting involved in Twitter.</p><p>Son defended his belief in investing  in the “information revolution.” Share prices have their ups and downs  but in the long run the value of technology companies continues to grow.</p><p>“We believe in this continued innovation,” he said.</p><p>“SoftBank will take a defensive posture, but we will continue to be on the offensive without spending too much money,” Son said.</p></div><div style="clear: both;"></div><div id="vue-1652377075315-648"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075315-648', name: 'GAMInjectAds', props: {"selector":"#content-body-22223600","toInject":{"1750":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1652377075314-439\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1652377075314-439').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1652377075314-439'); });<\\/script><\\/div>","3500":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1652377075314-930\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1652377075314-930').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1652377075314-930'); });<\\/script><\\/div>","5250":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1652377075314-695\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1652377075314-695').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1652377075314-695'); });<\\/script><\\/div>","7000":"<div data-gam-path=\"/137873098/MNET/default_rail1\" data-gam-size=\"[[300,250],[300,600]]\" data-gam-size-mapping=\"[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[576,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250]]}]\" data-gam-collapse=\"true\" id=\"div-gpt-ad-1652377075315-984\" class=\"ad-container ad-container--max-width-300 ad-container--in-content\"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1652377075315-984').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([576,0], [[300,250],[300,600]]).addSize([300,0], [[300,250]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1652377075315-984'); });<\\/script><\\/div>"}}, hydrate: false });</script><div id="vue-1652377075315-382"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075315-382', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/technology/news/22223600/japans-softbank-sinks-to-losses","providers":["email","facebook","linkedin","twitter"]}, hydrate: false });</script></div><aside class="col-lg-4 page-rail"><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Latest in Technology</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/video/video/22223451/cyber-hygiene-and-putins-latest-army-of-criminal-hackers" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/ep13tn.627bc54cb5dc5.png?fit=crop&h=75&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/ep13tn.627bc54cb5dc5.png?dpr=2&fit=crop&h=75&w=75 2x" class="node__image lazyload" alt="Ep13tn" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/22223451/cyber-hygiene-and-putins-latest-army-of-criminal-hackers">Security Breach: Cyber Hygiene and Putin's Army of Criminal Hackers</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 11th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--product-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/id-product-categories/mro/condition-monitoring/probes-sensors/product/22223400/senscomp-inc-compact-ultrasonic-smart-sensor-for-tight-locations" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Untitled.627ad998b8ebf.png?fit=crop&h=75&rect=264%2C102%2C1311%2C738&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Untitled.627ad998b8ebf.png?dpr=2&fit=crop&h=75&rect=264%2C102%2C1311%2C738&w=75 2x" class="node__image lazyload" alt="The Smart Sensor from SensComp." style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/technology/id-product-categories/mro/condition-monitoring/probes-sensors/product/22223400/senscomp-inc-compact-ultrasonic-smart-sensor-for-tight-locations">Compact Ultrasonic Smart Sensor for Tight Locations</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 10th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--product-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/id-product-categories/business-management/software/product/22210606/global-shop-solutions-fast-track-erp-implementation-for-manufacturers" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/erp.627976fb37b42.png?fit=crop&h=75&rect=187%2C94%2C304%2C171&w=75" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/erp.627976fb37b42.png?dpr=2&fit=crop&h=75&rect=187%2C94%2C304%2C171&w=75 2x" class="node__image lazyload" alt="Erp" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/technology/id-product-categories/business-management/software/product/22210606/global-shop-solutions-fast-track-erp-implementation-for-manufacturers">Fast Track ERP Implementation for Manufacturers</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 9th, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%225d5b527e-6ea1-4b22-b32f-ac924aa441ba%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8b510057fb00011726ea%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1652377075444 class="node node--section-undefined node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 75px;min-width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225d5b527e-6ea1-4b22-b32f-ac924aa441ba%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8b510057fb00011726ea%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603ea8074a44ce000192ff29/Unboxed-button_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75" data-srcset="https://native-x.imgix.net/indm/603ea8074a44ce000192ff29/Unboxed-button_NativeX.jpg?crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=75&w=75 2x" class="node__image lazyload" alt="Industrial Media Unboxing Video" style="width: 75px;height: 75px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%225d5b527e-6ea1-4b22-b32f-ac924aa441ba%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8b510057fb00011726ea%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Industrial Media Unboxing Video</a></h5></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 22nd, 2022</div></div></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250]]" id="gpt-ad-rail1" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,600]]" id="gpt-ad-rail2" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div></aside><div id="vue-1652377075312-902"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075312-902', name: 'PhotoSwipe', props: {"thumbnailClickSelectors":"[data-gallery-id=\"22223600\"] [data-image-id]","items":[{"id":"627d0e042cf296e9218b4572","title":"Passersby move past a SoftBank shop in Tokyo, Thursday, May 12, 2022. Japanese technology company SoftBank Group reported Thursday it has dropped into losses as the value of its investments declined.<br><small>AP Photo/Shuji Kajiyama</small>","w":1280,"h":720,"src":"https://img.manufacturing.net/files/base/indm/multi/image/2022/05/Softbank_Wall_AP.627d0e0321e9a.png?auto=format&fill=solid&fit=fill&h=720&w=1280"}]}, hydrate: false });</script></div></div></div></article><div class="page page--below page--content page--content-22223600 page--content-news"><div id="vue-1652377075275-812"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075275-812', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false });</script><div class="page-wrapper"><div class="page-wrapper__section"><div class="row"><div class="col"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[970,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-billboard1" class="ad-container ad-container--max-width-970 ad-container--margin-auto-x ad-container--center"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-billboard1'); });</script></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-8 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63251"><div id="vue-1652377075435-644"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075435-644', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false });</script><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[300,600]]}]" data-gam-collapse="true" id="div-gpt-ad-1652377075435-648" class="ad-container ad-container--max-width-300 ad-container--margin-auto-x mb-block"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rail1', [[300,250],[300,600]], 'div-gpt-ad-1652377075435-648').defineSizeMapping(googletag.sizeMapping().addSize([992,0], []).addSize([300,0], [[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1652377075435-648'); });</script></div><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Technology</div></div><div class="card-deck-flow card-deck-flow--2-cols"><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/id-product-categories/assembly/assembly-technology/remote-monitoring/product/22210487/circor-remote-service-augmented-reality-solution" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/circor.627173e81d043.png?fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/05/circor.627173e81d043.png?dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Circor"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/id-product-categories/assembly/assembly-technology/remote-monitoring/product/22210487/circor-remote-service-augmented-reality-solution">Remote Service Augmented Reality Solution</a></h5><div class="node__text node__text--teaser"><a href="/technology/id-product-categories/assembly/assembly-technology/remote-monitoring/product/22210487/circor-remote-service-augmented-reality-solution">Innovative solution enhances ease of business and user flexibility.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>May 3rd, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/id-product-categories/assembly/workstations/lighting/product/22197847/banner-engineering-tower-light-provides-superior-visual-and-audible-indication" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/TLF100_4_Segment_LM_pic.626ae55ee8a17.png?fit=crop&h=191&rect=354%2C531%2C972%2C549&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/TLF100_4_Segment_LM_pic.626ae55ee8a17.png?dpr=2&fit=crop&h=191&rect=354%2C531%2C972%2C549&w=340 2x" class="node__image lazyload" alt="Tlf100 4 Segment Lm Pic"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/id-product-categories/assembly/workstations/lighting/product/22197847/banner-engineering-tower-light-provides-superior-visual-and-audible-indication">Tower Light Provides Superior Visual and Audible Indication</a></h5><div class="node__text node__text--teaser"><a href="/technology/id-product-categories/assembly/workstations/lighting/product/22197847/banner-engineering-tower-light-provides-superior-visual-and-audible-indication">Tower light delivers 14 customized indication possibilities and unique animations.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 28th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/id-product-categories/assembly/workstations/casters/product/22197837/hamilton-caster-mfg-co-new-wheels-for-ergonomic-and-agv-applications" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/hamilton.626ae00c7d2b2.png?fit=crop&h=191&rect=0%2C57%2C1096%2C616&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/hamilton.626ae00c7d2b2.png?dpr=2&fit=crop&h=191&rect=0%2C57%2C1096%2C616&w=340 2x" class="node__image lazyload" alt="Hamilton"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/id-product-categories/assembly/workstations/casters/product/22197837/hamilton-caster-mfg-co-new-wheels-for-ergonomic-and-agv-applications">New Wheels for Ergonomic and AGV Applications</a></h5><div class="node__text node__text--teaser"><a href="/technology/id-product-categories/assembly/workstations/casters/product/22197837/hamilton-caster-mfg-co-new-wheels-for-ergonomic-and-agv-applications">The latest modular solution is designed to reduce the amount of energy needed to move loads.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 28th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-video node--section-tag node--content-card node--image-top node--card node--full-height node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/video/video/22197574/the-industrys-attack-surface-has-exploded" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/ep11_tn.62695739c855d.png?fit=crop&h=191&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/ep11_tn.62695739c855d.png?dpr=2&fit=crop&h=191&w=340 2x" class="node__image lazyload" alt="Ep11 Tn"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Video"><a href="/video">Video</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/video/video/22197574/the-industrys-attack-surface-has-exploded">'The Industry's Attack Surface Has Exploded'</a></h5><div class="node__text node__text--teaser"><a href="/video/video/22197574/the-industrys-attack-surface-has-exploded">Expanded connectivity has produced security gaps that are easy money for hackers.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 28th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/id-product-categories/metalworking/milling/product/22197610/absolute-machine-tools-inc-vmt-series-vertical-millturn-center-for-large-vertical-turning-applications" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/VMT1000.6269742e9c6af.png?fit=crop&h=191&rect=0%2C486%2C1920%2C1080&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/VMT1000.6269742e9c6af.png?dpr=2&fit=crop&h=191&rect=0%2C486%2C1920%2C1080&w=340 2x" class="node__image lazyload" alt="Vmt1000"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/id-product-categories/metalworking/milling/product/22197610/absolute-machine-tools-inc-vmt-series-vertical-millturn-center-for-large-vertical-turning-applications">VMT Series Vertical Mill/Turn Center for Large Vertical Turning Applications</a></h5><div class="node__text node__text--teaser"><a href="/technology/id-product-categories/metalworking/milling/product/22197610/absolute-machine-tools-inc-vmt-series-vertical-millturn-center-for-large-vertical-turning-applications">It combines vertical and horizontal 5-face milling with vertical turning capabilities.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 27th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/controls/product/22197616/emerson-appleton-group-environmentally-robust-control-stations-and-tumbler-switches" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Emerson_sized.626973e04ff7b.png?fit=crop&h=191&rect=0%2C31%2C781%2C438&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Emerson_sized.626973e04ff7b.png?dpr=2&fit=crop&h=191&rect=0%2C31%2C781%2C438&w=340 2x" class="node__image lazyload" alt="Emerson Sized"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/controls/product/22197616/emerson-appleton-group-environmentally-robust-control-stations-and-tumbler-switches">Environmentally Robust Control Stations and Tumbler Switches</a></h5><div class="node__text node__text--teaser"><a href="/technology/controls/product/22197616/emerson-appleton-group-environmentally-robust-control-stations-and-tumbler-switches">This introduction brings more cost-efficiency, performance, and reliability to processing industries operating in harsh environments.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 27th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/machine-tools-accessories/product/22197595/walter-tools-cermet-turning-insert-to-double-tool-life" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Walter_sized.626968c9c8468.png?fit=crop&h=191&rect=0%2C24%2C799%2C448&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Walter_sized.626968c9c8468.png?dpr=2&fit=crop&h=191&rect=0%2C24%2C799%2C448&w=340 2x" class="node__image lazyload" alt="Walter Sized"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/machine-tools-accessories/product/22197595/walter-tools-cermet-turning-insert-to-double-tool-life">Cermet Turning Insert to Double Tool Life</a></h5><div class="node__text node__text--teaser"><a href="/technology/machine-tools-accessories/product/22197595/walter-tools-cermet-turning-insert-to-double-tool-life">It can boost productivity and dimensional stability in mass production.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 27th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/hvac-r/product/22197582/new-yorker-electronics-orion-reversible-flow-fans-feature-directional-flow-and-speed-control-in-one-unit" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Orion_sized.6269623d7d24e.png?fit=crop&h=191&rect=0%2C25%2C799%2C449&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Orion_sized.6269623d7d24e.png?dpr=2&fit=crop&h=191&rect=0%2C25%2C799%2C449&w=340 2x" class="node__image lazyload" alt="Orion Sized"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/hvac-r/product/22197582/new-yorker-electronics-orion-reversible-flow-fans-feature-directional-flow-and-speed-control-in-one-unit">Orion Reversible Flow Fans Feature Directional Flow and Speed Control in One Unit</a></h5><div class="node__text node__text--teaser"><a href="/technology/hvac-r/product/22197582/new-yorker-electronics-orion-reversible-flow-fans-feature-directional-flow-and-speed-control-in-one-unit">Previously, two fans were required if the designer wanted to achieve two directions of airflow.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 27th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/material-handling-storage/product/22197576/denios-lithiumion-battery-storage-stations" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Denios_sized.62695dbb94cb2.png?fit=crop&h=191&rect=0%2C31%2C774%2C436&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Denios_sized.62695dbb94cb2.png?dpr=2&fit=crop&h=191&rect=0%2C31%2C774%2C436&w=340 2x" class="node__image lazyload" alt="Denios Sized"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/material-handling-storage/product/22197576/denios-lithiumion-battery-storage-stations">Lithium-Ion Battery Storage Stations</a></h5><div class="node__text node__text--teaser"><a href="/technology/material-handling-storage/product/22197576/denios-lithiumion-battery-storage-stations">Available in 2 standard sizes, they are fire-rated for two hours.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 27th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/id-product-categories/motors-power-transmission/accessories/rotary-encoders/product/22197493/heidenhain-pressfit-encoders-for-small-motors" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/PressFit_ExI11xx_kompakt_2_de_web.6268426e0ecbc.png?fit=crop&h=191&rect=0%2C177%2C1920%2C1080&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/PressFit_ExI11xx_kompakt_2_de_web.6268426e0ecbc.png?dpr=2&fit=crop&h=191&rect=0%2C177%2C1920%2C1080&w=340 2x" class="node__image lazyload" alt="Press Fit Ex I11xx Kompakt 2 De Web"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/id-product-categories/motors-power-transmission/accessories/rotary-encoders/product/22197493/heidenhain-pressfit-encoders-for-small-motors">'PressFit' Encoders for Small Motors</a></h5><div class="node__text node__text--teaser"><a href="/technology/id-product-categories/motors-power-transmission/accessories/rotary-encoders/product/22197493/heidenhain-pressfit-encoders-for-small-motors">Designed to support automated assembly.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 26th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/safety-equipment-clothing/product/22197460/wooster-products-supergrit-safety-treads-enhance-stairwell-footing" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Wooster.62681db254261.png?fit=crop&h=191&rect=0%2C259%2C1800%2C1012&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Wooster.62681db254261.png?dpr=2&fit=crop&h=191&rect=0%2C259%2C1800%2C1012&w=340 2x" class="node__image lazyload" alt="Wooster"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/safety-equipment-clothing/product/22197460/wooster-products-supergrit-safety-treads-enhance-stairwell-footing">SuperGrit Safety Treads Enhance Stairwell Footing</a></h5><div class="node__text node__text--teaser"><a href="/technology/safety-equipment-clothing/product/22197460/wooster-products-supergrit-safety-treads-enhance-stairwell-footing">Corrosion resistant extruded aluminum substrate and a nearly diamond-hard aluminum oxide filler assures long tread life.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 26th, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-technology node--section-tag node--content-card node--image-top node--card node--full-height node--product-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/technology/material-handling-storage/product/22197454/presto-lifts-small-stackers-for-lifting-transporting" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Presto_sized.62681890eea18.png?fit=crop&h=191&rect=0%2C22%2C795%2C448&w=340" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/04/Presto_sized.62681890eea18.png?dpr=2&fit=crop&h=191&rect=0%2C22%2C795%2C448&w=340 2x" class="node__image lazyload" alt="Presto Sized"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Technology"><a href="/technology">Technology</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/technology/material-handling-storage/product/22197454/presto-lifts-small-stackers-for-lifting-transporting">Small Stackers for Lifting, Transporting</a></h5><div class="node__text node__text--teaser"><a href="/technology/material-handling-storage/product/22197454/presto-lifts-small-stackers-for-lifting-transporting">Both styles are lightweight, compact, highly maneuverable and simple to operate.</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-right"><div>Apr 26th, 2022</div></div></div></div></div></div></div></div><div id="vue-1652377075436-324"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075436-324', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"shared-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Technology","modifiers":["infinite-scroll"],"adunit":{"size":[[300,250],[300,600]],"sizeMapping":[{"viewport":[992,0],"size":[]},{"viewport":[300,0],"size":[[300,250],[300,600]]}],"path":"/137873098/MNET/default_rail1","templateName":"INFINITE-INTERSTITIAL","modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default","aliases":["technology"]}},"fragmentName":"shared-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63251,"optionName":["Standard","Featured Content"],"excludeContentIds":[22223600],"limit":12,"queryName":"LoadMore","after":"MjIxOTc0NTQ"},"pageInput":{"for":"website-section","id":63251}},"show":true,"mountPoint":"/__load-more"}, hydrate: false });</script></section></div><aside class="col-lg-4 page-rail"><div class="follow-us"><div class="node-list"><div class="node-list__header node-list__header--padding-y">Follow Us</div></div><div class="follow-us__icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--xl marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><div class="node-list node-list--flush-x node-list--flush-y"><div class="node-list__header">Most Recent</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/22223643/emirates-order-of-boeing-jets-delayed-at-least-a-year">Emirates’ Order of Boeing Jets Delayed At Least a Year</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--video-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/video/video/22223651/abbott-to-restart-troubled-baby-formula-plant">Abbott to Restart Troubled Baby Formula Plant</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/operations/news/22223599/french-fiberglass-maker-hiring-400-in-28m-georgia-expansion">French Fiberglass Maker Hiring 400 in $28M Georgia Expansion</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/safety/news/22223598/several-feared-dead-after-chemical-plant-blast-in-slovenia">Several Feared Dead After Chemical Plant Blast in Slovenia</a></h5></div></div></div></div></div><div class="node-list__node"><div class="node node--section-undefined node--image-right node--flush node--news-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="/aerospace/news/22223596/astronomers-capture-1st-image-of-milky-ways-huge-black-hole">Astronomers Capture 1st Image of Milky Way's Huge Black Hole</a></h5></div></div></div></div></div></div></div><div data-gam-path="/137873098/MNET/default_rail1" data-gam-size="[[300,250],[300,600]]" data-gam-size-mapping="[{&#34;viewport&#34;:[992,0],&#34;size&#34;:[[300,250],[300,600]]},{&#34;viewport&#34;:[0,0],&#34;size&#34;:[]}]" id="gpt-ad-rail-infinite" class="ad-container ad-container--sticky-top ad-container--max-width-300 ad-container--margin-auto-x"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail-infinite'); });</script></div></aside></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__social-icons"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div><ul class="site-footer__items"><li class="site-footer__item"><a href="/page/mnet-about-us" class="site-footer__link"><span class="site-footer__label">About Us</span></a></li><li class="site-footer__item"><a href="/contact-us" class="site-footer__link"><span class="site-footer__label">Contact Us</span></a></li><li class="site-footer__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">Advertise</span></a></li><li class="site-footer__item"><a href="/page/mnet-privacy-policy" class="site-footer__link"><span class="site-footer__label">Privacy Policy</span></a></li><li class="site-footer__item"><a href="/page/mnet-terms-conditions" class="site-footer__link"><span class="site-footer__label">Terms & Conditions</span></a></li><li class="site-footer__item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" class="site-footer__link" rel="noopener"><span class="site-footer__label">CA Consumer Privacy Act</span></a></li><li class="site-footer__item"><a href="/site-map" class="site-footer__link"><span class="site-footer__label">Site Map</span></a></li></ul><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></footer><div id="vue-1652377075314-527"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075314-527', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1652377075314-778","path":"/137873098/MNET/default_lb1","size":[[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false });</script><div id="vue-1652377075276-274"></div><script>CMSBrowserComponents.load({ el: '#vue-1652377075276-274', name: 'SharedFloatingVideoPlayer', props: {"enabled":true,"identityParams":"","accountId":"4684385816001","playerId":"kxlefI771","playerEmbed":"default","playlistId":"1727929430007827336"}, hydrate: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/60731937.js');</script><script src="/dist/js/index.9a0db8bd.js"></script><script>CMSBrowserComponents.init();</script></body></html>