<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.3ea2cea7.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><script>
      document.createElement( "picture" );
    </script><script src="https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/232c605c.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'indm', realm: '5d76bfaf665fc42e008b4569', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'manufacturing.net', identityQueryBuilder: function(query, cookies) {  function cleanOlyticsId(value) { if (!value) return null; var cleaned = value.replace(/"/g, ''); if (cleaned === 'null') return null; return /^[A-Z0-9]{15}$/.test(cleaned) ? cleaned : null; }  var incomingId = cleanOlyticsId(query.oly_enc_id); var currentId = cleanOlyticsId(cookies.oly_enc_id); var id = incomingId || currentId; if (id) return 'omeda.imcd.customer*' + id + '~encoded';  } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-WSV9TGW', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-WSV9TGW', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'fortnight', src: 'https://cdn.parameter1.com/native-x/1.0.0-rc.4.3.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'fortnight'; i['FortnightObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, initOnly: false, onScriptBuild: function(script) {  }, onScriptLoad: function() {  }, attrs: {} });</script><script>fortnight('init', { domain: 'https://indm.native-x.parameter1.com' });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, initOnly: false, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: '885288e230da4bf9ae9626e64e9fbf46' });  }, onScriptLoad: function() {  }, attrs: {} });</script><title>Delta Air Settles With Pilot Who Raised Safety Concerns | Manufacturing.net</title><meta name="description" property="og:description" item-prop="description" content="She pressed her case under a law designed to protect whistleblowers."><link rel="canonical" href="https://www.manufacturing.net/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns"><meta property="og:title" item-prop="name" content="Delta Air Settles With Pilot Who Raised Safety Concerns"><meta name="image" property="og:image" item-prop="image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200"><meta property="og:url" content="https://www.manufacturing.net/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns"><meta property="og:site_name" content="Manufacturing.net"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Delta Air Settles With Pilot Who Raised Safety Concerns"><meta name="twitter:description" content="She pressed her case under a law designed to protect whistleblowers."><meta name="twitter:image" content="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Oct 24th, 2022"><meta property="article:modified_time" content="Oct 24th, 2022"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.manufacturing.net/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns"},"headline":"Delta Air Settles With Pilot Who Raised Safety Concerns","name":"Delta Air Settles With Pilot Who Raised Safety Concerns","description":"She pressed her case under a law designed to protect whistleblowers.","thumbnailUrl":"https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200","image":["https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&fit=max&q=70&rect=0%2C51%2C1920%2C1080&w=1200"],"datePublished":"2022-10-24T14:03:45.000Z","dateModified":"2022-10-24T14:03:49.000Z","url":"https://www.manufacturing.net/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns","author":{"@type":"Person","name":"David Koenig"}}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns","query_string":"","content":{"id":22512045,"type":"news","name":"Delta Air Settles With Pilot Who Raised Safety Concerns","published":"2022-10-24T14:03:45.000Z"},"created_by":{"id":"60b6562eaf560d20108b45b1","username":"nbeilstein","firstName":"Nolan","lastName":"Beilstein"},"company":{},"section":{"id":63248,"name":"Safety","alias":"safety","fullName":"Safety"},"section_hierarchy":[{"id":63248,"name":"Safety","alias":"safety"}],"taxonomy":[{"id":3139409,"type":"Tag","name":"Whistleblower","fullName":"Tag: Whistleblower (3139409)"},{"id":3137235,"type":"Tag","name":"Settlement","fullName":"Tag: Settlement (3137235)"},{"id":3137168,"type":"Tag","name":"Lawsuits","fullName":"Tag: Lawsuits (3137168)"},{"id":3137111,"type":"Tag","name":"Safety","fullName":"Tag: Safety (3137111)"},{"id":3050154,"type":"Tag","name":"Delta Airlines","fullName":"Tag: Delta Airlines (3050154)"}],"authors":[{"id":20489962,"name":"David Koenig"}]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":22512045,"ns":"base.indm-multi.content-news","name":"Delta Air Settles With Pilot Who Raised Safety Concerns","props":{"type":"news","published":1666620225000},"refs":{"primarySection":{"id":63248,"ns":"base.indm-multi.website-section","props":{"alias":"safety"}},"company":null,"authors":[{"id":20489962,"ns":"base.indm-multi.content-contact","name":"David Koenig"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1666642178263,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns').setTargeting('host', 'www|manufacturing|net').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns'); });</script></head><body><div id="vue-1666642178263-36"></div><script class="component" data-name="OmedaIdentityXRapidIdentify">CMSBrowserComponents.load({ el: '#vue-1666642178263-36', name: 'OmedaIdentityXRapidIdentify', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666642178263-547"></div><script class="component" data-name="TriggerScreenChangeEvent">CMSBrowserComponents.load({ el: '#vue-1666642178263-547', name: 'TriggerScreenChangeEvent', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666642178263-582"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1666642178263-582', name: 'GTMTrackBusEvent', props: {"on":"screen_change"}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666642178263-396"></div><script class="component" data-name="GTMTrackLoadMore">CMSBrowserComponents.load({ el: '#vue-1666642178263-396', name: 'GTMTrackLoadMore', props: {}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666642178263-666"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1666642178263-666', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-action","clearData":true}, hydrate: false, skipWhenExists: false });</script><div id="vue-1666642178263-890"></div><script class="component" data-name="GTMTrackBusEvent">CMSBrowserComponents.load({ el: '#vue-1666642178263-890', name: 'GTMTrackBusEvent', props: {"on":"newsletter-form-subscription","clearData":true}, hydrate: false, skipWhenExists: false });</script><header class="site-header"><nav aria-label="Top Navigation" class="site-navbar site-navbar--top"><div class="site-navbar__container"><div class="site-navbar__left"><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Manufacturing.net" src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=45&auto=format,compress" srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=90&auto=format,compress&dpr=2 2x"></a></div><div class="site-navbar__center"><nav class="site-navbar site-navbar--secondary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--secondary"><li class="site-navbar__item"><a href="/video" class="site-navbar__link"><span class="site-navbar__label">Video</span></a></li><li class="site-navbar__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Advertise</span></a></li><li class="site-navbar__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Newsletter Signup</span></a></li><li class="site-navbar__item"><a href="/podcast" class="site-navbar__link"><span class="site-navbar__label">Podcast</span></a></li></ul></div></nav></div><div class="site-navbar__right"><a href="/search"><button class="btn btn-lg" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></a><button type="button" aria-label="Toggle Menu" data-server-rendered="true" id="vue-1666642178268-0" class="site-navbar__toggler"><!----> <span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"></path></svg></span> <!----></button><script class="component" data-name="ThemeMenuToggleButton">CMSBrowserComponents.load({ el: '#vue-1666642178268-0', name: 'ThemeMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true, skipWhenExists: false });</script></div></div></nav><nav aria-label="Primary Navigation" class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/aerospace" class="site-navbar__link"><span class="site-navbar__label">Aerospace</span></a></li><li class="site-navbar__item"><a href="/automotive" class="site-navbar__link"><span class="site-navbar__label">Automotive</span></a></li><li class="site-navbar__item"><a href="/energy" class="site-navbar__link"><span class="site-navbar__label">Energy</span></a></li><li class="site-navbar__item"><a href="/industry40" class="site-navbar__link"><span class="site-navbar__label">Industry 4.0</span></a></li><li class="site-navbar__item"><a href="/labor" class="site-navbar__link"><span class="site-navbar__label">Labor</span></a></li><li class="site-navbar__item"><a href="/operations" class="site-navbar__link"><span class="site-navbar__label">Operations</span></a></li><li class="site-navbar__item"><a href="/software" class="site-navbar__link"><span class="site-navbar__label">Software</span></a></li><li class="site-navbar__item"><a href="/supply-chain" class="site-navbar__link"><span class="site-navbar__label">Supply Chain</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/page/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-6"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">User Tools</div><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/aerospace" class="site-menu__link"><span class="site-menu__label">Aerospace</span></a></li><li class="site-menu__item"><a href="/automotive" class="site-menu__link"><span class="site-menu__label">Automotive</span></a></li><li class="site-menu__item"><a href="/energy" class="site-menu__link"><span class="site-menu__label">Energy</span></a></li><li class="site-menu__item"><a href="/industry40" class="site-menu__link"><span class="site-menu__label">Industry 4.0</span></a></li><li class="site-menu__item"><a href="/labor" class="site-menu__link"><span class="site-menu__label">Labor</span></a></li><li class="site-menu__item"><a href="/operations" class="site-menu__link"><span class="site-menu__label">Operations</span></a></li><li class="site-menu__item"><a href="/software" class="site-menu__link"><span class="site-menu__label">Software</span></a></li><li class="site-menu__item"><a href="/supply-chain" class="site-menu__link"><span class="site-menu__label">Supply Chain</span></a></li><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Newsletter Signup</span></a></li><li class="site-menu__item"><a href="/podcast" class="site-menu__link"><span class="site-menu__label">Podcast</span></a></li></ul></nav><nav class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/video" class="site-menu__link"><span class="site-menu__label">Video</span></a></li><li class="site-menu__item"><a href="/page/mnet-about-us" class="site-menu__link"><span class="site-menu__label">About Us</span></a></li><li class="site-menu__item"><a href="/page/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div></aside><aside data-server-rendered="true" id="vue-1666642178263-567" class="site-newsletter-menu"><div class="site-newsletter-menu__container"><div class="row"><div class="site-newsletter-menu__image-wrapper d-none d-md-flex col-md-5 col-lg-4"><img src="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70" srcset="https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&amp;w=280&amp;q=70&amp;dpr=2 2x" alt="Subscribe To Our Newsletters" class="site-newsletter-menu__image"></div> <div class="site-newsletter-menu__form-wrapper col-12 col-md-6 col-lg-5"><div class="site-newsletter-menu__name">
      Subscribe To Our Newsletters
    </div> <div class="site-newsletter-menu__description">Subscribe to receive the latest information.</div> <form class="site-newsletter-menu__form"><label for="newsletter-menu-email" class="sr-only">Email</label> <input id="newsletter-menu-email" placeholder="example@gmail.com" type="email" name="em" required="required" class="form-control"> <div class="site-newsletter-menu__privacy-policy">
  By providing your email, you agree to our
  <a href="https://www.manufacturing.com/page/privacy-policy" target="_blank" rel="noopener">
    Privacy Policy</a>.
  This site is protected by reCAPTCHA and the Google
  <a href="https://policies.google.com/privacy">Privacy Policy</a>
  and
  <a href="https://policies.google.com/terms">Terms of Service</a>
  apply.
</div> <button type="submit" disabled="disabled" class="text-nowrap site-newsletter-menu__form-button"><div class="d-flex align-items-center"><div role="status" class="spinner-border spinner-border-sm text-light mr-1" style="display:none;"><span class="sr-only">Loading...</span></div> <span>Sign Up</span></div></button></form> <!----> <!----></div> <div class="site-newsletter-menu__close-container d-none d-md-flex col-md-1 col-lg-3"><button type="button" aria-label="Close Newsletter Menu" class="site-newsletter-menu__close"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--x"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M7.48 8l3.75 3.75-1.48 1.48L6 9.48l-3.75 3.75-1.48-1.48L4.52 8 .77 4.25l1.48-1.48L6 6.52l3.75-3.75 1.48 1.48L7.48 8z"></path></svg></span></button></div></div> <!----></div></aside><script class="component" data-name="ThemeSiteNewsletterMenu">CMSBrowserComponents.load({ el: '#vue-1666642178263-567', name: 'ThemeSiteNewsletterMenu', props: {"siteName":"Manufacturing.net","name":"Subscribe To Our Newsletters","description":"Subscribe to receive the latest information.","defaultNewsletter":{"deploymentTypeId":0,"name":"NOT_SET","eventCategory":"NOT_SET"},"newsletters":[{"deploymentTypeId":0,"name":"NOT_SET","description":"NOT_SET","eventCategory":"NOT_SET"}],"demographic":{"id":0,"label":"Your primary role?","values":[{"id":0,"label":"NOT_SET"}]},"disabled":false,"imageSrc":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70","imageSrcset":"https://img.manufacturing.net/files/base/p1/sandbox/image/static/newsletter-phone-half.png?auto=format%2Ccompress&w=280&q=70&dpr=2 2x","recaptchaSiteKey":"6Ld8PRcgAAAAAD71iIf0c6uzxeZ2quCihBlN76GN","privacyPolicyLink":{"href":"https://www.manufacturing.com/page/privacy-policy","label":"Privacy Policy","target":"_blank"},"lang":"en"}, hydrate: true, skipWhenExists: false });</script><div id="vue-1666642178294-587"></div><script class="component" data-name="RevealAdHandler">CMSBrowserComponents.load({ el: '#vue-1666642178294-587', name: 'RevealAdHandler', props: {"id":"reveal-ad","path":"/137873098/MNET/default_reskin","selectAllTargets":true}, hydrate: false, skipWhenExists: false });</script><div class="document-container"><article class="page page--content page--content-22512045 page--content-news"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header" role="region" aria-label="Content Information"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="Content Section Breadcrumbs"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/safety" title="Safety">Safety</a></li></ol></nav><h1 class="page-wrapper__content-name">Delta Air Settles With Pilot Who Raised Safety Concerns</h1><p class="page-wrapper__deck">She pressed her case under a law designed to protect whistleblowers.</p><div class="page-attribution"><div class="page-attribution__content-authors"><span class="page-attribution__content-name"><a href="/home/contact/20489962/david-koenig">David Koenig</a></span></div></div><div class="page-dates"><div class="page-dates__content-published">Oct 24, 2022</div></div></div></div><div class="page-wrapper__section page-wrapper__section--content-body"><div class="row"><div class="col-lg-8"><div class="content-page-body" role="region" aria-label="Content Body"><div data-gallery-id=22512045 class="page-contents"><div class="primary-image primary-image--aligned-center primary-image--fluid"><div class="primary-image__wrapper"><picture><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C51%2C1920%2C1080&w=700 2x" media="(min-width: 900px)" width=880 height=495><source srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=700, https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C51%2C1920%2C1080&w=700 2x" media="(min-width: 576px)" width=700 height=394><img src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=400" srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&q=70&rect=0%2C51%2C1920%2C1080&w=400, https://img.manufacturing.net/files/base/indm/multi/image/2022/10/delta.63569a9fdfa5e.png?auto=format%2Ccompress&dpr=2&q=70&rect=0%2C51%2C1920%2C1080&w=400 2x" class="primary-image__image" alt="A Delta Air Lines plane leaves the gate on July 12, 2021, at Logan International Airport in Boston." data-image-id="63569aa651354db31e8b458a" width=350 height=197></picture></div><div class="primary-image__image-caption">A Delta Air Lines plane leaves the gate on July 12, 2021, at Logan International Airport in Boston.</div><div class="primary-image__image-credit">AP Photo/Michael Dwyer, File</div></div><div id="vue-1666642178303-274"></div><script class="component" data-name="GAMInjectAds">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</script><div id="content-body-22512045" class="page-contents__content-body"><p>Delta Air Lines has settled allegations by a pilot who said the airline ordered her to undergo a psychiatric examination and barred her from flying in retaliation for raising safety concerns to company executives.</p><p>The settlement approved Friday ends a long-running dispute in which a federal arbiter agreed with many of the pilot's claims and said Delta failed to show any faults in her flying ability. In 2019, the case threatened to derail former President Donald Trump's choice to lead the Federal Aviation Administration.</p><p>Terms of the settlement were confidential, although the pilot's law firm said they were “consistent with” the arbiter's 2020 ruling, which said Karlene Petitt deserved to get $500,000 in compensation for damage to her career.</p><p>Atlanta-based Delta declined to comment.</p><p>Petitt pressed her case under a 2000 law designed to protect whistleblowers who report issues of aviation safety.</p><p>In early 2016, Petitt gave two top Delta executives a report running more than 40 pages in which she raised allegations about pilots being forced to fly when they were fatigued, gaps in Delta's pilot training, falsification of training records and other issues. She also emailed the airline's CEO.</p><p>After meeting with Delta officials, Petitt was referred to a psychiatrist picked by the airline, who diagnosed a bipolar disorder. Petitt was grounded for nearly two years until independent doctors found her fit to fly.</p><p>Federal safety regulators looked into Petitt's allegations and determined that Delta was not counting time that pilots spent commuting by air to flights toward their maximum work day. Delta said it changed the policy.</p><p>In 2019, the case delayed a vote on the nomination of Delta executive Stephen Dickson to lead the FAA. Dickson had authorized grounding Petitt for a psychiatric evaluation. Senate Democrats said the allegations raised questions about Delta's safety culture and Dickson's candor because he did not mention the case in a questionnaire that asked if he were involved in any legal proceedings.</p><p>The Senate confirmed Dickson by a 52-40 vote in July 2019, but he stepped down from the FAA this year before the end of his five-year term, citing personal reasons.</p><p>The settlement between Delta and Petitt was approved Friday by Labor Department administrative law judge Scott Morris in New Jersey.</p></div><div style="clear: both;"></div><div id="vue-1666642178298-605"></div><script class="component" data-name="SocialSharing">CMSBrowserComponents.load({ el: '#vue-1666642178298-605', name: 'SocialSharing', props: {"url":"https://www.manufacturing.net/safety/news/22512045/delta-air-settles-with-pilot-who-raised-safety-concerns","printUrl":"https://www.manufacturing.net/print/content/22512045","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="col-lg-4 page-rail"><div class="node-list node-list--latest-content-list node-list--flush-x"><div class="node-list__header">Latest in Safety</div><div class="node-list__nodes"><div class="node-list__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%228edf8932-3804-4260-823a-b5dfa8a03647%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346c6424b29610001ec2600%22%2C%22cre%22%3A%226346c8bb0e5fda000128f73e%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666642178355 class="node node--image-right node--flush node--text-ad-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/automation_is_the_future_of_finance" class="node__image-inner-wrapper" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%228edf8932-3804-4260-823a-b5dfa8a03647%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346c6424b29610001ec2600%22%2C%22cre%22%3A%226346c8bb0e5fda000128f73e%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/6346c8b50e5fda000128f5b0/730670_tmpl_back_633da0125bfe4_.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=100&w=100&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/6346c8b50e5fda000128f5b0/730670_tmpl_back_633da0125bfe4_.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=100&q=70&w=100 2x" class="node__image lazyload" alt="The Silver Bullet for Empowering Business Processes" width=100 height=100></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/automation_is_the_future_of_finance" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%228edf8932-3804-4260-823a-b5dfa8a03647%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346c6424b29610001ec2600%22%2C%22cre%22%3A%226346c8bb0e5fda000128f73e%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">The Silver Bullet for Empowering Business Processes</a></h5><div class="node__text"><div class="node__content-published">October 12, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--video-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/video/22498710/luxury-automaker-unveils-bulletproof-suv" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/ep529tn.634d6c0e53326.png?auto=format%2Ccompress&fit=crop&h=100&q=70&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/ep529tn.634d6c0e53326.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&w=100 2x" class="node__image lazyload" alt="Ep529tn" width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/video/22498710/luxury-automaker-unveils-bulletproof-suv">Luxury Automaker Unveils Bulletproof SUV</a></h5><div class="node__text"><div class="node__content-published">October 17, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--product-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/safety-security/product/22485440/wooster-products-alumogrit-cast-aluminum-nosings-provide-long-lasting-antislip-protection" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/Wooster_sized.63444899e5830.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C73%2C758%2C427&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/Wooster_sized.63444899e5830.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C73%2C758%2C427&w=100 2x" class="node__image lazyload" alt="Wooster Sized" width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/safety-security/product/22485440/wooster-products-alumogrit-cast-aluminum-nosings-provide-long-lasting-antislip-protection">AlumoGrit Cast Aluminum Nosings Provide Long Lasting Anti-Slip Protection</a></h5><div class="node__text"><div class="node__content-published">October 10, 2022</div></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-right node--flush node--news-content-type"><div class="node__contents"><div style="width: 100px;min-width: 100px;height: 100px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22471886/lamb-weston-fined-over-groundwater-contamination" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/iStock_526150043.633706c290eec.png?auto=format%2Ccompress&fit=crop&h=100&q=70&rect=0%2C174%2C1920%2C1080&w=100" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/09/iStock_526150043.633706c290eec.png?auto=format%2Ccompress&dpr=2&fit=crop&h=100&q=70&rect=0%2C174%2C1920%2C1080&w=100 2x" class="node__image lazyload" alt="I Stock 526150043" width=100 height=100></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22471886/lamb-weston-fined-over-groundwater-contamination">Lamb Weston Fined Over Groundwater Contamination</a></h5><div class="node__text"><div class="node__content-published">September 30, 2022</div></div></div></div></div></div></div></div></div><div id="vue-1666642178299-592"></div><script class="component" data-name="GlobalFloatingVideoPlayer">CMSBrowserComponents.load({ el: '#vue-1666642178299-592', name: 'GlobalFloatingVideoPlayer', props: {"enabled":true,"identityParams":"","accountId":"4684385816001","playerId":"kxlefI771","playerEmbed":"default","playlistId":"1727929430007827336"}, hydrate: false, skipWhenExists: false });</script></div></div></div><div class="page-wrapper__section"><div role="region" aria-label="Related Stories" class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--blog-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/blog/22499191/the-consequences-of-quality-fails" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/Woman_checking_quality_of_coffee_528181173_3000x2000__1_.6350547b85b18.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C0%2C1920%2C1080&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/Woman_checking_quality_of_coffee_528181173_3000x2000__1_.6350547b85b18.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C0%2C1920%2C1080&w=250 2x" class="node__image lazyload" alt="Woman Checking Quality Of Coffee 528181173 3000x2000 (1)" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/blog/22499191/the-consequences-of-quality-fails">The Consequences of Quality Fails</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22499096/judge-dismisses-fedex-from-shooting-lawsuit" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/FedEx_Truck_AP.6350047da3337.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C42%2C1024%2C576&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/FedEx_Truck_AP.6350047da3337.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C42%2C1024%2C576&w=250 2x" class="node__image lazyload" alt="The FedEx logo is seen on a delivery truck, Tuesday, June 21, 2011, in Springfield, Ill. On Monday, Oct. 17, 2022, a federal judge dismissed FedEx from a lawsuit filed by relatives of five of the eight people who were fatally shot last year at an Indianapolis warehouse by a former employee of the shipping giant." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22499096/judge-dismisses-fedex-from-shooting-lawsuit">Judge Dismisses FedEx from Shooting Lawsuit</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22486007/bomb-threat-leads-to-evacuation-of-norway-gas-plant" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/bombthreat.6348316a0a2d8.png?auto=format%2Ccompress&fit=crop&h=167&q=70&rect=0%2C30%2C1295%2C729&w=250" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/bombthreat.6348316a0a2d8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&rect=0%2C30%2C1295%2C729&w=250 2x" class="node__image lazyload" alt="Police and personnel from the Home Guard stand guard outside the land plant of the Ormen Lange gas field after a person called in a bomb threat against the plant, in Aukra, Norway, Thursday Oct. 13, 2022." width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22486007/bomb-threat-leads-to-evacuation-of-norway-gas-plant">Bomb Threat Leads to Evacuation of Norway Gas Plant</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22efd26e0f-d4ca-42bf-a6d4-9ef5930d39b3%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346a7cc4b29610001e61761%22%2C%22cre%22%3A%226346a8a80e5fda0001227e85%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666642179091 class="node node--related-stories node--image-top node--flush node--card node--full-height node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/automating_your_manufacturing_enterprise" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22efd26e0f-d4ca-42bf-a6d4-9ef5930d39b3%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346a7cc4b29610001e61761%22%2C%22cre%22%3A%226346a8a80e5fda0001227e85%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/6346a8a54b29610001e639e3/iStock-1074233926.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=167&w=250&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/6346a8a54b29610001e639e3/iStock-1074233926.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Automating Your Manufacturing Enterprise" width=250 height=167></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/automating_your_manufacturing_enterprise" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22efd26e0f-d4ca-42bf-a6d4-9ef5930d39b3%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%226346a7cc4b29610001e61761%22%2C%22cre%22%3A%226346a8a80e5fda0001227e85%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Automating Your Manufacturing Enterprise</a></h5></div></div></div></div></div></div></div></div></div></article><div class="page page--below page--content page--content-22512045 page--content-news"><div id="vue-1666642178265-111"></div><script class="component" data-name="GAMRefreshAd">CMSBrowserComponents.load({ el: '#vue-1666642178265-111', name: 'GAMRefreshAd', props: {"on":"load-more-in-view","slotId":"gpt-ad-rail-infinite"}, hydrate: false, skipWhenExists: false });</script><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/137873098/MNET/default_billboard" data-gam-size="[[970,250],[300,250]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[970,250]},{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-template-name="BILLBOARD" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-billboard"><div id="div-gpt-ad-1666642178299-7" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_billboard', [[970,250],[300,250]], 'div-gpt-ad-1666642178299-7').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [970,250]).addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666642178299-7'); });</script></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-12 infinite-scroll-target"><section class="page page--load-more page--page-1 page--website-section page--website-section-63248"><div id="vue-1666642178447-490"></div><script class="component" data-name="TriggerInViewEvent">CMSBrowserComponents.load({ el: '#vue-1666642178447-490', name: 'TriggerInViewEvent', props: {"eventName":"load-more-in-view","data":{"page_number":2}}, hydrate: false, skipWhenExists: false });</script><div class="node-list"><div class="node-list__header node-list__header--padding-y">More in Safety</div></div><div class="card-deck-flow card-deck-flow--3-cols"><div class="card-deck-flow__node"><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2289a4949d-3470-43f6-bff3-c3de31d94d45%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8b510057fb00011726ea%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1666642178469 class="node node--section-tag node--image-top node--flush node--card node--text-ad-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2289a4949d-3470-43f6-bff3-c3de31d94d45%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8b510057fb00011726ea%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://native-x.imgix.net/indm/603ea8074a44ce000192ff29/Unboxed-button_NativeX.jpg?crop=focalpoint&fit=crop&fp-x=0.5&fp-y=0.5&h=220&w=330&auto=format%2Ccompress&q=70" data-srcset="https://native-x.imgix.net/indm/603ea8074a44ce000192ff29/Unboxed-button_NativeX.jpg?auto=format%2Ccompress&crop=focalpoint&dpr=2&fit=crop&fp-x=0.5&fp-y=0.5&h=220&q=70&w=330 2x" class="node__image lazyload" alt="Industrial Media Unboxing Video" width=330 height=220></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Sponsored" class="node__website-section-name">Sponsored</div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2289a4949d-3470-43f6-bff3-c3de31d94d45%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8b510057fb00011726ea%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">Industrial Media Unboxing Video</a></h5><div class="node__text node__text--teaser"><a href="https://ien.formstack.com/forms/industrial_media_unboxing_video" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2289a4949d-3470-43f6-bff3-c3de31d94d45%22%2C%22pid%22%3A%226032ab022a687f00014eea53%22%2C%22cid%22%3A%22603e88140057fb000116d9d0%22%2C%22cre%22%3A%22603e8b510057fb00011726ea%22%2C%22kv%22%3A%7B%7D%7D" rel="nofollow sponsored">IEN Unboxed is a new show in which our editors unbox new tools on the market and discuss their features.</a></div><div class="node__text"><div class="node__content-published">August 4, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22499425/final-defendant-in-fake-military-gear-scheme-gets-2-years" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/military.6352ab4c828e2.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C75%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/military.6352ab4c828e2.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C75%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Military" width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22499425/final-defendant-in-fake-military-gear-scheme-gets-2-years">Final Defendant in Fake Military Gear Scheme Gets 2 Years</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22499425/final-defendant-in-fake-military-gear-scheme-gets-2-years">The fake goods lacked important safety features.</a></div><div class="node__text"><div class="node__content-published">October 21, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|1","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1666642178478-275" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1666642178478-275').setTargeting('pos', 'load-more_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666642178478-275'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22499305/study-cancercausing-gas-leaking-from-ca-stoves-pipes" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22293012046325.63516fc8142c1.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C102%2C1920%2C1077&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22293012046325.63516fc8142c1.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C102%2C1920%2C1077&w=330 2x" class="node__image lazyload" alt="In this 2022 image provided by PSE Healthy Energy, a gas stove is tested for benzene in California." width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22499305/study-cancercausing-gas-leaking-from-ca-stoves-pipes">Study: Cancer-Causing Gas Leaking from CA Stoves, Pipes</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22499305/study-cancercausing-gas-leaking-from-ca-stoves-pipes">Stoves are leaking benzene.</a></div><div class="node__text"><div class="node__content-published">October 20, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/laws-regulations/news/22499258/ups-to-pay-fine-correct-hazardous-waste-violations" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/ups.63515527b86d1.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C45%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/ups.63515527b86d1.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C45%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="The UPS logo is displayed on the side of a delivery truck in Mount Lebanon, Pa., Sept. 21, 2021." width=330 height=220></a></div><div class="node__body"><div data-section-alias="laws-regulations" class="node__header node__header--body"><div class="node__header-left"><div title="Laws & Regulations" class="node__website-section-name"><a href="/laws-regulations">Laws & Regulations</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/laws-regulations/news/22499258/ups-to-pay-fine-correct-hazardous-waste-violations">UPS to Pay Fine, Correct Hazardous Waste Violations</a></h5><div class="node__text node__text--teaser"><a href="/laws-regulations/news/22499258/ups-to-pay-fine-correct-hazardous-waste-violations">The company has three years to reach compliance across 1,160 locations.</a></div><div class="node__text"><div class="node__content-published">October 20, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22499096/judge-dismisses-fedex-from-shooting-lawsuit" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/FedEx_Truck_AP.6350047da3337.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C42%2C1024%2C576&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/FedEx_Truck_AP.6350047da3337.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C42%2C1024%2C576&w=330 2x" class="node__image lazyload" alt="The FedEx logo is seen on a delivery truck, Tuesday, June 21, 2011, in Springfield, Ill. On Monday, Oct. 17, 2022, a federal judge dismissed FedEx from a lawsuit filed by relatives of five of the eight people who were fatally shot last year at an Indianapolis warehouse by a former employee of the shipping giant." width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22499096/judge-dismisses-fedex-from-shooting-lawsuit">Judge Dismisses FedEx from Shooting Lawsuit</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22499096/judge-dismisses-fedex-from-shooting-lawsuit">But a third-party security company used by the Indiana warehouse has not been exempt from the suit.</a></div><div class="node__text"><div class="node__content-published">October 19, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/automotive/news/22499008/11-more-crash-deaths-linked-to-automatedtech-vehicles" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22291659377020.634f15bc3a881.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C201%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22291659377020.634f15bc3a881.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C201%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="Cars wait at a red light during rush hour on the Las Vegas Strip in Las Vegas, April 22, 2021." width=330 height=220></a></div><div class="node__body"><div data-section-alias="automotive" class="node__header node__header--body"><div class="node__header-left"><div title="Automotive" class="node__website-section-name"><a href="/automotive">Automotive</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/automotive/news/22499008/11-more-crash-deaths-linked-to-automatedtech-vehicles">11 More Crash Deaths Linked to Automated-Tech Vehicles</a></h5><div class="node__text node__text--teaser"><a href="/automotive/news/22499008/11-more-crash-deaths-linked-to-automatedtech-vehicles">The data is part of an alarming pattern of incidents linked to the technology.</a></div><div class="node__text"><div class="node__content-published">October 18, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|2","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1666642178483-518" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1666642178483-518').setTargeting('pos', 'load-more_page|2').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666642178483-518'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22498879/pallet-maker-fined-over-child-labor-denied-overtime" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/iStock_628596406.635000cedaecc.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=36%2C237%2C1848%2C1038&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/iStock_628596406.635000cedaecc.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=36%2C237%2C1848%2C1038&w=330 2x" class="node__image lazyload" alt="I Stock 628596406" width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22498879/pallet-maker-fined-over-child-labor-denied-overtime">Pallet Maker Fined Over Child Labor, Denied Overtime</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22498879/pallet-maker-fined-over-child-labor-denied-overtime">The owner paid overtime in cash to try and skate rates required by law.</a></div><div class="node__text"><div class="node__content-published">October 18, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22498864/cpsc-breaks-down-top-halloween-injuries" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/iStock_1279528999.634eb0f707274.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C123%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/iStock_1279528999.634eb0f707274.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C123%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="I Stock 1279528999" width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22498864/cpsc-breaks-down-top-halloween-injuries">CPSC Breaks Down Top Halloween Injuries</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22498864/cpsc-breaks-down-top-halloween-injuries">Is it more dangerous to carve a pumpkin or put up decorations?</a></div><div class="node__text"><div class="node__content-published">October 18, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--section-recalls node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/recalls/news/22498725/abbott-recalls-infant-formula" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/iStock_1324653981.634d75c1758fa.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C183%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/iStock_1324653981.634d75c1758fa.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C183%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="I Stock 1324653981" width=330 height=220></a></div><div class="node__body"><div data-section-alias="recalls" class="node__header node__header--body"><div class="node__header-left"><div title="Recalls" class="node__website-section-name"><a href="/recalls">Recalls</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/recalls/news/22498725/abbott-recalls-infant-formula">Abbott Recalls Infant Formula</a></h5><div class="node__text node__text--teaser"><a href="/recalls/news/22498725/abbott-recalls-infant-formula">A small percentage of bottles have caps that may not have sealed completely.</a></div><div class="node__text"><div class="node__content-published">October 17, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--section-recalls node--section-safety node--image-top node--flush node--card node--video-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/video/22498710/luxury-automaker-unveils-bulletproof-suv" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/ep529tn.634d6c0e53326.png?auto=format%2Ccompress&fit=crop&h=220&q=70&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/ep529tn.634d6c0e53326.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&w=330 2x" class="node__image lazyload" alt="Ep529tn" width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/video/22498710/luxury-automaker-unveils-bulletproof-suv">Luxury Automaker Unveils Bulletproof SUV</a></h5><div class="node__text node__text--teaser"><a href="/safety/video/22498710/luxury-automaker-unveils-bulletproof-suv">It can also shoot pepper spray and deploy blinding light.</a></div><div class="node__text"><div class="node__content-published">October 17, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><div data-gam-path="/137873098/MNET/default_rotation" data-gam-size="[300,250]" data-gam-size-mapping="[{&#34;viewport&#34;:[320,0],&#34;size&#34;:[300,250]}]" data-gam-targeting='{"pos":"load-more_page|3","referrer":"none"}' data-gam-template-name="ROTATION" data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--load-more ad-container--in-card ad-container--template-rotation"><div id="div-gpt-ad-1666642178488-798" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/137873098/MNET/default_rotation', [300,250], 'div-gpt-ad-1666642178488-798').setTargeting('pos', 'load-more_page|3').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([320,0], [300,250]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1666642178488-798'); });</script></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--section-recalls node--section-safety node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22498696/radioactive-waste-found-at-missouri-elementary-school" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22289741124757.634d675a0f39a.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1077&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22289741124757.634d675a0f39a.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C111%2C1920%2C1077&w=330 2x" class="node__image lazyload" alt="Water flows in Coldwater Creek on Thursday, Dec. 9, 2021, behind a row of homes at Belcroft Drive and Old Halls Ferry Road in Missouri&apos;s St. Louis County." width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22498696/radioactive-waste-found-at-missouri-elementary-school">Radioactive Waste Found at Missouri Elementary School</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22498696/radioactive-waste-found-at-missouri-elementary-school">The school sits in the flood plain of Coldwater Creek, which was contaminated by nuclear waste from weapons production during World War II.</a></div><div class="node__text"><div class="node__content-published">October 17, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--section-recalls node--section-safety node--section-safety node--section-energy node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/energy/news/22498688/death-toll-rises-to-41-in-turkey-coal-mine-explosion" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/Turkish_Mine_Explosion_AP.634d60140d869.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C107%2C1024%2C576&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/Turkish_Mine_Explosion_AP.634d60140d869.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C107%2C1024%2C576&w=330 2x" class="node__image lazyload" alt="Turkey&apos;s Interior Minister Suleyman Soylu, right, helps a coffin covered with a Turkish flag of one of the miners killed in a coal mine explosion, during his funeral in Amasra, in the Black Sea coastal province of Bartin, Turkey, Saturday, Oct. 15, 2022. An official says an explosion inside a coal mine in northern Turkey has trapped dozens of miners. At least 14 have come out alive. The cause of Friday&apos;s blast in the town of Amasra in the Black Sea coastal province of Bartin was not immediately known." width=330 height=220></a></div><div class="node__body"><div data-section-alias="energy" class="node__header node__header--body"><div class="node__header-left"><div title="Energy" class="node__website-section-name"><a href="/energy">Energy</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/energy/news/22498688/death-toll-rises-to-41-in-turkey-coal-mine-explosion">Death Toll Rises to 41 in Turkey Coal Mine Explosion</a></h5><div class="node__text node__text--teaser"><a href="/energy/news/22498688/death-toll-rises-to-41-in-turkey-coal-mine-explosion">There were 110 miners working several hundred meters below ground at the time of the explosion.</a></div><div class="node__text"><div class="node__content-published">October 17, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--section-recalls node--section-safety node--section-safety node--section-energy node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22486175/robots-monitor-environmental-impact-of-nord-stream-gas-leak" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/robot.63497f6879802.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=12%2C0%2C675%2C380&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/robot.63497f6879802.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=12%2C0%2C675%2C380&w=330 2x" class="node__image lazyload" alt="Robot" width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22486175/robots-monitor-environmental-impact-of-nord-stream-gas-leak">Robots Monitor Environmental Impact of Nord Stream Gas Leak</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22486175/robots-monitor-environmental-impact-of-nord-stream-gas-leak">They will move around the sea and record water data continuously for the next 15 weeks.</a></div><div class="node__text"><div class="node__content-published">October 14, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--section-recalls node--section-safety node--section-safety node--section-energy node--section-safety node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22486172/dc-sues-chemical-manufacturer-over-pesticide-pollution" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22286695826946.63497e4586d99.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C39%2C1920%2C1080&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/AP22286695826946.63497e4586d99.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C39%2C1920%2C1080&w=330 2x" class="node__image lazyload" alt="D.C. Attorney General Karl Racine speaks during a news conference in Washington, on Thursday, Oct. 13, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22486172/dc-sues-chemical-manufacturer-over-pesticide-pollution">DC Sues Chemical Manufacturer Over Pesticide Pollution</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22486172/dc-sues-chemical-manufacturer-over-pesticide-pollution">D.C. residents once used the Anacostia River for recreation and food, but years of pollution have made the river unusable.</a></div><div class="node__text"><div class="node__content-published">October 14, 2022</div></div></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--section-tag node--section-laws-regulations node--section-safety node--section-laws-regulations node--section-safety node--section-automotive node--section-safety node--section-safety node--section-recalls node--section-safety node--section-safety node--section-energy node--section-safety node--section-safety node--section-safety node--image-top node--flush node--card node--news-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/safety/news/22486007/bomb-threat-leads-to-evacuation-of-norway-gas-plant" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/bombthreat.6348316a0a2d8.png?auto=format%2Ccompress&fit=crop&h=220&q=70&rect=0%2C30%2C1295%2C729&w=330" data-srcset="https://img.manufacturing.net/files/base/indm/multi/image/2022/10/bombthreat.6348316a0a2d8.png?auto=format%2Ccompress&dpr=2&fit=crop&h=220&q=70&rect=0%2C30%2C1295%2C729&w=330 2x" class="node__image lazyload" alt="Police and personnel from the Home Guard stand guard outside the land plant of the Ormen Lange gas field after a person called in a bomb threat against the plant, in Aukra, Norway, Thursday Oct. 13, 2022." width=330 height=220></a></div><div class="node__body"><div data-section-alias="safety" class="node__header node__header--body"><div class="node__header-left"><div title="Safety" class="node__website-section-name"><a href="/safety">Safety</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/safety/news/22486007/bomb-threat-leads-to-evacuation-of-norway-gas-plant">Bomb Threat Leads to Evacuation of Norway Gas Plant</a></h5><div class="node__text node__text--teaser"><a href="/safety/news/22486007/bomb-threat-leads-to-evacuation-of-norway-gas-plant">The incident comes amid heightened security on key energy, internet and power infrastructures.</a></div><div class="node__text"><div class="node__content-published">October 13, 2022</div></div></div></div></div></div></div></div><div id="vue-1666642178448-380"></div><script class="component" data-name="LoadMoreTrigger">CMSBrowserComponents.load({ el: '#vue-1666642178448-380', name: 'LoadMoreTrigger', props: {"appendTo":".infinite-scroll-target","maxPages":4,"expand":500,"pageNumber":1,"provide":{"appendTo":".infinite-scroll-target","expand":500,"componentName":"global-content-card-deck-feed-flow","componentInput":{"withHeader":true,"header":"More in Safety","modifiers":["infinite-scroll"],"adunit":{"modifiers":["max-width-300","margin-auto-x"]},"nativeX":{"indexes":[0],"name":"default"}},"fragmentName":"global-content-list","maxPages":4,"queryName":"website-scheduled-content","queryParams":{"sectionId":63248,"optionName":["Standard","Featured Content"],"excludeContentIds":[22512045],"limit":15,"queryName":"LoadMore","after":"MjI0ODYwMDc"},"pageInput":{"for":"website-section","id":63248}},"show":true,"mountPoint":"/__load-more"}, hydrate: false, skipWhenExists: false });</script></section></div></div></div></div></div></div><footer class="site-footer"><div class="site-footer__container site-footer__container--brand-logos"><div class="site-footer__inner-container"><div class="row brand-logos"><div class="col-3 col-sm site-footer-logo"><a href="https://www.designdevelopmenttoday.com" title="Visit Design & Development Today" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=60" data-srcset="https://img.designdevelopmenttoday.com/files/base/indm/all/ddt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Design & Development Today"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.foodmanufacturing.com" title="Visit Food Manufacturing" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=60" data-srcset="https://img.foodmanufacturing.com/files/base/indm/all/fm_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Food Manufacturing"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.ien.com" title="Visit Industrial Equipment News (IEN)" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.ien.com/files/base/indm/all/ien_logo.png?h=60" data-srcset="https://img.ien.com/files/base/indm/all/ien_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Equipment News (IEN)"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.impomag.com" title="Visit IMPO" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=60" data-srcset="https://img.impomag.com/files/base/indm/all/impo_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit IMPO"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.inddist.com" title="Visit Industrial Distribution" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=60" data-srcset="https://img.inddist.com/files/base/indm/id/static/id_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Industrial Distribution"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.manufacturing.net" title="Visit Manufacturing.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=60" data-srcset="https://img.manufacturing.net/files/base/indm/all/mnet_logo.svg?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing.net"></a></div><div class="col-3 col-sm site-footer-logo"><a href="https://www.mbtmag.com" title="Visit Manufacturing Business Technology" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=60" data-srcset="https://img.mbtmag.com/files/base/indm/all/mbt_logo.png?h=120 2x" class="img-fluid lazyload" alt="Visit Manufacturing Business Technology"></a></div></div></div></div><div aria-label="Secondary Footer" class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><div class="row"><div class="site-footer__section"><div class="site-footer-newsletter"><div class="site-footer-newsletter__header">Subscribe To Our Newsletters</div><div class="site-footer-newsletter__description">Subscribe to receive the latest information.</div><form action="https://industrialmedia.dragonforms.com/loading.do" method="GET"><div class="form-group"><label for="footer-newsletter-signup-email">Email</label><input id="footer-newsletter-signup-email" class="form-control" type="email" placeholder="example@gmail.com" name="em" required><input type="hidden" name="omedasite" value="mnet_signup"></div><button class="btn btn-primary" type="submit">Sign Up</button></form></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/aerospace" class="site-footer-nav__link"><span class="site-footer-nav__label">Aerospace</span></a></li><li class="site-footer-nav__item"><a href="/automotive" class="site-footer-nav__link"><span class="site-footer-nav__label">Automotive</span></a></li><li class="site-footer-nav__item"><a href="/energy" class="site-footer-nav__link"><span class="site-footer-nav__label">Energy</span></a></li><li class="site-footer-nav__item"><a href="/industry40" class="site-footer-nav__link"><span class="site-footer-nav__label">Industry 4.0</span></a></li><li class="site-footer-nav__item"><a href="/labor" class="site-footer-nav__link"><span class="site-footer-nav__label">Labor</span></a></li><li class="site-footer-nav__item"><a href="/operations" class="site-footer-nav__link"><span class="site-footer-nav__label">Operations</span></a></li><li class="site-footer-nav__item"><a href="/software" class="site-footer-nav__link"><span class="site-footer-nav__label">Software</span></a></li><li class="site-footer-nav__item"><a href="/supply-chain" class="site-footer-nav__link"><span class="site-footer-nav__label">Supply Chain</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Resources</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/video" class="site-footer-nav__link"><span class="site-footer-nav__label">Video</span></a></li><li class="site-footer-nav__item"><a href="/page/mnet-about-us" class="site-footer-nav__link"><span class="site-footer-nav__label">About Us</span></a></li><li class="site-footer-nav__item"><a href="/page/contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact Us</span></a></li><li class="site-footer-nav__item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li></ul></nav></div></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">User Tools</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://industrialmedia.dragonforms.com/loading.do?omedasite=mnet_signup" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Newsletter Signup</span></a></li></ul></nav></div><div class="site-footer-nav col-6"></div></div></div></div></div></div><div aria-label="Primary Footer" class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Manufacturing.net</div><div class="social-follow__section"><a href="http://www.facebook.com/pages/Manufacturingnet/382208778857" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="http://www.twitter.com/mnetnews" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.youtube.com/channel/UC3q-wNvF5pIebFA8fhE4TAA" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.linkedin.com/company/manufacturing-net/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a></div></div><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/mnet-about-us">About Us</a></li><li class="breadcrumb-item"><a href="/page/contact-us">Contact Us</a></li><li class="breadcrumb-item"><a href="https://ien.formstack.com/forms/advertise_with_industrial_media" target="_blank" rel="noopener">Advertise</a></li><li class="breadcrumb-item"><a href="/page/mnet-privacy-policy">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/page/mnet-terms-conditions">Terms & Conditions</a></li><li class="breadcrumb-item"><a href="https://www.manufacturing.net/page/CCPA" target="_blank" rel="noopener">CA Consumer Privacy Act</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2022 Industrial Media, LLC. All rights reserved.</div></div></div></footer><div id="vue-1666642178300-342"></div><script class="component" data-name="GAMFixedAdBottom">CMSBrowserComponents.load({ el: '#vue-1666642178300-342', name: 'GAMFixedAdBottom', props: {"id":"div-gpt-ad-1666642178300-669","path":"/137873098/MNET/default_lb","size":[[970,90],[728,90],[320,50],[300,50]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50]]}],"refreshInterval":15,"scrollOffset":100}, hydrate: false, skipWhenExists: false });</script><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/9d6412b8.js');</script><script src="/dist/js/index.7e41ab02.js"></script><script>CMSBrowserComponents.init();</script></body></html>